SHARE
TWEET

Untitled

a guest Oct 14th, 2013 79 Never
  1. ERROR: Nothing PROVIDES 'eglibc'
  2. ERROR: external-sourcery-toolchain PROVIDES eglibc but was skipped: incompatible with target linux-uclibc
  3. ERROR: eglibc was skipped: incompatible with target linux-uclibc
  4. ERROR: eglibc was skipped: incompatible with target linux-uclibc
  5. ERROR: Required build target 'meta-toolchain' has no buildable providers.
  6. Missing or unbuildable dependency chain was: ['meta-toolchain', 'eglibc']
RAW Paste Data
Top