SHARE
TWEET

udev build dependencies

a guest Sep 6th, 2012 35 Never
  1. udev
  2.   Build-Depends: autoconf
  3.   Build-Depends: automake
  4.   Build-Depends: debhelper (>> 8.1.3)
  5.   Build-Depends: docbook-xsl
  6.   Build-Depends: gir1.2-glib-2.0
  7.   Build-Depends: gobject-introspection (>= 0.10.0)
  8.   Build-Depends: gperf
  9.   Build-Depends: gtk-doc-tools
  10.   Build-Depends: libacl1-dev
  11.   Build-Depends: libc6-dev (>= 2.9)
  12.   Build-Depends: libgirepository1.0-dev (>= 0.10.0)
  13.   Build-Depends: libglib2.0-dev (>= 2.12.0)
  14.   Build-Depends: libselinux1-dev (>= 1.28)
  15.   Build-Depends: libtool (>= 2.2.2)
  16.   Build-Depends: libusb-dev (>= 2:0.1.12)
  17.   Build-Depends: linux-libc-dev (>= 2.6.29)
  18.   Build-Depends: pciutils
  19.   Build-Depends: usbutils (>= 0.86-2)
  20.   Build-Depends: xsltproc
RAW Paste Data
Top