SHARE
TWEET

Untitled

a guest Sep 27th, 2011 40 Never
  1.  
  2. .../dev$ sh ./00-PreReqs.sh
  3. Reading package lists... Done
  4. Building dependency tree      
  5. Reading state information... Done
  6. Note, selecting 'libglew1.5-dev' instead of 'libglew-dev'
  7. Package python-celementtree is not available, but is referred to by another package.
  8. This may mean that the package is missing, has been obsoleted, or
  9. is only available from another source
  10.  
  11. E: Package 'python-celementtree' has no installation candidate
  12. .../dev$
  13.  
RAW Paste Data
Top