SHARE
TWEET

Untitled

a guest Jul 19th, 2012 47 Never
  1. configure: error: Package requirements (grits >= 0.6) were not met:
  2.  
  3. No package 'grits' found
  4.  
  5. Consider adjusting the PKG_CONFIG_PATH environment variable if you
  6. installed software in a non-standard prefix.
  7.  
  8. Alternatively, you may set the environment variables GRITS_CFLAGS
  9. and GRITS_LIBS to avoid the need to call pkg-config.
  10. See the pkg-config man page for more details.
RAW Paste Data
Top