SHARE
TWEET

Untitled

a guest Sep 6th, 2012 41 Never
  1.  
  2.  * IMPORTANT: 2 news items need reading for repository 'gentoo'.
  3.  * Use eselect news to read news items.
  4.  
  5.  
  6. These are the packages that would be merged, in order:
  7.  
  8. Calculating dependencies... done!
  9.  
  10. !!! The ebuild selected to satisfy ">=media-sound/audacious-1.5" has unmet requirements.
  11. - media-sound/audacious-3.2.2-r1::gentoo USE="(consolekit) nls (policykit) session -chardet -gtk -gtk3"
  12.  
  13.   The following REQUIRED_USE flag constraints are unsatisfied:
  14.     exactly-one-of ( gtk gtk3 )
  15.  
  16. (dependency required by "app-admin/conky-1.8.1-r6[X,audacious]" [installed])
  17. (dependency required by "@selected" [set])
  18. (dependency required by "@world" [argument])
  19.  
  20.  * IMPORTANT: 2 news items need reading for repository 'gentoo'.
  21.  * Use eselect news to read news items.
RAW Paste Data
Top