SHARE
TWEET

ClickOnce: unable to install or run the application, requires Microsoft.Vbe.Interop 14.0 to be installed

a guest Mar 26th, 2012 451 Never
  1. System Update Required
  2.  
  3. Unable to install or run the application.  The application requires
  4. that assembly Microsoft.Vbe.Interop Version 14.0.0.0 be installed
  5. in the Global Assembly Cache (GAC) first.
RAW Paste Data
Top