SHARE
TWEET

Untitled

a guest Mar 30th, 2010 370 Never
  1. checking for DRM... configure: error: Package requirements (libdrm libdrm_intel libdrm_radeon libdrm_nouveau) were not met:
  2.  
  3. No package 'libdrm_radeon' found
  4.  
  5. Consider adjusting the PKG_CONFIG_PATH environment variable if you
  6. installed software in a non-standard prefix.
  7.  
  8. Alternatively, you may set the environment variables DRM_CFLAGS
  9. and DRM_LIBS to avoid the need to call pkg-config.
  10. See the pkg-config man page for more details.
  11.  
  12. make: *** No se especificó ningún objetivo y no se encontró ningún makefile.  Alto.
  13. ==> ERROR:
RAW Paste Data
Top