SHARE
TWEET

Milro

a guest Jan 26th, 2019 106 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. cfg952Pppoe_loginPppoe_passWifi_nameWifipassPppoe_login0иптв1ремоут0/interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-eC country=russia disabled=no distance=indoors frequency=auto mode=ap-bridge multicast-helper=full ssid=Wifi_name wireless-protocol=802.11 /interface wireless set [ find default-name=wlan2 ] band=5ghz-a/n/ac channel-width=20/40/80mhz-eeeC disabled=no distance=indoors multicast-helper=full frequency=auto l2mtu=1600 mode=ap-bridge country=russia ssid= wireless-protocol=802.11 /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk eap-methods="" mode=dynamic-keys supplicant-identity=MikroTik wpa-pre-shared-key=Wifipass wpa2-pre-shared-key=Wifipass /ip firewall filter add chain=input comment="accept WinBox" dst-port=8291 protocol=tcp place-before=1 /ip upnp set enabled=yes /system clock set time-zone-name=Europe/Kaliningrad /system identity set name=Pppoe_login /tool romon set enabled=yes /ip cloud set ddns-enabled=yes /user set admin password=Pppoe_login0 add name=bpz password=ifkjv group=full /routing igmp-proxy set quick-leave=yes interface add interface=bridge interface add interface=ether1 upstream=yes alternative-subnets=0.0.0.0/0 /interface bridge filter add action=drop out-interface=wlan1 packet-type=multicast chain=output /ip firewall filter disable numbers=3,7 /interface pppoe-client add add-default-route=yes disabled=no interface=ether1 max-mru=1480 max-mtu=1480 mrru=1600 name=pppoe-out1 password=Pppoe_pass use-peer-dns=yes user=Pppoe_login /ip upnp interfaces add interface=pppoe-out1 type=external add interface=bridge type=internal /ip firewall filter add chain=input action=drop in-interface=pppoe-out1 /ip firewall nat add action=masquerade chain=srcnat out-interface=pppoe-out1
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top