Guest User

Fog Error Log

a guest
Jan 15th, 2016
86
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. dh7admin@fog:/var/log$ cat fog_error_5968.log
  2. /usr/bin/lsb_release
  3. /opt/fog/.fogsettings
  4. Reading package lists...
  5. Building dependency tree...
  6. Reading state information...
  7. software-properties-common is already the newest version.
  8. python-software-properties is already the newest version.
  9. 0 upgraded, 0 newly installed, 0 to remove and 3 not upgraded.
  10. 15 Jan 09:49:36 ntpdate[16058]: adjust time server 129.250.35.251 offset 0.001534 sec
  11. gpg: keyring `/tmp/tmpfnc3z4vb/secring.gpg' created
  12. gpg: keyring `/tmp/tmpfnc3z4vb/pubring.gpg' created
  13. gpg: requesting key E5267A6C from hkp server keyserver.ubuntu.com
  14. gpg: /tmp/tmpfnc3z4vb/trustdb.gpg: trustdb created
  15. gpg: key E5267A6C: public key "Launchpad PPA for Ondřej Surý" imported
  16. gpg: Total number processed: 1
  17. gpg: imported: 1 (RSA: 1)
  18. OK
  19. Ign http://us.archive.ubuntu.com trusty InRelease
  20. Hit http://us.archive.ubuntu.com trusty-updates InRelease
  21. Hit http://us.archive.ubuntu.com trusty-backports InRelease
  22. Hit http://us.archive.ubuntu.com trusty Release.gpg
  23. Hit http://us.archive.ubuntu.com trusty-updates/main Sources
  24. Hit http://ppa.launchpad.net trusty InRelease
  25. Hit http://security.ubuntu.com trusty-security InRelease
  26. Hit http://us.archive.ubuntu.com trusty-updates/restricted Sources
  27. Hit http://us.archive.ubuntu.com trusty-updates/universe Sources
  28. Hit http://us.archive.ubuntu.com trusty-updates/multiverse Sources
  29. Hit http://ppa.launchpad.net trusty/main amd64 Packages
  30. Hit http://us.archive.ubuntu.com trusty-updates/main amd64 Packages
  31. Hit http://security.ubuntu.com trusty-security/main Sources
  32. Hit http://us.archive.ubuntu.com trusty-updates/restricted amd64 Packages
  33. Hit http://us.archive.ubuntu.com trusty-updates/universe amd64 Packages
  34. Hit http://ppa.launchpad.net trusty/main i386 Packages
  35. Hit http://us.archive.ubuntu.com trusty-updates/multiverse amd64 Packages
  36. Hit http://security.ubuntu.com trusty-security/restricted Sources
  37. Hit http://us.archive.ubuntu.com trusty-updates/main i386 Packages
  38. Hit http://us.archive.ubuntu.com trusty-updates/restricted i386 Packages
  39. Hit http://ppa.launchpad.net trusty/main Translation-en
  40. Hit http://us.archive.ubuntu.com trusty-updates/universe i386 Packages
  41. Hit http://security.ubuntu.com trusty-security/universe Sources
  42. Hit http://us.archive.ubuntu.com trusty-updates/multiverse i386 Packages
  43. Hit http://us.archive.ubuntu.com trusty-updates/main Translation-en
  44. Hit http://us.archive.ubuntu.com trusty-updates/multiverse Translation-en
  45. Hit http://security.ubuntu.com trusty-security/multiverse Sources
  46. Hit http://us.archive.ubuntu.com trusty-updates/restricted Translation-en
  47. Hit http://security.ubuntu.com trusty-security/main amd64 Packages
  48. Hit http://us.archive.ubuntu.com trusty-updates/universe Translation-en
  49. Hit http://us.archive.ubuntu.com trusty-backports/main Sources
  50. Hit http://us.archive.ubuntu.com trusty-backports/restricted Sources
  51. Hit http://us.archive.ubuntu.com trusty-backports/universe Sources
  52. Hit http://us.archive.ubuntu.com trusty-backports/multiverse Sources
  53. Hit http://us.archive.ubuntu.com trusty-backports/main amd64 Packages
  54. Hit http://us.archive.ubuntu.com trusty-backports/restricted amd64 Packages
  55. Hit http://security.ubuntu.com trusty-security/restricted amd64 Packages
  56. Hit http://us.archive.ubuntu.com trusty-backports/universe amd64 Packages
  57. Hit http://us.archive.ubuntu.com trusty-backports/multiverse amd64 Packages
  58. Hit http://us.archive.ubuntu.com trusty-backports/main i386 Packages
  59. Hit http://security.ubuntu.com trusty-security/universe amd64 Packages
  60. Hit http://us.archive.ubuntu.com trusty-backports/restricted i386 Packages
  61. Hit http://us.archive.ubuntu.com trusty-backports/universe i386 Packages
  62. Hit http://us.archive.ubuntu.com trusty-backports/multiverse i386 Packages
  63. Hit http://security.ubuntu.com trusty-security/multiverse amd64 Packages
  64. Hit http://us.archive.ubuntu.com trusty-backports/main Translation-en
  65. Hit http://us.archive.ubuntu.com trusty-backports/multiverse Translation-en
  66. Hit http://us.archive.ubuntu.com trusty-backports/restricted Translation-en
  67. Hit http://security.ubuntu.com trusty-security/main i386 Packages
  68. Hit http://us.archive.ubuntu.com trusty-backports/universe Translation-en
  69. Hit http://us.archive.ubuntu.com trusty Release
  70. Hit http://security.ubuntu.com trusty-security/restricted i386 Packages
  71. Hit http://us.archive.ubuntu.com trusty/main Sources
  72. Hit http://us.archive.ubuntu.com trusty/restricted Sources
  73. Hit http://us.archive.ubuntu.com trusty/universe Sources
  74. Hit http://security.ubuntu.com trusty-security/universe i386 Packages
  75. Hit http://us.archive.ubuntu.com trusty/multiverse Sources
  76. Hit http://us.archive.ubuntu.com trusty/main amd64 Packages
  77. Hit http://us.archive.ubuntu.com trusty/restricted amd64 Packages
  78. Hit http://security.ubuntu.com trusty-security/multiverse i386 Packages
  79. Hit http://us.archive.ubuntu.com trusty/universe amd64 Packages
  80. Hit http://us.archive.ubuntu.com trusty/multiverse amd64 Packages
  81. Hit http://us.archive.ubuntu.com trusty/main i386 Packages
  82. Hit http://security.ubuntu.com trusty-security/main Translation-en
  83. Hit http://us.archive.ubuntu.com trusty/restricted i386 Packages
  84. Hit http://us.archive.ubuntu.com trusty/universe i386 Packages
  85. Hit http://us.archive.ubuntu.com trusty/multiverse i386 Packages
  86. Hit http://security.ubuntu.com trusty-security/multiverse Translation-en
  87. Hit http://us.archive.ubuntu.com trusty/main Translation-en
  88. Hit http://security.ubuntu.com trusty-security/restricted Translation-en
  89. Hit http://us.archive.ubuntu.com trusty/multiverse Translation-en
  90. Hit http://security.ubuntu.com trusty-security/universe Translation-en
  91. Hit http://us.archive.ubuntu.com trusty/restricted Translation-en
  92. Hit http://us.archive.ubuntu.com trusty/universe Translation-en
  93. Ign http://us.archive.ubuntu.com trusty/main Translation-en_US
  94. Ign http://us.archive.ubuntu.com trusty/multiverse Translation-en_US
  95. Ign http://us.archive.ubuntu.com trusty/restricted Translation-en_US
  96. Ign http://us.archive.ubuntu.com trusty/universe Translation-en_US
  97. Reading package lists...
  98. ii apache2 2.4.18-1+deb.sury.org~trusty+2 amd64 Apache HTTP Server
  99. ii php5 5.6.17+dfsg-3+deb.sury.org~trusty+1 all server-side, HTML-embedded scripting language (metapackage)
  100. php5-json
  101. ii php5-json 1.3.9-1+deb.sury.org~trusty+3 amd64 JSON module for php5
  102. ii php5-gd 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 GD module for php5
  103. ii php5-cli 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 command-line interpreter for the php5 scripting language
  104. ii php5-curl 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 CURL module for php5
  105. mysql-server-core-5.5
  106. mysql-server-core-5.6
  107. mysql-server-5.5
  108. mysql-server-5.6
  109. mysql-server
  110. ii mysql-server 5.5.46-0ubuntu0.14.04.2 all MySQL database server (metapackage depending on the latest version)
  111. ii mysql-client 5.5.46-0ubuntu0.14.04.2 all MySQL database client (metapackage depending on the latest version)
  112. ii tftpd-hpa 5.2-7ubuntu3 amd64 HPA's tftp server
  113. ii tftp-hpa 5.2-7ubuntu3 amd64 HPA's tftp client
  114. ii nfs-kernel-server 1:1.2.8-6ubuntu1.2 amd64 support for NFS kernel server
  115. ii vsftpd 3.0.2-1ubuntu2.14.04.1 amd64 lightweight, efficient FTP server written for security
  116. ii net-tools 1.60-25ubuntu2.1 amd64 The NET-3 networking toolkit
  117. ii wget 1.15-1ubuntu1.14.04.1 amd64 retrieves files from the web
  118. ii xinetd 1:2.3.15-3ubuntu1 amd64 replacement for inetd with many enhancements
  119. ii sysv-rc-conf 0.99-7 all SysV init runlevel configuration tool for the terminal
  120. ii tar 1.27.1-1 amd64 GNU version of the tar archiving utility
  121. ii gzip 1.6-3ubuntu1 amd64 GNU compression utilities
  122. ii build-essential 11.6ubuntu6 amd64 Informational list of build-essential packages
  123. ii cpp 4:4.8.2-1ubuntu6 amd64 GNU C preprocessor (cpp)
  124. ii gcc 4:4.8.2-1ubuntu6 amd64 GNU C compiler
  125. ii g++ 4:4.8.2-1ubuntu6 amd64 GNU C++ compiler
  126. ii m4 1.4.17-2ubuntu1 amd64 a macro processing language
  127. ii htmldoc 1.8.27-8ubuntu1 amd64 HTML processor that generates indexed HTML, PS, and PDF
  128. ii lftp 4.4.13-1 amd64 Sophisticated command-line FTP/HTTP client programs
  129. ii openssh-server 1:6.6p1-2ubuntu2.4 amd64 secure shell (SSH) server, for secure access from remote machines
  130. ii php-gettext 1.0.11-1 all read gettext MO files directly, without requiring anything other than PHP
  131. ii php5-mcrypt 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 MCrypt module for php5
  132. ii php5-mysqlnd 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 MySQL module for php5 (Native Driver)
  133. ii curl 7.35.0-1ubuntu2.5 amd64 command line tool for transferring data with URL syntax
  134. ii libc6:amd64 2.19-0ubuntu6.6 amd64 Embedded GNU C Library: Shared libraries
  135. ii libcurl3:amd64 7.35.0-1ubuntu2.5 amd64 easy-to-use client-side URL transfer library (OpenSSL flavour)
  136. ii zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1 amd64 compression library - runtime
  137. ii php5-fpm 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 server-side, HTML-embedded scripting language (FPM-CGI binary)
  138. Reading package lists...
  139. Building dependency tree...
  140. Reading state information...
  141. libapache2-mod-php5 is already the newest version.
  142. 0 upgraded, 0 newly installed, 0 to remove and 3 not upgraded.
  143. Reading package lists...
  144. Building dependency tree...
  145. Reading state information...
  146. libapache2-mod-php5 is already the newest version.
  147. 0 upgraded, 0 newly installed, 0 to remove and 3 not upgraded.
  148. Reading package lists...
  149. Building dependency tree...
  150. Reading state information...
  151. libapache2-mod-php5 is already the newest version.
  152. 0 upgraded, 0 newly installed, 0 to remove and 3 not upgraded.
  153. Reading package lists...
  154. Building dependency tree...
  155. Reading state information...
  156. build-essential is already the newest version.
  157. cpp is already the newest version.
  158. g++ is already the newest version.
  159. gcc is already the newest version.
  160. gzip is already the newest version.
  161. htmldoc is already the newest version.
  162. lftp is already the newest version.
  163. m4 is already the newest version.
  164. tar is already the newest version.
  165. tftp-hpa is already the newest version.
  166. tftpd-hpa is already the newest version.
  167. xinetd is already the newest version.
  168. zlib1g is already the newest version.
  169. php-gettext is already the newest version.
  170. sysv-rc-conf is already the newest version.
  171. curl is already the newest version.
  172. libc6 is already the newest version.
  173. libcurl3 is already the newest version.
  174. mysql-client is already the newest version.
  175. mysql-server is already the newest version.
  176. net-tools is already the newest version.
  177. nfs-kernel-server is already the newest version.
  178. openssh-server is already the newest version.
  179. vsftpd is already the newest version.
  180. wget is already the newest version.
  181. apache2 is already the newest version.
  182. php5 is already the newest version.
  183. php5-cli is already the newest version.
  184. php5-gd is already the newest version.
  185. libapache2-mod-php5 is already the newest version.
  186. php5-curl is already the newest version.
  187. php5-json is already the newest version.
  188. php5-mcrypt is already the newest version.
  189. php5-fpm is already the newest version.
  190. php5-mysqlnd is already the newest version.
  191. The following packages have been kept back:
  192. linux-generic linux-headers-generic linux-image-generic
  193. 0 upgraded, 0 newly installed, 0 to remove and 3 not upgraded.
  194. ii apache2 2.4.18-1+deb.sury.org~trusty+2 amd64 Apache HTTP Server
  195. ii php5 5.6.17+dfsg-3+deb.sury.org~trusty+1 all server-side, HTML-embedded scripting language (metapackage)
  196. ii php5-json 1.3.9-1+deb.sury.org~trusty+3 amd64 JSON module for php5
  197. ii php5-json 1.3.9-1+deb.sury.org~trusty+3 amd64 JSON module for php5
  198. ii php5-gd 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 GD module for php5
  199. ii php5-cli 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 command-line interpreter for the php5 scripting language
  200. ii php5-curl 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 CURL module for php5
  201. ii mysql-server 5.5.46-0ubuntu0.14.04.2 all MySQL database server (metapackage depending on the latest version)
  202. ii mysql-server 5.5.46-0ubuntu0.14.04.2 all MySQL database server (metapackage depending on the latest version)
  203. ii mysql-client 5.5.46-0ubuntu0.14.04.2 all MySQL database client (metapackage depending on the latest version)
  204. ii tftpd-hpa 5.2-7ubuntu3 amd64 HPA's tftp server
  205. ii tftp-hpa 5.2-7ubuntu3 amd64 HPA's tftp client
  206. ii nfs-kernel-server 1:1.2.8-6ubuntu1.2 amd64 support for NFS kernel server
  207. ii vsftpd 3.0.2-1ubuntu2.14.04.1 amd64 lightweight, efficient FTP server written for security
  208. ii net-tools 1.60-25ubuntu2.1 amd64 The NET-3 networking toolkit
  209. ii wget 1.15-1ubuntu1.14.04.1 amd64 retrieves files from the web
  210. ii xinetd 1:2.3.15-3ubuntu1 amd64 replacement for inetd with many enhancements
  211. ii sysv-rc-conf 0.99-7 all SysV init runlevel configuration tool for the terminal
  212. ii tar 1.27.1-1 amd64 GNU version of the tar archiving utility
  213. ii gzip 1.6-3ubuntu1 amd64 GNU compression utilities
  214. ii build-essential 11.6ubuntu6 amd64 Informational list of build-essential packages
  215. ii cpp 4:4.8.2-1ubuntu6 amd64 GNU C preprocessor (cpp)
  216. ii gcc 4:4.8.2-1ubuntu6 amd64 GNU C compiler
  217. ii g++ 4:4.8.2-1ubuntu6 amd64 GNU C++ compiler
  218. ii m4 1.4.17-2ubuntu1 amd64 a macro processing language
  219. ii htmldoc 1.8.27-8ubuntu1 amd64 HTML processor that generates indexed HTML, PS, and PDF
  220. ii lftp 4.4.13-1 amd64 Sophisticated command-line FTP/HTTP client programs
  221. ii openssh-server 1:6.6p1-2ubuntu2.4 amd64 secure shell (SSH) server, for secure access from remote machines
  222. ii php-gettext 1.0.11-1 all read gettext MO files directly, without requiring anything other than PHP
  223. ii php5-mcrypt 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 MCrypt module for php5
  224. ii php5-mysqlnd 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 MySQL module for php5 (Native Driver)
  225. ii curl 7.35.0-1ubuntu2.5 amd64 command line tool for transferring data with URL syntax
  226. ii libc6:amd64 2.19-0ubuntu6.6 amd64 Embedded GNU C Library: Shared libraries
  227. ii libcurl3:amd64 7.35.0-1ubuntu2.5 amd64 easy-to-use client-side URL transfer library (OpenSSL flavour)
  228. ii zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1 amd64 compression library - runtime
  229. ii php5-fpm 5.6.17+dfsg-3+deb.sury.org~trusty+1 amd64 server-side, HTML-embedded scripting language (FPM-CGI binary)
RAW Paste Data

Adblocker detected! Please consider disabling it...

We've detected AdBlock Plus or some other adblocking software preventing Pastebin.com from fully loading.

We don't have any obnoxious sound, or popup ads, we actively block these annoying types of ads!

Please add Pastebin.com to your ad blocker whitelist or disable your adblocking software.

×