daily pastebin goal
6%
SHARE
TWEET

Untitled

a guest Dec 16th, 2018 71 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. роутер TPLink
  2. 192.168.1.50 -> 192.168.1.x/24
  3. v
  4. 192.168.1.75
  5. роутер Mikrotik
  6. 192.168.0.1 -> 192.168.0.x/24
  7.  
  8. /ip firewall mangle
  9. add action=mark-routing chain=prerouting new-routing-mark=pptp_rm
  10.     passthrough=no src-address=192.168.0.2-192.168.0.254
  11. /ip firewall nat
  12. add action=masquerade chain=srcnat dst-address=192.168.1.0/24 out-interface=
  13.     bridge1WAN
  14. add action=masquerade chain=srcnat out-interface=pptp-out1
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top