G2A Many GEOs
SHARE
TWEET

Untitled

a guest Jul 18th, 2012 34 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. ⚡ sudo apt-get dist-upgrade
  2. Reading package lists... Done
  3. Building dependency tree
  4. Reading state information... Done
  5. Calculating upgrade... Done
  6. The following NEW packages will be installed:
  7.   linux-headers-3.2.0-26 linux-headers-3.2.0-26-generic linux-image-3.2.0-26-generic
  8. The following packages will be upgraded:
  9.   accountsservice apparmor apport apport-gtk apt apt-transport-https apt-utils aptdaemon aptdaemon-data at-spi2-core bamfdaemon bind9-host compiz
  10.   compiz-core compiz-gnome compiz-plugins-default cron cups cups-bsd cups-client cups-common cups-filters cups-ppdc desktop-file-utils dnsutils
  11.   empathy empathy-common eog evince evince-common evolution-data-server evolution-data-server-common firefox firefox-globalmenu firefox-gnome-support
  12.   fonts-opensymbol foomatic-filters gdb gir1.2-atspi-2.0 gir1.2-dbusmenu-glib-0.4 gir1.2-dbusmenu-gtk-0.4 gir1.2-gst-plugins-base-0.10 gir1.2-gtk-3.0
  13.   gir1.2-gtksource-3.0 gir1.2-rb-3.0 gir1.2-ubuntuoneui-3.0 gir1.2-unity-5.0 glib-networking glib-networking-common glib-networking-services
  14.   gnome-accessibility-themes gnome-control-center gnome-control-center-data gnome-games-data gnome-icon-theme gnome-orca gnome-settings-daemon
  15.   gnome-sudoku gnomine grub-common grub-pc grub-pc-bin grub2-common gstreamer0.10-alsa gstreamer0.10-plugins-base gstreamer0.10-plugins-base-apps
  16.   gstreamer0.10-x gwibber gwibber-service gwibber-service-facebook gwibber-service-identica gwibber-service-twitter hdparm indicator-sound
  17.   isc-dhcp-client isc-dhcp-common krb5-locales libaccountsservice0 libapt-inst1.4 libapt-pkg4.12 libatspi2.0-0 libbamf0 libbamf3-0 libbind9-80
  18.   libcamel-1.2-29 libcupscgi1 libcupsdriver1 libcupsfilters1 libcupsimage2 libcupsmime1 libcupsppdc1 libdbusmenu-glib4 libdbusmenu-gtk3-4
  19.   libdbusmenu-gtk4 libdecoration0 libdevmapper-event1.02.1 libdevmapper1.02.1 libdns81 libebackend-1.2-1 libebook-1.2-12 libecal-1.2-10
  20.   libedata-book-1.2-11 libedata-cal-1.2-13 libedataserver-1.2-15 libedataserverui-3.0-1 libevince3-3 libgail-3-0 libglib2.0-data
  21.   libgnome-control-center1 libgrip0 libgtk-3-0 libgtk-3-bin libgtk-3-common libgtksourceview-3.0-0 libgtksourceview-3.0-common libgutenprint2
  22.   libgwibber-gtk2 libgwibber2 libisc83 libisccc80 libisccfg82 liblvm2app2.2 liblwres80 libmtp-common libmtp-runtime libmtp9 libnautilus-extension1a
  23.   libnm-glib-vpn1 libnm-glib4 libnm-util2 libnux-2.0-0 libnux-2.0-common libpolkit-agent-1-0 libpolkit-backend-1-0 libpolkit-gobject-1-0
  24.   libpulse-mainloop-glib0 libpulse0 libpulsedsp libpurple-bin libpurple0 libqt4-dbus libqt4-declarative libqt4-network libqt4-opengl libqt4-script
  25.   libqt4-sql libqt4-sql-sqlite libqt4-svg libqt4-xml libqt4-xmlpatterns libqtbamf1 libqtcore4 libqtgui4 libreoffice-emailmerge
  26.   libreoffice-style-human libreoffice-style-tango librhythmbox-core5 libsmbclient libsnmp-base libsnmp15 libsyncdaemon-1.0-1 libubuntuoneui-3.0-1
  27.   libunity-2d-private0 libunity-core-5.0-5 libunity9 libutouch-geis1 libxatracker1 libxkbfile1 libzeitgeist-1.0-1 linux-generic linux-headers-generic
  28.   linux-image-generic linux-libc-dev mahjongg nautilus nautilus-data nautilus-sendto-empathy network-manager ntpdate nux-tools oneconf openssl
  29.   policykit-1 printer-driver-gutenprint printer-driver-ptouch pulseaudio pulseaudio-module-bluetooth pulseaudio-module-gconf pulseaudio-module-x11
  30.   pulseaudio-utils python-apport python-aptdaemon python-aptdaemon.gtk3widgets python-aptdaemon.pkcompat python-crypto python-cupshelpers
  31.   python-debtagshw python-gi python-gi-cairo python-gobject python-libxml2 python-problem-report python-software-properties python-ubuntu-sso-client
  32.   python-ubuntuone-client python-ubuntuone-control-panel python-ubuntuone-storageprotocol python-zeitgeist qdbus remmina remmina-common
  33.   remmina-plugin-rdp remmina-plugin-vnc resolvconf rhythmbox rhythmbox-data rhythmbox-mozilla rhythmbox-plugin-cdrecorder rhythmbox-plugin-magnatune
  34.   rhythmbox-plugin-zeitgeist rhythmbox-plugins samba-common-bin shared-mime-info shotwell simple-scan software-center software-properties-common
  35.   software-properties-gtk ssl-cert sudo system-config-printer-common system-config-printer-gnome system-config-printer-udev thunderbird
  36.   thunderbird-globalmenu thunderbird-gnome-support ubuntu-docs ubuntu-sso-client ubuntu-sso-client-gtk ubuntuone-client ubuntuone-client-gnome
  37.   ubuntuone-control-panel unity unity-2d unity-2d-common unity-2d-panel unity-2d-shell unity-2d-spread unity-common unity-greeter
  38.   unity-lens-applications unity-lens-music unity-lens-video unity-scope-musicstores unity-scope-video-remote unity-services update-manager
  39.   update-manager-core update-notifier update-notifier-common upstart vim-common vim-tiny vino xdiagnose xserver-common xserver-xorg-core
  40.   xserver-xorg-input-evdev xserver-xorg-input-synaptics xserver-xorg-input-vmmouse xserver-xorg-video-vmware xul-ext-ubufox zeitgeist zeitgeist-core
  41.   zenity zenity-common
  42. 276 upgraded, 3 newly installed, 0 to remove and 0 not upgraded.
  43. Need to get 144 MB/178 MB of archives.
  44. After this operation, 222 MB of additional disk space will be used.
  45. Do you want to continue [Y/n]?
  46. Get:1 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libxatracker1 amd64 8.0.2-0ubuntu3.1 [351 kB]
  47. Get:2 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libxkbfile1 amd64 1:1.0.7-1ubuntu0.1 [73.8 kB]
  48. Get:3 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main linux-image-3.2.0-26-generic amd64 3.2.0-26.41 [38.4 MB]
  49. Get:4 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main isc-dhcp-client amd64 4.1.ESV-R4-0ubuntu5.1 [289 kB]
  50. Get:5 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main isc-dhcp-common amd64 4.1.ESV-R4-0ubuntu5.1 [346 kB]
  51. Get:6 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main network-manager amd64 0.9.4.0-0ubuntu4.1 [530 kB]
  52. Get:7 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main ubuntu-docs all 12.04.5 [1,449 kB]
  53. Get:8 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-aptdaemon.pkcompat all 0.43+bzr805-0ubuntu2 [28.9 kB]
  54. Get:9 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main aptdaemon all 0.43+bzr805-0ubuntu2 [14.5 kB]
  55. Get:10 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-software-properties all 0.82.7.1 [22.2 kB]
  56. Get:11 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main policykit-1 amd64 0.104-1ubuntu1 [53.1 kB]
  57. Get:12 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-aptdaemon.gtk3widgets all 0.43+bzr805-0ubuntu2 [14.8 kB]
  58. Get:13 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-aptdaemon all 0.43+bzr805-0ubuntu2 [82.7 kB]
  59. Get:14 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main aptdaemon-data all 0.43+bzr805-0ubuntu2 [164 kB]
  60. Get:15 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-gobject all 3.2.2-1~precise [2,468 B]
  61. Get:16 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main update-notifier amd64 0.119ubuntu8.4 [57.4 kB]
  62. Get:17 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main update-notifier-common all 0.119ubuntu8.4 [221 kB]
  63. Get:18 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libsmbclient amd64 2:3.6.3-2ubuntu2.3 [2,159 kB]
  64. Get:19 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libutouch-geis1 amd64 2.2.9-0ubuntu3 [73.7 kB]
  65. Get:20 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main ubuntu-sso-client-gtk all 3.0.2-0ubuntu1 [15.7 kB]
  66. Get:21 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main ubuntu-sso-client all 3.0.2-0ubuntu1 [3,050 B]
  67. Get:22 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-ubuntu-sso-client all 3.0.2-0ubuntu1 [55.8 kB]
  68. Get:23 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libdevmapper1.02.1 amd64 2:1.02.48-4ubuntu7.1 [69.7 kB]
  69. Get:24 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main sudo amd64 1.8.3p1-1ubuntu3.3 [288 kB]
  70. Get:25 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main vim-tiny amd64 2:7.3.429-2ubuntu2.1 [411 kB]
  71. Get:26 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main vim-common amd64 2:7.3.429-2ubuntu2.1 [86.5 kB]
  72. Get:27 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main hdparm amd64 9.37-0ubuntu3.1 [92.3 kB]
  73. Get:28 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main krb5-locales all 1.10+dfsg~beta1-2ubuntu0.1 [8,826 B]
  74. Get:29 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-problem-report all 2.0.1-0ubuntu11 [9,884 B]
  75. Get:30 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-apport all 2.0.1-0ubuntu11 [79.4 kB]
  76. Get:31 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main apport all 2.0.1-0ubuntu11 [144 kB]
  77. Get:32 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main apport-gtk all 2.0.1-0ubuntu11 [9,222 B]
  78. Get:33 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main at-spi2-core amd64 2.4.2-0ubuntu0.1 [43.9 kB]
  79. Get:34 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libunity9 amd64 5.12.0-0ubuntu1.1 [161 kB]
  80. Get:35 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libnux-2.0-0 amd64 2.12.0-0ubuntu1 [905 kB]
  81. Get:36 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libnux-2.0-common all 2.12.0-0ubuntu1 [63.8 kB]
  82. Get:37 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main compiz-gnome amd64 1:0.9.7.8-0ubuntu1.2 [301 kB]
  83. Get:38 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main compiz-plugins-default amd64 1:0.9.7.8-0ubuntu1.2 [672 kB]
  84. Get:39 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main compiz-core amd64 1:0.9.7.8-0ubuntu1.2 [368 kB]
  85. Get:40 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity amd64 5.12-0ubuntu1.1 [1,261 kB]
  86. Get:41 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libunity-core-5.0-5 amd64 5.12-0ubuntu1.1 [234 kB]
  87. Get:42 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-services amd64 5.12-0ubuntu1.1 [37.5 kB]
  88. Get:43 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-common all 5.12-0ubuntu1.1 [151 kB]
  89. Get:44 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main nux-tools amd64 2.12.0-0ubuntu1 [12.2 kB]
  90. Get:45 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libdecoration0 amd64 1:0.9.7.8-0ubuntu1.2 [37.5 kB]
  91. Get:46 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main compiz all 1:0.9.7.8-0ubuntu1.2 [3,294 B]
  92. Get:47 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libedataserver-1.2-15 amd64 3.2.3-0ubuntu7 [189 kB]
  93. Get:48 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libebackend-1.2-1 amd64 3.2.3-0ubuntu7 [17.5 kB]
  94. Get:49 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libecal-1.2-10 amd64 3.2.3-0ubuntu7 [149 kB]
  95. Get:50 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libedata-book-1.2-11 amd64 3.2.3-0ubuntu7 [75.2 kB]
  96. Get:51 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libedata-cal-1.2-13 amd64 3.2.3-0ubuntu7 [94.2 kB]
  97. Get:52 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main evolution-data-server amd64 3.2.3-0ubuntu7 [528 kB]
  98. Get:53 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main evolution-data-server-common all 3.2.3-0ubuntu7 [90.1 kB]
  99. Get:54 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libcamel-1.2-29 amd64 3.2.3-0ubuntu7 [449 kB]
  100. Get:55 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libebook-1.2-12 amd64 3.2.3-0ubuntu7 [110 kB]
  101. Get:56 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libnautilus-extension1a amd64 1:3.4.2-0ubuntu3 [51.5 kB]
  102. Get:57 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libzeitgeist-1.0-1 amd64 0.3.18-1ubuntu1 [45.4 kB]
  103. Get:58 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main nautilus amd64 1:3.4.2-0ubuntu3 [821 kB]
  104. Get:59 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main nautilus-sendto-empathy amd64 3.4.2.1-0ubuntu1 [474 kB]
  105. Get:60 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main empathy amd64 3.4.2.1-0ubuntu1 [1,454 kB]
  106. Get:61 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main empathy-common all 3.4.2.1-0ubuntu1 [455 kB]
  107. Get:62 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libgrip0 amd64 0.3.4-0ubuntu2~ubuntu12.04.1 [16.3 kB]
  108. Get:63 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main eog amd64 3.4.2-0ubuntu1 [759 kB]
  109. Get:64 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main evince amd64 3.4.0-0ubuntu1.1 [205 kB]
  110. Get:65 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libevince3-3 amd64 3.4.0-0ubuntu1.1 [358 kB]
  111. Get:66 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main evince-common all 3.4.0-0ubuntu1.1 [476 kB]
  112. Get:67 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main firefox amd64 14.0.1+build1-0ubuntu0.12.04.1 [19.1 MB]
  113. Get:68 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main firefox-gnome-support amd64 14.0.1+build1-0ubuntu0.12.04.1 [9,258 B]
  114. Get:69 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main fonts-opensymbol all 2:102.2+LibO3.5.3-0ubuntu1 [140 kB]
  115. Get:70 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gdb amd64 7.4-2012.04-0ubuntu2 [2,307 kB]
  116. Get:71 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gir1.2-atspi-2.0 amd64 2.4.2-0ubuntu0.1 [16.1 kB]
  117. Get:72 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gir1.2-gst-plugins-base-0.10 amd64 0.10.36-1ubuntu0.1 [115 kB]
  118. Get:73 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gir1.2-gtksource-3.0 amd64 3.4.2-0ubuntu1 [15.9 kB]
  119. Get:74 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-zeitgeist all 0.9.0-1ubuntu1 [35.4 kB]
  120. Get:75 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main zeitgeist-core amd64 0.9.0-1ubuntu1 [290 kB]
  121. Get:76 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main rhythmbox-plugin-zeitgeist all 2.96-0ubuntu4.1 [49.0 kB]
  122. Get:77 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main rhythmbox-plugin-magnatune amd64 2.96-0ubuntu4.1 [23.7 kB]
  123. Get:78 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main rhythmbox-plugin-cdrecorder amd64 2.96-0ubuntu4.1 [16.3 kB]
  124. Get:79 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main rhythmbox-mozilla amd64 2.96-0ubuntu4.1 [5,884 B]
  125. Get:80 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main rhythmbox-data all 2.96-0ubuntu4.1 [443 kB]
  126. Get:81 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main rhythmbox amd64 2.96-0ubuntu4.1 [167 kB]
  127. Get:82 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main rhythmbox-plugins amd64 2.96-0ubuntu4.1 [326 kB]
  128. Get:83 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main librhythmbox-core5 amd64 2.96-0ubuntu4.1 [534 kB]
  129. Get:84 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gstreamer0.10-plugins-base amd64 0.10.36-1ubuntu0.1 [748 kB]
  130. Get:85 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gstreamer0.10-x amd64 0.10.36-1ubuntu0.1 [80.0 kB]
  131. Get:86 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gir1.2-rb-3.0 amd64 2.96-0ubuntu4.1 [44.6 kB]
  132. Get:87 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main ubuntuone-client-gnome amd64 3.0.1-0ubuntu1 [34.0 kB]
  133. Get:88 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-ubuntuone-storageprotocol all 3.0.0-0ubuntu1.1 [62.9 kB]
  134. Get:89 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libsyncdaemon-1.0-1 amd64 3.0.1-0ubuntu1.0.1 [45.6 kB]
  135. Get:90 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main ubuntuone-client all 3.0.1-0ubuntu1.0.1 [46.7 kB]
  136. Get:91 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-ubuntuone-client all 3.0.1-0ubuntu1.0.1 [232 kB]
  137. Get:92 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libubuntuoneui-3.0-1 amd64 3.0.1-0ubuntu1 [56.7 kB]
  138. Get:93 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gir1.2-ubuntuoneui-3.0 amd64 3.0.1-0ubuntu1 [2,590 B]
  139. Get:94 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gir1.2-unity-5.0 amd64 5.12.0-0ubuntu1.1 [9,896 B]
  140. Get:95 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gnome-accessibility-themes all 3.4.1-0ubuntu1.1 [314 kB]
  141. Get:96 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gnome-orca all 3.4.2-0ubuntu0.1 [1,112 kB]
  142. Get:97 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main grub-pc amd64 1.99-21ubuntu3.1 [140 kB]
  143. Get:98 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main grub-pc-bin amd64 1.99-21ubuntu3.1 [861 kB]
  144. Get:99 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main grub2-common amd64 1.99-21ubuntu3.1 [94.3 kB]
  145. Get:100 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main grub-common amd64 1.99-21ubuntu3.1 [2,066 kB]
  146. Get:101 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gstreamer0.10-alsa amd64 0.10.36-1ubuntu0.1 [37.4 kB]
  147. Get:102 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gstreamer0.10-plugins-base-apps amd64 0.10.36-1ubuntu0.1 [64.9 kB]
  148. Get:103 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gwibber amd64 3.4.2-0ubuntu2 [157 kB]
  149. Get:104 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gwibber-service all 3.4.2-0ubuntu2 [39.9 kB]
  150. Get:105 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libgwibber2 amd64 3.4.2-0ubuntu2 [71.7 kB]
  151. Get:106 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libgwibber-gtk2 amd64 3.4.2-0ubuntu2 [64.0 kB]
  152. Get:107 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gwibber-service-facebook all 3.4.2-0ubuntu2 [7,736 B]
  153. Get:108 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gwibber-service-identica all 3.4.2-0ubuntu2 [7,742 B]
  154. Get:109 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main gwibber-service-twitter all 3.4.2-0ubuntu2 [8,962 B]
  155. Get:110 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libdevmapper-event1.02.1 amd64 2:1.02.48-4ubuntu7.1 [10.4 kB]
  156. Get:111 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libedataserverui-3.0-1 amd64 3.2.3-0ubuntu7 [109 kB]
  157. Get:112 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main liblvm2app2.2 amd64 2.02.66-4ubuntu7.1 [223 kB]
  158. Get:113 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libnm-glib-vpn1 amd64 0.9.4.0-0ubuntu4.1 [14.4 kB]
  159. Get:114 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libpurple-bin all 1:2.10.3-0ubuntu1.1 [16.5 kB]
  160. Get:115 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libpurple0 amd64 1:2.10.3-0ubuntu1.1 [1,763 kB]
  161. Get:116 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libqtbamf1 amd64 0.2.4-0ubuntu1 [68.0 kB]
  162. Get:117 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libreoffice-emailmerge all 1:3.5.3-0ubuntu1 [36.2 kB]
  163. Get:118 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libreoffice-style-human all 1:3.5.3-0ubuntu1 [2,072 kB]
  164. Get:119 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libreoffice-style-tango all 1:3.5.3-0ubuntu1 [1,861 kB]
  165. Get:120 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libsnmp-base all 5.4.3~dfsg-2.4ubuntu1.1 [213 kB]
  166. Get:121 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libsnmp15 amd64 5.4.3~dfsg-2.4ubuntu1.1 [1,333 kB]
  167. Get:122 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-2d-shell amd64 5.12.0-0ubuntu1.1 [277 kB]
  168. Get:123 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-2d-panel amd64 5.12.0-0ubuntu1.1 [133 kB]
  169. Get:124 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-2d-spread amd64 5.12.0-0ubuntu1.1 [33.5 kB]
  170. Get:125 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-2d-common all 5.12.0-0ubuntu1.1 [11.3 kB]
  171. Get:126 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main libunity-2d-private0 amd64 5.12.0-0ubuntu1.1 [472 kB]
  172. Get:127 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main linux-generic amd64 3.2.0.26.28 [1,712 B]
  173. Get:128 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main linux-image-generic amd64 3.2.0.26.28 [2,606 B]
  174. Get:129 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main linux-headers-3.2.0-26 all 3.2.0-26.41 [11.7 MB]
  175. Get:130 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main linux-headers-3.2.0-26-generic amd64 3.2.0-26.41 [982 kB]
  176. Get:131 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main linux-headers-generic amd64 3.2.0.26.28 [2,606 B]
  177. Get:132 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main linux-libc-dev amd64 3.2.0-26.41 [863 kB]
  178. Get:133 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main printer-driver-gutenprint amd64 5.2.8~pre1-0ubuntu2.1 [386 kB]
  179. Get:134 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main printer-driver-ptouch amd64 1.3-3ubuntu0.1 [29.2 kB]
  180. Get:135 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main pulseaudio-utils amd64 1:1.1-0ubuntu15.1 [61.6 kB]
  181. Get:136 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main pulseaudio amd64 1:1.1-0ubuntu15.1 [929 kB]
  182. Get:137 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main pulseaudio-module-gconf amd64 1:1.1-0ubuntu15.1 [14.0 kB]
  183. Get:138 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main pulseaudio-module-x11 amd64 1:1.1-0ubuntu15.1 [19.2 kB]
  184. Get:139 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-crypto amd64 2.4.1-1ubuntu0.1 [293 kB]
  185. Get:140 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-cupshelpers all 1.3.8+20120201-0ubuntu8.1 [36.9 kB]
  186. Get:141 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-debtagshw all 1.9+git20120320-0ubuntu1 [10.1 kB]
  187. Get:142 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-libxml2 amd64 2.7.8.dfsg-5.1ubuntu4.1 [186 kB]
  188. Get:143 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main remmina-plugin-vnc amd64 1.0.0-1ubuntu6.1 [21.2 kB]
  189. Get:144 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main remmina-plugin-rdp amd64 1.0.0-1ubuntu6.1 [31.8 kB]
  190. Get:145 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main remmina amd64 1.0.0-1ubuntu6.1 [131 kB]
  191. Get:146 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main remmina-common all 1.0.0-1ubuntu6.1 [47.6 kB]
  192. Get:147 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main samba-common-bin amd64 2:3.6.3-2ubuntu2.3 [6,177 kB]
  193. Get:148 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main simple-scan amd64 3.4.1-0ubuntu1.1 [115 kB]
  194. Get:149 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main oneconf all 0.2.8.1 [33.4 kB]
  195. Get:150 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main software-center all 5.2.4 [623 kB]
  196. Get:151 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main software-properties-common all 0.82.7.1 [9,494 B]
  197. Get:152 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main software-properties-gtk all 0.82.7.1 [33.9 kB]
  198. Get:153 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main system-config-printer-common all 1.3.8+20120201-0ubuntu8.1 [33.4 kB]
  199. Get:154 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main system-config-printer-gnome all 1.3.8+20120201-0ubuntu8.1 [180 kB]
  200. Get:155 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main system-config-printer-udev amd64 1.3.8+20120201-0ubuntu8.1 [22.4 kB]
  201. Get:156 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main thunderbird-globalmenu amd64 14.0+build1-0ubuntu0.12.04.1 [48.0 kB]
  202. Get:157 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main thunderbird amd64 14.0+build1-0ubuntu0.12.04.1 [22.1 MB]
  203. Get:158 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main thunderbird-gnome-support amd64 14.0+build1-0ubuntu0.12.04.1 [9,202 B]
  204. Get:159 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-2d all 5.12.0-0ubuntu1.1 [1,866 B]
  205. Get:160 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-greeter amd64 0.2.8-0ubuntu1.1 [85.3 kB]
  206. Get:161 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-lens-applications amd64 5.12.0-0ubuntu1 [59.9 kB]
  207. Get:162 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-lens-music amd64 5.12.0-0ubuntu1 [43.7 kB]
  208. Get:163 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-lens-video all 0.3.5-0ubuntu1.3 [8,392 B]
  209. Get:164 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-scope-musicstores amd64 5.12.0-0ubuntu1 [24.0 kB]
  210. Get:165 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main unity-scope-video-remote all 0.3.5-0ubuntu2.1 [7,250 B]
  211. Get:166 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main vino amd64 3.4.2-0ubuntu1.1 [169 kB]
  212. Get:167 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main xdiagnose all 2.5.2 [58.5 kB]
  213. Get:168 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main xserver-xorg-input-evdev amd64 1:2.7.0-0ubuntu1.2 [33.3 kB]
  214. Get:169 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main xserver-xorg-input-synaptics amd64 1.6.2-1ubuntu1~precise1 [72.1 kB]
  215. Get:170 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main xserver-xorg-input-vmmouse amd64 1:12.9.0-0ubuntu0.1 [15.1 kB]
  216. Get:171 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main xserver-xorg-video-vmware amd64 1:12.0.1-1ubuntu1.1 [77.5 kB]
  217. Get:172 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main xul-ext-ubufox all 2.1.1-0ubuntu0.12.04.1 [47.1 kB]
  218. Get:173 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main zeitgeist all 0.9.0-1ubuntu1 [2,648 B]
  219. Get:174 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main zenity amd64 3.4.0-0ubuntu4 [65.1 kB]
  220. Get:175 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main zenity-common all 3.4.0-0ubuntu4 [220 kB]
  221. Get:176 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main indicator-sound amd64 0.8.5.0-0ubuntu2.1 [106 kB]
  222. Get:177 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main pulseaudio-module-bluetooth amd64 1:1.1-0ubuntu15.1 [82.4 kB]
  223. Get:178 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main ubuntuone-control-panel all 3.0.1-0ubuntu1 [1,992 B]
  224. Get:179 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main python-ubuntuone-control-panel all 3.0.1-0ubuntu1 [27.2 kB]
  225. Get:180 http://us.archive.ubuntu.com/ubuntu/ precise-updates/main shotwell amd64 0.12.3-0ubuntu0.1 [2,324 kB]
  226. Fetched 127 MB in 2min 36s (809 kB/s)
  227. Extracting templates from packages: 100%
  228. Preconfiguring packages ...
  229. (Reading database ... 166624 files and directories currently installed.)
  230. Preparing to replace libapt-pkg4.12 0.8.16~exp12ubuntu10 (using .../libapt-pkg4.12_0.8.16~exp12ubuntu10.2_amd64.deb) ...
  231. Unpacking replacement libapt-pkg4.12 ...
  232. Setting up libapt-pkg4.12 (0.8.16~exp12ubuntu10.2) ...
  233. Processing triggers for libc-bin ...
  234. ldconfig deferred processing now taking place
  235. (Reading database ... 166624 files and directories currently installed.)
  236. Preparing to replace apt 0.8.16~exp12ubuntu10 (using .../apt_0.8.16~exp12ubuntu10.2_amd64.deb) ...
  237. Unpacking replacement apt ...
  238. Processing triggers for man-db ...
  239. Setting up apt (0.8.16~exp12ubuntu10.2) ...
  240. gpg: key 437D05B5: "Ubuntu Archive Automatic Signing Key <ftpmaster@ubuntu.com>" not changed
  241. gpg: key FBB75451: "Ubuntu CD Image Automatic Signing Key <cdimage@ubuntu.com>" not changed
  242. gpg: Total number processed: 2
  243. gpg:              unchanged: 2
  244. (Reading database ... 166624 files and directories currently installed.)
  245. Preparing to replace upstart 1.5-0ubuntu5 (using .../upstart_1.5-0ubuntu7_amd64.deb) ...
  246. Unpacking replacement upstart ...
  247. Preparing to replace cron 3.0pl1-120ubuntu3 (using .../cron_3.0pl1-120ubuntu4_amd64.deb) ...
  248. cron stop/waiting
  249. Unpacking replacement cron ...
  250. Preparing to replace libapt-inst1.4 0.8.16~exp12ubuntu10 (using .../libapt-inst1.4_0.8.16~exp12ubuntu10.2_amd64.deb) ...
  251. Unpacking replacement libapt-inst1.4 ...
  252. Preparing to replace ntpdate 1:4.2.6.p3+dfsg-1ubuntu3 (using .../ntpdate_1%3a4.2.6.p3+dfsg-1ubuntu3.1_amd64.deb) ...
  253. Unpacking replacement ntpdate ...
  254. Preparing to replace resolvconf 1.63ubuntu11 (using .../resolvconf_1.63ubuntu14_all.deb) ...
  255. Unpacking replacement resolvconf ...
  256. Preparing to replace apparmor 2.7.102-0ubuntu3 (using .../apparmor_2.7.102-0ubuntu3.1_amd64.deb) ...
  257. Unpacking replacement apparmor ...
  258. Preparing to replace libpolkit-gobject-1-0 0.104-1 (using .../libpolkit-gobject-1-0_0.104-1ubuntu1_amd64.deb) ...
  259. Unpacking replacement libpolkit-gobject-1-0 ...
  260. Preparing to replace libcupsmime1 1.5.2-9ubuntu1 (using .../libcupsmime1_1.5.3-0ubuntu1_amd64.deb) ...
  261. Unpacking replacement libcupsmime1 ...
  262. Preparing to replace libcupsfilters1 1.0.17-0bzr0.1 (using .../libcupsfilters1_1.0.18-0ubuntu0.1_amd64.deb) ...
  263. Unpacking replacement libcupsfilters1 ...
  264. Preparing to replace libcupsimage2 1.5.2-9ubuntu1 (using .../libcupsimage2_1.5.3-0ubuntu1_amd64.deb) ...
  265. Unpacking replacement libcupsimage2 ...
  266. Preparing to replace cups-filters 1.0.17-0bzr0.1 (using .../cups-filters_1.0.18-0ubuntu0.1_amd64.deb) ...
  267. Unpacking replacement cups-filters ...
  268. Preparing to replace libcupscgi1 1.5.2-9ubuntu1 (using .../libcupscgi1_1.5.3-0ubuntu1_amd64.deb) ...
  269. Unpacking replacement libcupscgi1 ...
  270. Preparing to replace libcupsppdc1 1.5.2-9ubuntu1 (using .../libcupsppdc1_1.5.3-0ubuntu1_amd64.deb) ...
  271. Unpacking replacement libcupsppdc1 ...
  272. Preparing to replace cups-common 1.5.2-9ubuntu1 (using .../cups-common_1.5.3-0ubuntu1_all.deb) ...
  273. Unpacking replacement cups-common ...
  274. Preparing to replace cups-bsd 1.5.2-9ubuntu1 (using .../cups-bsd_1.5.3-0ubuntu1_amd64.deb) ...
  275. Unpacking replacement cups-bsd ...
  276. Preparing to replace cups-client 1.5.2-9ubuntu1 (using .../cups-client_1.5.3-0ubuntu1_amd64.deb) ...
  277. Unpacking replacement cups-client ...
  278. Preparing to replace openssl 1.0.1-4ubuntu3 (using .../openssl_1.0.1-4ubuntu5.2_amd64.deb) ...
  279. Unpacking replacement openssl ...
  280. Preparing to replace ssl-cert 1.0.28 (using .../ssl-cert_1.0.28ubuntu0.1_all.deb) ...
  281. Unpacking replacement ssl-cert ...
  282. Preparing to replace cups-ppdc 1.5.2-9ubuntu1 (using .../cups-ppdc_1.5.3-0ubuntu1_amd64.deb) ...
  283. Unpacking replacement cups-ppdc ...
  284. Preparing to replace cups 1.5.2-9ubuntu1 (using .../cups_1.5.3-0ubuntu1_amd64.deb) ...
  285. cups stop/waiting
  286. Unpacking replacement cups ...
  287. Preparing to replace foomatic-filters 4.0.15-0ubuntu1 (using .../foomatic-filters_4.0.16-0ubuntu0.2_amd64.deb) ...
  288. Unpacking replacement foomatic-filters ...
  289. Preparing to replace libatspi2.0-0 2.4.0-1 (using .../libatspi2.0-0_2.4.2-0ubuntu0.1_amd64.deb) ...
  290. Unpacking replacement libatspi2.0-0 ...
  291. Preparing to replace libbamf3-0 0.2.114-0ubuntu1 (using .../libbamf3-0_0.2.118-0ubuntu0.2_amd64.deb) ...
  292. Unpacking replacement libbamf3-0 ...
  293. Preparing to replace libgail-3-0 3.4.1-0ubuntu1 (using .../libgail-3-0_3.4.2-0ubuntu0.4_amd64.deb) ...
  294. Unpacking replacement libgail-3-0 ...
  295. Preparing to replace libgtk-3-bin 3.4.1-0ubuntu1 (using .../libgtk-3-bin_3.4.2-0ubuntu0.4_amd64.deb) ...
  296. Leaving 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin'
  297. Leaving 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin'
  298. Unpacking replacement libgtk-3-bin ...
  299. Preparing to replace libgtk-3-0 3.4.1-0ubuntu1 (using .../libgtk-3-0_3.4.2-0ubuntu0.4_amd64.deb) ...
  300. Unpacking replacement libgtk-3-0 ...
  301. Preparing to replace libgtk-3-common 3.4.1-0ubuntu1 (using .../libgtk-3-common_3.4.2-0ubuntu0.4_all.deb) ...
  302. Unpacking replacement libgtk-3-common ...
  303. Preparing to replace shared-mime-info 1.0-0ubuntu4 (using .../shared-mime-info_1.0-0ubuntu4.1_amd64.deb) ...
  304. Unpacking replacement shared-mime-info ...
  305. Preparing to replace libbamf0 0.2.114-0ubuntu1 (using .../libbamf0_0.2.118-0ubuntu0.2_amd64.deb) ...
  306. Unpacking replacement libbamf0 ...
  307. Preparing to replace bamfdaemon 0.2.114-0ubuntu1 (using .../bamfdaemon_0.2.118-0ubuntu0.2_amd64.deb) ...
  308. Unpacking replacement bamfdaemon ...
  309. Preparing to replace libcupsdriver1 1.5.2-9ubuntu1 (using .../libcupsdriver1_1.5.3-0ubuntu1_amd64.deb) ...
  310. Unpacking replacement libcupsdriver1 ...
  311. Preparing to replace gir1.2-dbusmenu-gtk-0.4 0.6.1-0ubuntu3 (using .../gir1.2-dbusmenu-gtk-0.4_0.6.2-0ubuntu0.1_amd64.deb) ...
  312. Unpacking replacement gir1.2-dbusmenu-gtk-0.4 ...
  313. Preparing to replace libdbusmenu-gtk4 0.6.1-0ubuntu3 (using .../libdbusmenu-gtk4_0.6.2-0ubuntu0.1_amd64.deb) ...
  314. Unpacking replacement libdbusmenu-gtk4 ...
  315. Preparing to replace gir1.2-dbusmenu-glib-0.4 0.6.1-0ubuntu3 (using .../gir1.2-dbusmenu-glib-0.4_0.6.2-0ubuntu0.1_amd64.deb) ...
  316. Unpacking replacement gir1.2-dbusmenu-glib-0.4 ...
  317. Preparing to replace libdbusmenu-glib4 0.6.1-0ubuntu3 (using .../libdbusmenu-glib4_0.6.2-0ubuntu0.1_amd64.deb) ...
  318. Unpacking replacement libdbusmenu-glib4 ...
  319. Preparing to replace libdbusmenu-gtk3-4 0.6.1-0ubuntu3 (using .../libdbusmenu-gtk3-4_0.6.2-0ubuntu0.1_amd64.deb) ...
  320. Unpacking replacement libdbusmenu-gtk3-4 ...
  321. Preparing to replace libgtksourceview-3.0-common 3.4.1-0ubuntu1 (using .../libgtksourceview-3.0-common_3.4.2-0ubuntu1_all.deb) ...
  322. Unpacking replacement libgtksourceview-3.0-common ...
  323. Preparing to replace libgtksourceview-3.0-0 3.4.1-0ubuntu1 (using .../libgtksourceview-3.0-0_3.4.2-0ubuntu1_amd64.deb) ...
  324. Unpacking replacement libgtksourceview-3.0-0 ...
  325. Preparing to replace libgutenprint2 5.2.8~pre1-0ubuntu2 (using .../libgutenprint2_5.2.8~pre1-0ubuntu2.1_amd64.deb) ...
  326. Unpacking replacement libgutenprint2 ...
  327. Preparing to replace libmtp-common 1.1.3-1 (using .../libmtp-common_1.1.3-1ubuntu0.1_all.deb) ...
  328. Unpacking replacement libmtp-common ...
  329. Preparing to replace libmtp-runtime 1.1.3-1 (using .../libmtp-runtime_1.1.3-1ubuntu0.1_amd64.deb) ...
  330. Unpacking replacement libmtp-runtime ...
  331. Preparing to replace libmtp9 1.1.3-1 (using .../libmtp9_1.1.3-1ubuntu0.1_amd64.deb) ...
  332. Unpacking replacement libmtp9 ...
  333. Preparing to replace libpolkit-agent-1-0 0.104-1 (using .../libpolkit-agent-1-0_0.104-1ubuntu1_amd64.deb) ...
  334. Unpacking replacement libpolkit-agent-1-0 ...
  335. Preparing to replace libpolkit-backend-1-0 0.104-1 (using .../libpolkit-backend-1-0_0.104-1ubuntu1_amd64.deb) ...
  336. Unpacking replacement libpolkit-backend-1-0 ...
  337. Preparing to replace libpulse0 1:1.1-0ubuntu15 (using .../libpulse0_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  338. Unpacking replacement libpulse0 ...
  339. Preparing to replace libpulse-mainloop-glib0 1:1.1-0ubuntu15 (using .../libpulse-mainloop-glib0_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  340. Unpacking replacement libpulse-mainloop-glib0 ...
  341. Preparing to replace libpulsedsp 1:1.1-0ubuntu15 (using .../libpulsedsp_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  342. Unpacking replacement libpulsedsp ...
  343. Preparing to replace libqt4-svg 4:4.8.1-0ubuntu4 (using .../libqt4-svg_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  344. Unpacking replacement libqt4-svg ...
  345. Preparing to replace libqt4-opengl 4:4.8.1-0ubuntu4 (using .../libqt4-opengl_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  346. Unpacking replacement libqt4-opengl ...
  347. Preparing to replace libqtgui4 4:4.8.1-0ubuntu4 (using .../libqtgui4_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  348. Unpacking replacement libqtgui4 ...
  349. Preparing to replace libqt4-declarative 4:4.8.1-0ubuntu4 (using .../libqt4-declarative_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  350. Unpacking replacement libqt4-declarative ...
  351. Preparing to replace libqt4-xmlpatterns 4:4.8.1-0ubuntu4 (using .../libqt4-xmlpatterns_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  352. Unpacking replacement libqt4-xmlpatterns ...
  353. Preparing to replace libqt4-network 4:4.8.1-0ubuntu4 (using .../libqt4-network_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  354. Unpacking replacement libqt4-network ...
  355. Preparing to replace libqt4-script 4:4.8.1-0ubuntu4 (using .../libqt4-script_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  356. Unpacking replacement libqt4-script ...
  357. Preparing to replace libqt4-sql-sqlite 4:4.8.1-0ubuntu4 (using .../libqt4-sql-sqlite_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  358. Unpacking replacement libqt4-sql-sqlite ...
  359. Preparing to replace libqt4-sql 4:4.8.1-0ubuntu4 (using .../libqt4-sql_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  360. Unpacking replacement libqt4-sql ...
  361. Preparing to replace qdbus 4:4.8.1-0ubuntu4 (using .../qdbus_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  362. Unpacking replacement qdbus ...
  363. Preparing to replace libqt4-dbus 4:4.8.1-0ubuntu4 (using .../libqt4-dbus_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  364. Unpacking replacement libqt4-dbus ...
  365. Preparing to replace libqt4-xml 4:4.8.1-0ubuntu4 (using .../libqt4-xml_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  366. Unpacking replacement libqt4-xml ...
  367. Preparing to replace libqtcore4 4:4.8.1-0ubuntu4 (using .../libqtcore4_4%3a4.8.1-0ubuntu4.1_amd64.deb) ...
  368. Unpacking replacement libqtcore4 ...
  369. Preparing to replace libxatracker1 8.0.2-0ubuntu3 (using .../libxatracker1_8.0.2-0ubuntu3.1_amd64.deb) ...
  370. Unpacking replacement libxatracker1 ...
  371. Preparing to replace libxkbfile1 1:1.0.7-1 (using .../libxkbfile1_1%3a1.0.7-1ubuntu0.1_amd64.deb) ...
  372. Unpacking replacement libxkbfile1 ...
  373. Selecting previously unselected package linux-image-3.2.0-26-generic.
  374. Unpacking linux-image-3.2.0-26-generic (from .../linux-image-3.2.0-26-generic_3.2.0-26.41_amd64.deb) ...
  375. Done.
  376. Preparing to replace isc-dhcp-client 4.1.ESV-R4-0ubuntu5 (using .../isc-dhcp-client_4.1.ESV-R4-0ubuntu5.1_amd64.deb) ...
  377. Unpacking replacement isc-dhcp-client ...
  378. Preparing to replace isc-dhcp-common 4.1.ESV-R4-0ubuntu5 (using .../isc-dhcp-common_4.1.ESV-R4-0ubuntu5.1_amd64.deb) ...
  379. Unpacking replacement isc-dhcp-common ...
  380. Preparing to replace libnm-util2 0.9.4.0-0ubuntu3 (using .../libnm-util2_0.9.4.0-0ubuntu4.1_amd64.deb) ...
  381. Unpacking replacement libnm-util2 ...
  382. Preparing to replace libnm-glib4 0.9.4.0-0ubuntu3 (using .../libnm-glib4_0.9.4.0-0ubuntu4.1_amd64.deb) ...
  383. Unpacking replacement libnm-glib4 ...
  384. Preparing to replace network-manager 0.9.4.0-0ubuntu3 (using .../network-manager_0.9.4.0-0ubuntu4.1_amd64.deb) ...
  385. Unpacking replacement network-manager ...
  386. Preparing to replace ubuntu-docs 12.04.4 (using .../ubuntu-docs_12.04.5_all.deb) ...
  387. Unpacking replacement ubuntu-docs ...
  388. Preparing to replace update-manager 1:0.156.14 (using .../update-manager_1%3a0.156.14.5_all.deb) ...
  389. Unpacking replacement update-manager ...
  390. Preparing to replace update-manager-core 1:0.156.14 (using .../update-manager-core_1%3a0.156.14.5_amd64.deb) ...
  391. Unpacking replacement update-manager-core ...
  392. Preparing to replace python-aptdaemon.pkcompat 0.43+bzr805-0ubuntu1 (using .../python-aptdaemon.pkcompat_0.43+bzr805-0ubuntu2_all.deb) ...
  393. Unpacking replacement python-aptdaemon.pkcompat ...
  394. Preparing to replace python-gi-cairo 3.2.0-3 (using .../python-gi-cairo_3.2.2-1~precise_amd64.deb) ...
  395. Unpacking replacement python-gi-cairo ...
  396. Preparing to replace python-gi 3.2.0-3 (using .../python-gi_3.2.2-1~precise_amd64.deb) ...
  397. Unpacking replacement python-gi ...
  398. Preparing to replace aptdaemon 0.43+bzr805-0ubuntu1 (using .../aptdaemon_0.43+bzr805-0ubuntu2_all.deb) ...
  399. Unpacking replacement aptdaemon ...
  400. Preparing to replace python-software-properties 0.82.7 (using .../python-software-properties_0.82.7.1_all.deb) ...
  401. Unpacking replacement python-software-properties ...
  402. Preparing to replace policykit-1 0.104-1 (using .../policykit-1_0.104-1ubuntu1_amd64.deb) ...
  403. Unpacking replacement policykit-1 ...
  404. Preparing to replace python-aptdaemon.gtk3widgets 0.43+bzr805-0ubuntu1 (using .../python-aptdaemon.gtk3widgets_0.43+bzr805-0ubuntu2_all.deb) ...
  405. Unpacking replacement python-aptdaemon.gtk3widgets ...
  406. Preparing to replace python-aptdaemon 0.43+bzr805-0ubuntu1 (using .../python-aptdaemon_0.43+bzr805-0ubuntu2_all.deb) ...
  407. Unpacking replacement python-aptdaemon ...
  408. Preparing to replace gir1.2-gtk-3.0 3.4.1-0ubuntu1 (using .../gir1.2-gtk-3.0_3.4.2-0ubuntu0.4_amd64.deb) ...
  409. Unpacking replacement gir1.2-gtk-3.0 ...
  410. Preparing to replace aptdaemon-data 0.43+bzr805-0ubuntu1 (using .../aptdaemon-data_0.43+bzr805-0ubuntu2_all.deb) ...
  411. Unpacking replacement aptdaemon-data ...
  412. Preparing to replace python-gobject 3.2.0-3 (using .../python-gobject_3.2.2-1~precise_all.deb) ...
  413. Unpacking replacement python-gobject ...
  414. Preparing to replace update-notifier 0.119ubuntu8.1 (using .../update-notifier_0.119ubuntu8.4_amd64.deb) ...
  415. Unpacking replacement update-notifier ...
  416. Preparing to replace update-notifier-common 0.119ubuntu8.1 (using .../update-notifier-common_0.119ubuntu8.4_all.deb) ...
  417. Unpacking replacement update-notifier-common ...
  418. Preparing to replace libsmbclient 2:3.6.3-2ubuntu2 (using .../libsmbclient_2%3a3.6.3-2ubuntu2.3_amd64.deb) ...
  419. Unpacking replacement libsmbclient ...
  420. Preparing to replace libutouch-geis1 2.2.9-0ubuntu1 (using .../libutouch-geis1_2.2.9-0ubuntu3_amd64.deb) ...
  421. Unpacking replacement libutouch-geis1 ...
  422. Preparing to replace ubuntu-sso-client-gtk 3.0.0-0ubuntu1 (using .../ubuntu-sso-client-gtk_3.0.2-0ubuntu1_all.deb) ...
  423. Unpacking replacement ubuntu-sso-client-gtk ...
  424. Preparing to replace ubuntu-sso-client 3.0.0-0ubuntu1 (using .../ubuntu-sso-client_3.0.2-0ubuntu1_all.deb) ...
  425. Unpacking replacement ubuntu-sso-client ...
  426. Preparing to replace python-ubuntu-sso-client 3.0.0-0ubuntu1 (using .../python-ubuntu-sso-client_3.0.2-0ubuntu1_all.deb) ...
  427. Unpacking replacement python-ubuntu-sso-client ...
  428. Preparing to replace apt-utils 0.8.16~exp12ubuntu10 (using .../apt-utils_0.8.16~exp12ubuntu10.2_amd64.deb) ...
  429. Unpacking replacement apt-utils ...
  430. Preparing to replace libdevmapper1.02.1 2:1.02.48-4ubuntu7 (using .../libdevmapper1.02.1_2%3a1.02.48-4ubuntu7.1_amd64.deb) ...
  431. Unpacking replacement libdevmapper1.02.1 ...
  432. Preparing to replace sudo 1.8.3p1-1ubuntu3 (using .../sudo_1.8.3p1-1ubuntu3.3_amd64.deb) ...
  433. Unpacking replacement sudo ...
  434. Preparing to replace vim-tiny 2:7.3.429-2ubuntu2 (using .../vim-tiny_2%3a7.3.429-2ubuntu2.1_amd64.deb) ...
  435. Unpacking replacement vim-tiny ...
  436. Preparing to replace vim-common 2:7.3.429-2ubuntu2 (using .../vim-common_2%3a7.3.429-2ubuntu2.1_amd64.deb) ...
  437. Unpacking replacement vim-common ...
  438. Preparing to replace dnsutils 1:9.8.1.dfsg.P1-4 (using .../dnsutils_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  439. Unpacking replacement dnsutils ...
  440. Preparing to replace bind9-host 1:9.8.1.dfsg.P1-4 (using .../bind9-host_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  441. Unpacking replacement bind9-host ...
  442. Preparing to replace libisc83 1:9.8.1.dfsg.P1-4 (using .../libisc83_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  443. Unpacking replacement libisc83 ...
  444. Preparing to replace libdns81 1:9.8.1.dfsg.P1-4 (using .../libdns81_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  445. Unpacking replacement libdns81 ...
  446. Preparing to replace libisccc80 1:9.8.1.dfsg.P1-4 (using .../libisccc80_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  447. Unpacking replacement libisccc80 ...
  448. Preparing to replace libisccfg82 1:9.8.1.dfsg.P1-4 (using .../libisccfg82_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  449. Unpacking replacement libisccfg82 ...
  450. Preparing to replace liblwres80 1:9.8.1.dfsg.P1-4 (using .../liblwres80_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  451. Unpacking replacement liblwres80 ...
  452. Preparing to replace libbind9-80 1:9.8.1.dfsg.P1-4 (using .../libbind9-80_1%3a9.8.1.dfsg.P1-4ubuntu0.1_amd64.deb) ...
  453. Unpacking replacement libbind9-80 ...
  454. Preparing to replace hdparm 9.37-0ubuntu3 (using .../hdparm_9.37-0ubuntu3.1_amd64.deb) ...
  455. Unpacking replacement hdparm ...
  456. Preparing to replace krb5-locales 1.10+dfsg~beta1-2 (using .../krb5-locales_1.10+dfsg~beta1-2ubuntu0.1_all.deb) ...
  457. Unpacking replacement krb5-locales ...
  458. Preparing to replace accountsservice 0.6.15-2ubuntu9 (using .../accountsservice_0.6.15-2ubuntu9.1_amd64.deb) ...
  459. Unpacking replacement accountsservice ...
  460. Preparing to replace libaccountsservice0 0.6.15-2ubuntu9 (using .../libaccountsservice0_0.6.15-2ubuntu9.1_amd64.deb) ...
  461. Unpacking replacement libaccountsservice0 ...
  462. Preparing to replace python-problem-report 2.0.1-0ubuntu5 (using .../python-problem-report_2.0.1-0ubuntu11_all.deb) ...
  463. Unpacking replacement python-problem-report ...
  464. Preparing to replace python-apport 2.0.1-0ubuntu5 (using .../python-apport_2.0.1-0ubuntu11_all.deb) ...
  465. Unpacking replacement python-apport ...
  466. Preparing to replace apport 2.0.1-0ubuntu5 (using .../apport_2.0.1-0ubuntu11_all.deb) ...
  467. apport stop/waiting
  468. Unpacking replacement apport ...
  469. Preparing to replace apport-gtk 2.0.1-0ubuntu5 (using .../apport-gtk_2.0.1-0ubuntu11_all.deb) ...
  470. Unpacking replacement apport-gtk ...
  471. Preparing to replace apt-transport-https 0.8.16~exp12ubuntu10 (using .../apt-transport-https_0.8.16~exp12ubuntu10.2_amd64.deb) ...
  472. Unpacking replacement apt-transport-https ...
  473. Preparing to replace at-spi2-core 2.4.0-1 (using .../at-spi2-core_2.4.2-0ubuntu0.1_amd64.deb) ...
  474. Unpacking replacement at-spi2-core ...
  475. Preparing to replace xserver-common 2:1.11.4-0ubuntu10 (using .../xserver-common_2%3a1.11.4-0ubuntu10.6_all.deb) ...
  476. Unpacking replacement xserver-common ...
  477. Preparing to replace xserver-xorg-core 2:1.11.4-0ubuntu10 (using .../xserver-xorg-core_2%3a1.11.4-0ubuntu10.6_amd64.deb) ...
  478. Unpacking replacement xserver-xorg-core ...
  479. Preparing to replace libunity9 5.10.0-0ubuntu1 (using .../libunity9_5.12.0-0ubuntu1.1_amd64.deb) ...
  480. Unpacking replacement libunity9 ...
  481. Preparing to replace libnux-2.0-0 2.10.0-0ubuntu1 (using .../libnux-2.0-0_2.12.0-0ubuntu1_amd64.deb) ...
  482. Unpacking replacement libnux-2.0-0 ...
  483. Preparing to replace libnux-2.0-common 2.10.0-0ubuntu1 (using .../libnux-2.0-common_2.12.0-0ubuntu1_all.deb) ...
  484. Unpacking replacement libnux-2.0-common ...
  485. Preparing to replace compiz-gnome 1:0.9.7.6-0ubuntu1 (using .../compiz-gnome_1%3a0.9.7.8-0ubuntu1.2_amd64.deb) ...
  486. Unpacking replacement compiz-gnome ...
  487. Preparing to replace compiz-plugins-default 1:0.9.7.6-0ubuntu1 (using .../compiz-plugins-default_1%3a0.9.7.8-0ubuntu1.2_amd64.deb) ...
  488. Unpacking replacement compiz-plugins-default ...
  489. Preparing to replace compiz-core 1:0.9.7.6-0ubuntu1 (using .../compiz-core_1%3a0.9.7.8-0ubuntu1.2_amd64.deb) ...
  490. Unpacking replacement compiz-core ...
  491. Preparing to replace unity 5.10.0-0ubuntu6 (using .../unity_5.12-0ubuntu1.1_amd64.deb) ...
  492. Unpacking replacement unity ...
  493. Preparing to replace libunity-core-5.0-5 5.10.0-0ubuntu6 (using .../libunity-core-5.0-5_5.12-0ubuntu1.1_amd64.deb) ...
  494. Unpacking replacement libunity-core-5.0-5 ...
  495. Preparing to replace unity-services 5.10.0-0ubuntu6 (using .../unity-services_5.12-0ubuntu1.1_amd64.deb) ...
  496. Unpacking replacement unity-services ...
  497. Preparing to replace unity-common 5.10.0-0ubuntu6 (using .../unity-common_5.12-0ubuntu1.1_all.deb) ...
  498. Unpacking replacement unity-common ...
  499. Preparing to replace nux-tools 2.10.0-0ubuntu1 (using .../nux-tools_2.12.0-0ubuntu1_amd64.deb) ...
  500. Unpacking replacement nux-tools ...
  501. Preparing to replace libdecoration0 1:0.9.7.6-0ubuntu1 (using .../libdecoration0_1%3a0.9.7.8-0ubuntu1.2_amd64.deb) ...
  502. Unpacking replacement libdecoration0 ...
  503. Preparing to replace compiz 1:0.9.7.6-0ubuntu1 (using .../compiz_1%3a0.9.7.8-0ubuntu1.2_all.deb) ...
  504. Unpacking replacement compiz ...
  505. Preparing to replace desktop-file-utils 0.20-0ubuntu2 (using .../desktop-file-utils_0.20-0ubuntu3_amd64.deb) ...
  506. Unpacking replacement desktop-file-utils ...
  507. Preparing to replace libedataserver-1.2-15 3.2.3-0ubuntu6 (using .../libedataserver-1.2-15_3.2.3-0ubuntu7_amd64.deb) ...
  508. Unpacking replacement libedataserver-1.2-15 ...
  509. Preparing to replace libebackend-1.2-1 3.2.3-0ubuntu6 (using .../libebackend-1.2-1_3.2.3-0ubuntu7_amd64.deb) ...
  510. Unpacking replacement libebackend-1.2-1 ...
  511. Preparing to replace libecal-1.2-10 3.2.3-0ubuntu6 (using .../libecal-1.2-10_3.2.3-0ubuntu7_amd64.deb) ...
  512. Unpacking replacement libecal-1.2-10 ...
  513. Preparing to replace libedata-book-1.2-11 3.2.3-0ubuntu6 (using .../libedata-book-1.2-11_3.2.3-0ubuntu7_amd64.deb) ...
  514. Unpacking replacement libedata-book-1.2-11 ...
  515. Preparing to replace libedata-cal-1.2-13 3.2.3-0ubuntu6 (using .../libedata-cal-1.2-13_3.2.3-0ubuntu7_amd64.deb) ...
  516. Unpacking replacement libedata-cal-1.2-13 ...
  517. Preparing to replace evolution-data-server 3.2.3-0ubuntu6 (using .../evolution-data-server_3.2.3-0ubuntu7_amd64.deb) ...
  518. Unpacking replacement evolution-data-server ...
  519. Preparing to replace evolution-data-server-common 3.2.3-0ubuntu6 (using .../evolution-data-server-common_3.2.3-0ubuntu7_all.deb) ...
  520. Unpacking replacement evolution-data-server-common ...
  521. Preparing to replace libcamel-1.2-29 3.2.3-0ubuntu6 (using .../libcamel-1.2-29_3.2.3-0ubuntu7_amd64.deb) ...
  522. Unpacking replacement libcamel-1.2-29 ...
  523. Preparing to replace libebook-1.2-12 3.2.3-0ubuntu6 (using .../libebook-1.2-12_3.2.3-0ubuntu7_amd64.deb) ...
  524. Unpacking replacement libebook-1.2-12 ...
  525. Preparing to replace libnautilus-extension1a 1:3.4.1-0ubuntu1 (using .../libnautilus-extension1a_1%3a3.4.2-0ubuntu3_amd64.deb) ...
  526. Unpacking replacement libnautilus-extension1a ...
  527. Preparing to replace libzeitgeist-1.0-1 0.3.18-1 (using .../libzeitgeist-1.0-1_0.3.18-1ubuntu1_amd64.deb) ...
  528. Unpacking replacement libzeitgeist-1.0-1 ...
  529. Preparing to replace nautilus-data 1:3.4.1-0ubuntu1 (using .../nautilus-data_1%3a3.4.2-0ubuntu3_all.deb) ...
  530. Unpacking replacement nautilus-data ...
  531. Preparing to replace libglib2.0-data 2.32.1-0ubuntu2 (using .../libglib2.0-data_2.32.3-0ubuntu1_all.deb) ...
  532. Unpacking replacement libglib2.0-data ...
  533. Preparing to replace nautilus 1:3.4.1-0ubuntu1 (using .../nautilus_1%3a3.4.2-0ubuntu3_amd64.deb) ...
  534. Unpacking replacement nautilus ...
  535. Preparing to replace nautilus-sendto-empathy 3.4.1-0ubuntu1 (using .../nautilus-sendto-empathy_3.4.2.1-0ubuntu1_amd64.deb) ...
  536. Unpacking replacement nautilus-sendto-empathy ...
  537. Preparing to replace empathy 3.4.1-0ubuntu1 (using .../empathy_3.4.2.1-0ubuntu1_amd64.deb) ...
  538. Unpacking replacement empathy ...
  539. Preparing to replace empathy-common 3.4.1-0ubuntu1 (using .../empathy-common_3.4.2.1-0ubuntu1_all.deb) ...
  540. Unpacking replacement empathy-common ...
  541. Preparing to replace mahjongg 1:3.4.1-0ubuntu1 (using .../mahjongg_1%3a3.4.1-0ubuntu2_amd64.deb) ...
  542. Unpacking replacement mahjongg ...
  543. Preparing to replace gnomine 1:3.4.1-0ubuntu1 (using .../gnomine_1%3a3.4.1-0ubuntu2_amd64.deb) ...
  544. Unpacking replacement gnomine ...
  545. Preparing to replace gnome-sudoku 1:3.4.1-0ubuntu1 (using .../gnome-sudoku_1%3a3.4.1-0ubuntu2_all.deb) ...
  546. Unpacking replacement gnome-sudoku ...
  547. Preparing to replace gnome-games-data 1:3.4.1-0ubuntu1 (using .../gnome-games-data_1%3a3.4.1-0ubuntu2_all.deb) ...
  548. Unpacking replacement gnome-games-data ...
  549. Preparing to replace gnome-icon-theme 3.4.0-0ubuntu1 (using .../gnome-icon-theme_3.4.0-0ubuntu1.1_all.deb) ...
  550. Unpacking replacement gnome-icon-theme ...
  551. Preparing to replace libgrip0 0.3.4-0ubuntu1 (using .../libgrip0_0.3.4-0ubuntu2~ubuntu12.04.1_amd64.deb) ...
  552. Unpacking replacement libgrip0 ...
  553. Preparing to replace eog 3.4.1-0ubuntu1 (using .../eog_3.4.2-0ubuntu1_amd64.deb) ...
  554. Unpacking replacement eog ...
  555. Preparing to replace evince 3.4.0-0ubuntu1 (using .../evince_3.4.0-0ubuntu1.1_amd64.deb) ...
  556. Unpacking replacement evince ...
  557. Preparing to replace libevince3-3 3.4.0-0ubuntu1 (using .../libevince3-3_3.4.0-0ubuntu1.1_amd64.deb) ...
  558. Unpacking replacement libevince3-3 ...
  559. Preparing to replace evince-common 3.4.0-0ubuntu1 (using .../evince-common_3.4.0-0ubuntu1.1_all.deb) ...
  560. Unpacking replacement evince-common ...
  561. Preparing to replace firefox-globalmenu 11.0+build1-0ubuntu4 (using .../firefox-globalmenu_14.0.1+build1-0ubuntu0.12.04.1_amd64.deb) ...
  562. Unpacking replacement firefox-globalmenu ...
  563. Preparing to replace firefox 11.0+build1-0ubuntu4 (using .../firefox_14.0.1+build1-0ubuntu0.12.04.1_amd64.deb) ...
  564. Unpacking replacement firefox ...
  565. Preparing to replace firefox-gnome-support 11.0+build1-0ubuntu4 (using .../firefox-gnome-support_14.0.1+build1-0ubuntu0.12.04.1_amd64.deb) ...
  566. Unpacking replacement firefox-gnome-support ...
  567. Preparing to replace fonts-opensymbol 2:102.2+LibO3.5.2-2ubuntu1 (using .../fonts-opensymbol_2%3a102.2+LibO3.5.3-0ubuntu1_all.deb) ...
  568. Unpacking replacement fonts-opensymbol ...
  569. Preparing to replace gdb 7.4-2012.02-0ubuntu2 (using .../gdb_7.4-2012.04-0ubuntu2_amd64.deb) ...
  570. Unpacking replacement gdb ...
  571. Preparing to replace gir1.2-atspi-2.0 2.4.0-1 (using .../gir1.2-atspi-2.0_2.4.2-0ubuntu0.1_amd64.deb) ...
  572. Unpacking replacement gir1.2-atspi-2.0 ...
  573. Preparing to replace gir1.2-gst-plugins-base-0.10 0.10.36-1 (using .../gir1.2-gst-plugins-base-0.10_0.10.36-1ubuntu0.1_amd64.deb) ...
  574. Unpacking replacement gir1.2-gst-plugins-base-0.10 ...
  575. Preparing to replace gir1.2-gtksource-3.0 3.4.1-0ubuntu1 (using .../gir1.2-gtksource-3.0_3.4.2-0ubuntu1_amd64.deb) ...
  576. Unpacking replacement gir1.2-gtksource-3.0 ...
  577. Preparing to replace python-zeitgeist 0.9.0-1 (using .../python-zeitgeist_0.9.0-1ubuntu1_all.deb) ...
  578. Unpacking replacement python-zeitgeist ...
  579. Preparing to replace zeitgeist-core 0.9.0-1 (using .../zeitgeist-core_0.9.0-1ubuntu1_amd64.deb) ...
  580. Unpacking replacement zeitgeist-core ...
  581. Preparing to replace rhythmbox-plugin-zeitgeist 2.96-0ubuntu4 (using .../rhythmbox-plugin-zeitgeist_2.96-0ubuntu4.1_all.deb) ...
  582. Unpacking replacement rhythmbox-plugin-zeitgeist ...
  583. Preparing to replace rhythmbox-plugin-magnatune 2.96-0ubuntu4 (using .../rhythmbox-plugin-magnatune_2.96-0ubuntu4.1_amd64.deb) ...
  584. Unpacking replacement rhythmbox-plugin-magnatune ...
  585. Preparing to replace rhythmbox-plugin-cdrecorder 2.96-0ubuntu4 (using .../rhythmbox-plugin-cdrecorder_2.96-0ubuntu4.1_amd64.deb) ...
  586. Unpacking replacement rhythmbox-plugin-cdrecorder ...
  587. Preparing to replace rhythmbox-mozilla 2.96-0ubuntu4 (using .../rhythmbox-mozilla_2.96-0ubuntu4.1_amd64.deb) ...
  588. Unpacking replacement rhythmbox-mozilla ...
  589. Preparing to replace rhythmbox-data 2.96-0ubuntu4 (using .../rhythmbox-data_2.96-0ubuntu4.1_all.deb) ...
  590. Unpacking replacement rhythmbox-data ...
  591. Preparing to replace gnome-control-center-data 1:3.4.1-0ubuntu1 (using .../gnome-control-center-data_1%3a3.4.2-0ubuntu0.3_all.deb) ...
  592. Unpacking replacement gnome-control-center-data ...
  593. Preparing to replace gnome-settings-daemon 3.4.1-0ubuntu1 (using .../gnome-settings-daemon_3.4.2-0ubuntu0.2_amd64.deb) ...
  594. Unpacking replacement gnome-settings-daemon ...
  595. Preparing to replace rhythmbox 2.96-0ubuntu4 (using .../rhythmbox_2.96-0ubuntu4.1_amd64.deb) ...
  596. Unpacking replacement rhythmbox ...
  597. Preparing to replace rhythmbox-plugins 2.96-0ubuntu4 (using .../rhythmbox-plugins_2.96-0ubuntu4.1_amd64.deb) ...
  598. Unpacking replacement rhythmbox-plugins ...
  599. Preparing to replace librhythmbox-core5 2.96-0ubuntu4 (using .../librhythmbox-core5_2.96-0ubuntu4.1_amd64.deb) ...
  600. Unpacking replacement librhythmbox-core5 ...
  601. Preparing to replace gstreamer0.10-plugins-base 0.10.36-1 (using .../gstreamer0.10-plugins-base_0.10.36-1ubuntu0.1_amd64.deb) ...
  602. Unpacking replacement gstreamer0.10-plugins-base ...
  603. Preparing to replace gstreamer0.10-x 0.10.36-1 (using .../gstreamer0.10-x_0.10.36-1ubuntu0.1_amd64.deb) ...
  604. Unpacking replacement gstreamer0.10-x ...
  605. Preparing to replace gir1.2-rb-3.0 2.96-0ubuntu4 (using .../gir1.2-rb-3.0_2.96-0ubuntu4.1_amd64.deb) ...
  606. Unpacking replacement gir1.2-rb-3.0 ...
  607. Preparing to replace ubuntuone-client-gnome 3.0.0-0ubuntu1 (using .../ubuntuone-client-gnome_3.0.1-0ubuntu1_amd64.deb) ...
  608. Unpacking replacement ubuntuone-client-gnome ...
  609. Preparing to replace python-ubuntuone-storageprotocol 3.0.0-0ubuntu1 (using .../python-ubuntuone-storageprotocol_3.0.0-0ubuntu1.1_all.deb) ...
  610. Unpacking replacement python-ubuntuone-storageprotocol ...
  611. Preparing to replace libsyncdaemon-1.0-1 3.0.0-0ubuntu1 (using .../libsyncdaemon-1.0-1_3.0.1-0ubuntu1.0.1_amd64.deb) ...
  612. Unpacking replacement libsyncdaemon-1.0-1 ...
  613. Preparing to replace ubuntuone-client 3.0.0-0ubuntu1 (using .../ubuntuone-client_3.0.1-0ubuntu1.0.1_all.deb) ...
  614. Unpacking replacement ubuntuone-client ...
  615. Preparing to replace python-ubuntuone-client 3.0.0-0ubuntu1 (using .../python-ubuntuone-client_3.0.1-0ubuntu1.0.1_all.deb) ...
  616. Unpacking replacement python-ubuntuone-client ...
  617. Preparing to replace libubuntuoneui-3.0-1 3.0.0-0ubuntu1 (using .../libubuntuoneui-3.0-1_3.0.1-0ubuntu1_amd64.deb) ...
  618. Unpacking replacement libubuntuoneui-3.0-1 ...
  619. Preparing to replace gir1.2-ubuntuoneui-3.0 3.0.0-0ubuntu1 (using .../gir1.2-ubuntuoneui-3.0_3.0.1-0ubuntu1_amd64.deb) ...
  620. Unpacking replacement gir1.2-ubuntuoneui-3.0 ...
  621. Preparing to replace gir1.2-unity-5.0 5.10.0-0ubuntu1 (using .../gir1.2-unity-5.0_5.12.0-0ubuntu1.1_amd64.deb) ...
  622. Unpacking replacement gir1.2-unity-5.0 ...
  623. Preparing to replace glib-networking-services 2.32.1-1 (using .../glib-networking-services_2.32.1-1ubuntu1_amd64.deb) ...
  624. Unpacking replacement glib-networking-services ...
  625. Preparing to replace glib-networking 2.32.1-1 (using .../glib-networking_2.32.1-1ubuntu1_amd64.deb) ...
  626. Unpacking replacement glib-networking ...
  627. Preparing to replace glib-networking-common 2.32.1-1 (using .../glib-networking-common_2.32.1-1ubuntu1_all.deb) ...
  628. Unpacking replacement glib-networking-common ...
  629. Preparing to replace gnome-accessibility-themes 3.4.1-0ubuntu1 (using .../gnome-accessibility-themes_3.4.1-0ubuntu1.1_all.deb) ...
  630. Unpacking replacement gnome-accessibility-themes ...
  631. Preparing to replace libgnome-control-center1 1:3.4.1-0ubuntu1 (using .../libgnome-control-center1_1%3a3.4.2-0ubuntu0.3_amd64.deb) ...
  632. Unpacking replacement libgnome-control-center1 ...
  633. Preparing to replace gnome-control-center 1:3.4.1-0ubuntu1 (using .../gnome-control-center_1%3a3.4.2-0ubuntu0.3_amd64.deb) ...
  634. Unpacking replacement gnome-control-center ...
  635. Preparing to replace gnome-orca 3.4.0-0ubuntu2 (using .../gnome-orca_3.4.2-0ubuntu0.1_all.deb) ...
  636. Unpacking replacement gnome-orca ...
  637. Preparing to replace grub-pc 1.99-21ubuntu3 (using .../grub-pc_1.99-21ubuntu3.1_amd64.deb) ...
  638. Unpacking replacement grub-pc ...
  639. Preparing to replace grub-pc-bin 1.99-21ubuntu3 (using .../grub-pc-bin_1.99-21ubuntu3.1_amd64.deb) ...
  640. Unpacking replacement grub-pc-bin ...
  641. Preparing to replace grub2-common 1.99-21ubuntu3 (using .../grub2-common_1.99-21ubuntu3.1_amd64.deb) ...
  642. Unpacking replacement grub2-common ...
  643. Preparing to replace grub-common 1.99-21ubuntu3 (using .../grub-common_1.99-21ubuntu3.1_amd64.deb) ...
  644. Unpacking replacement grub-common ...
  645. Preparing to replace gstreamer0.10-alsa 0.10.36-1 (using .../gstreamer0.10-alsa_0.10.36-1ubuntu0.1_amd64.deb) ...
  646. Unpacking replacement gstreamer0.10-alsa ...
  647. Preparing to replace gstreamer0.10-plugins-base-apps 0.10.36-1 (using .../gstreamer0.10-plugins-base-apps_0.10.36-1ubuntu0.1_amd64.deb) ...
  648. Unpacking replacement gstreamer0.10-plugins-base-apps ...
  649. Preparing to replace gwibber 3.4.0-0ubuntu4 (using .../gwibber_3.4.2-0ubuntu2_amd64.deb) ...
  650. Unpacking replacement gwibber ...
  651. Preparing to replace gwibber-service 3.4.0-0ubuntu4 (using .../gwibber-service_3.4.2-0ubuntu2_all.deb) ...
  652. Unpacking replacement gwibber-service ...
  653. Preparing to replace libgwibber2 3.4.0-0ubuntu4 (using .../libgwibber2_3.4.2-0ubuntu2_amd64.deb) ...
  654. Unpacking replacement libgwibber2 ...
  655. Preparing to replace libgwibber-gtk2 3.4.0-0ubuntu4 (using .../libgwibber-gtk2_3.4.2-0ubuntu2_amd64.deb) ...
  656. Unpacking replacement libgwibber-gtk2 ...
  657. Preparing to replace gwibber-service-facebook 3.4.0-0ubuntu4 (using .../gwibber-service-facebook_3.4.2-0ubuntu2_all.deb) ...
  658. Unpacking replacement gwibber-service-facebook ...
  659. Preparing to replace gwibber-service-identica 3.4.0-0ubuntu4 (using .../gwibber-service-identica_3.4.2-0ubuntu2_all.deb) ...
  660. Unpacking replacement gwibber-service-identica ...
  661. Preparing to replace gwibber-service-twitter 3.4.0-0ubuntu4 (using .../gwibber-service-twitter_3.4.2-0ubuntu2_all.deb) ...
  662. Unpacking replacement gwibber-service-twitter ...
  663. Preparing to replace libdevmapper-event1.02.1 2:1.02.48-4ubuntu7 (using .../libdevmapper-event1.02.1_2%3a1.02.48-4ubuntu7.1_amd64.deb) ...
  664. Unpacking replacement libdevmapper-event1.02.1 ...
  665. Preparing to replace libedataserverui-3.0-1 3.2.3-0ubuntu6 (using .../libedataserverui-3.0-1_3.2.3-0ubuntu7_amd64.deb) ...
  666. Unpacking replacement libedataserverui-3.0-1 ...
  667. Preparing to replace liblvm2app2.2 2.02.66-4ubuntu7 (using .../liblvm2app2.2_2.02.66-4ubuntu7.1_amd64.deb) ...
  668. Unpacking replacement liblvm2app2.2 ...
  669. Preparing to replace libnm-glib-vpn1 0.9.4.0-0ubuntu3 (using .../libnm-glib-vpn1_0.9.4.0-0ubuntu4.1_amd64.deb) ...
  670. Unpacking replacement libnm-glib-vpn1 ...
  671. Preparing to replace libpurple-bin 1:2.10.3-0ubuntu1 (using .../libpurple-bin_1%3a2.10.3-0ubuntu1.1_all.deb) ...
  672. Unpacking replacement libpurple-bin ...
  673. Preparing to replace libpurple0 1:2.10.3-0ubuntu1 (using .../libpurple0_1%3a2.10.3-0ubuntu1.1_amd64.deb) ...
  674. Unpacking replacement libpurple0 ...
  675. Preparing to replace libqtbamf1 0.2.3-0ubuntu1 (using .../libqtbamf1_0.2.4-0ubuntu1_amd64.deb) ...
  676. Unpacking replacement libqtbamf1 ...
  677. Preparing to replace libreoffice-emailmerge 1:3.5.2-2ubuntu1 (using .../libreoffice-emailmerge_1%3a3.5.3-0ubuntu1_all.deb) ...
  678. Unpacking replacement libreoffice-emailmerge ...
  679. Preparing to replace libreoffice-style-human 1:3.5.2-2ubuntu1 (using .../libreoffice-style-human_1%3a3.5.3-0ubuntu1_all.deb) ...
  680. Unpacking replacement libreoffice-style-human ...
  681. Preparing to replace libreoffice-style-tango 1:3.5.2-2ubuntu1 (using .../libreoffice-style-tango_1%3a3.5.3-0ubuntu1_all.deb) ...
  682. Unpacking replacement libreoffice-style-tango ...
  683. Preparing to replace libsnmp-base 5.4.3~dfsg-2.4ubuntu1 (using .../libsnmp-base_5.4.3~dfsg-2.4ubuntu1.1_all.deb) ...
  684. Unpacking replacement libsnmp-base ...
  685. Preparing to replace libsnmp15 5.4.3~dfsg-2.4ubuntu1 (using .../libsnmp15_5.4.3~dfsg-2.4ubuntu1.1_amd64.deb) ...
  686. Unpacking replacement libsnmp15 ...
  687. Preparing to replace unity-2d-shell 5.10.0-0ubuntu1 (using .../unity-2d-shell_5.12.0-0ubuntu1.1_amd64.deb) ...
  688. Unpacking replacement unity-2d-shell ...
  689. Preparing to replace unity-2d-panel 5.10.0-0ubuntu1 (using .../unity-2d-panel_5.12.0-0ubuntu1.1_amd64.deb) ...
  690. Unpacking replacement unity-2d-panel ...
  691. Preparing to replace unity-2d-spread 5.10.0-0ubuntu1 (using .../unity-2d-spread_5.12.0-0ubuntu1.1_amd64.deb) ...
  692. Unpacking replacement unity-2d-spread ...
  693. Preparing to replace unity-2d-common 5.10.0-0ubuntu1 (using .../unity-2d-common_5.12.0-0ubuntu1.1_all.deb) ...
  694. Unpacking replacement unity-2d-common ...
  695. Preparing to replace libunity-2d-private0 5.10.0-0ubuntu1 (using .../libunity-2d-private0_5.12.0-0ubuntu1.1_amd64.deb) ...
  696. Unpacking replacement libunity-2d-private0 ...
  697. Preparing to replace linux-generic 3.2.0.23.25 (using .../linux-generic_3.2.0.26.28_amd64.deb) ...
  698. Unpacking replacement linux-generic ...
  699. Preparing to replace linux-image-generic 3.2.0.23.25 (using .../linux-image-generic_3.2.0.26.28_amd64.deb) ...
  700. Unpacking replacement linux-image-generic ...
  701. Selecting previously unselected package linux-headers-3.2.0-26.
  702. Unpacking linux-headers-3.2.0-26 (from .../linux-headers-3.2.0-26_3.2.0-26.41_all.deb) ...
  703. Selecting previously unselected package linux-headers-3.2.0-26-generic.
  704. Unpacking linux-headers-3.2.0-26-generic (from .../linux-headers-3.2.0-26-generic_3.2.0-26.41_amd64.deb) ...
  705. Preparing to replace linux-headers-generic 3.2.0.23.25 (using .../linux-headers-generic_3.2.0.26.28_amd64.deb) ...
  706. Unpacking replacement linux-headers-generic ...
  707. Preparing to replace linux-libc-dev 3.2.0-23.36 (using .../linux-libc-dev_3.2.0-26.41_amd64.deb) ...
  708. Unpacking replacement linux-libc-dev ...
  709. Preparing to replace printer-driver-gutenprint 5.2.8~pre1-0ubuntu2 (using .../printer-driver-gutenprint_5.2.8~pre1-0ubuntu2.1_amd64.deb) ...
  710. Unpacking replacement printer-driver-gutenprint ...
  711. Preparing to replace printer-driver-ptouch 1.3-3 (using .../printer-driver-ptouch_1.3-3ubuntu0.1_amd64.deb) ...
  712. Unpacking replacement printer-driver-ptouch ...
  713. Preparing to replace pulseaudio-utils 1:1.1-0ubuntu15 (using .../pulseaudio-utils_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  714. Unpacking replacement pulseaudio-utils ...
  715. Preparing to replace pulseaudio 1:1.1-0ubuntu15 (using .../pulseaudio_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  716. Unpacking replacement pulseaudio ...
  717. Preparing to replace pulseaudio-module-gconf 1:1.1-0ubuntu15 (using .../pulseaudio-module-gconf_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  718. Unpacking replacement pulseaudio-module-gconf ...
  719. Preparing to replace pulseaudio-module-x11 1:1.1-0ubuntu15 (using .../pulseaudio-module-x11_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  720. Unpacking replacement pulseaudio-module-x11 ...
  721. Preparing to replace python-crypto 2.4.1-1 (using .../python-crypto_2.4.1-1ubuntu0.1_amd64.deb) ...
  722. Unpacking replacement python-crypto ...
  723. Preparing to replace python-cupshelpers 1.3.8+20120201-0ubuntu8 (using .../python-cupshelpers_1.3.8+20120201-0ubuntu8.1_all.deb) ...
  724. Unpacking replacement python-cupshelpers ...
  725. Preparing to replace python-debtagshw 1.9+git20120320 (using .../python-debtagshw_1.9+git20120320-0ubuntu1_all.deb) ...
  726. Unpacking replacement python-debtagshw ...
  727. Preparing to replace python-libxml2 2.7.8.dfsg-5.1ubuntu4 (using .../python-libxml2_2.7.8.dfsg-5.1ubuntu4.1_amd64.deb) ...
  728. Unpacking replacement python-libxml2 ...
  729. Preparing to replace remmina-plugin-vnc 1.0.0-1ubuntu5 (using .../remmina-plugin-vnc_1.0.0-1ubuntu6.1_amd64.deb) ...
  730. Unpacking replacement remmina-plugin-vnc ...
  731. Preparing to replace remmina-plugin-rdp 1.0.0-1ubuntu5 (using .../remmina-plugin-rdp_1.0.0-1ubuntu6.1_amd64.deb) ...
  732. Unpacking replacement remmina-plugin-rdp ...
  733. Preparing to replace remmina 1.0.0-1ubuntu5 (using .../remmina_1.0.0-1ubuntu6.1_amd64.deb) ...
  734. Unpacking replacement remmina ...
  735. Preparing to replace remmina-common 1.0.0-1ubuntu5 (using .../remmina-common_1.0.0-1ubuntu6.1_all.deb) ...
  736. Unpacking replacement remmina-common ...
  737. Preparing to replace samba-common-bin 2:3.6.3-2ubuntu2 (using .../samba-common-bin_2%3a3.6.3-2ubuntu2.3_amd64.deb) ...
  738. Unpacking replacement samba-common-bin ...
  739. Preparing to replace simple-scan 3.4.1-0ubuntu1 (using .../simple-scan_3.4.1-0ubuntu1.1_amd64.deb) ...
  740. Unpacking replacement simple-scan ...
  741. Preparing to replace oneconf 0.2.8 (using .../oneconf_0.2.8.1_all.deb) ...
  742. Unpacking replacement oneconf ...
  743. Preparing to replace software-center 5.2 (using .../software-center_5.2.4_all.deb) ...
  744. Unpacking replacement software-center ...
  745. Preparing to replace software-properties-common 0.82.7 (using .../software-properties-common_0.82.7.1_all.deb) ...
  746. Unpacking replacement software-properties-common ...
  747. Preparing to replace software-properties-gtk 0.82.7 (using .../software-properties-gtk_0.82.7.1_all.deb) ...
  748. Unpacking replacement software-properties-gtk ...
  749. Preparing to replace system-config-printer-common 1.3.8+20120201-0ubuntu8 (using .../system-config-printer-common_1.3.8+20120201-0ubuntu8.1_all.deb) ...
  750. Unpacking replacement system-config-printer-common ...
  751. Preparing to replace system-config-printer-gnome 1.3.8+20120201-0ubuntu8 (using .../system-config-printer-gnome_1.3.8+20120201-0ubuntu8.1_all.deb) ...
  752. Unpacking replacement system-config-printer-gnome ...
  753. Preparing to replace system-config-printer-udev 1.3.8+20120201-0ubuntu8 (using .../system-config-printer-udev_1.3.8+20120201-0ubuntu8.1_amd64.deb) ...
  754. Unpacking replacement system-config-printer-udev ...
  755. Preparing to replace thunderbird-globalmenu 11.0.1+build1-0ubuntu2 (using .../thunderbird-globalmenu_14.0+build1-0ubuntu0.12.04.1_amd64.deb) ...
  756. Unpacking replacement thunderbird-globalmenu ...
  757. Preparing to replace thunderbird 11.0.1+build1-0ubuntu2 (using .../thunderbird_14.0+build1-0ubuntu0.12.04.1_amd64.deb) ...
  758. Unpacking replacement thunderbird ...
  759. Preparing to replace thunderbird-gnome-support 11.0.1+build1-0ubuntu2 (using .../thunderbird-gnome-support_14.0+build1-0ubuntu0.12.04.1_amd64.deb) ...
  760. Unpacking replacement thunderbird-gnome-support ...
  761. Preparing to replace unity-2d 5.10.0-0ubuntu1 (using .../unity-2d_5.12.0-0ubuntu1.1_all.deb) ...
  762. Unpacking replacement unity-2d ...
  763. Preparing to replace unity-greeter 0.2.8-0ubuntu1 (using .../unity-greeter_0.2.8-0ubuntu1.1_amd64.deb) ...
  764. Unpacking replacement unity-greeter ...
  765. Preparing to replace unity-lens-applications 5.10.0-0ubuntu1 (using .../unity-lens-applications_5.12.0-0ubuntu1_amd64.deb) ...
  766. Unpacking replacement unity-lens-applications ...
  767. Preparing to replace unity-lens-music 5.10.0-0ubuntu1 (using .../unity-lens-music_5.12.0-0ubuntu1_amd64.deb) ...
  768. Unpacking replacement unity-lens-music ...
  769. Preparing to replace unity-lens-video 0.3.5-0ubuntu1 (using .../unity-lens-video_0.3.5-0ubuntu1.3_all.deb) ...
  770. Unpacking replacement unity-lens-video ...
  771. Preparing to replace unity-scope-musicstores 5.10.0-0ubuntu1 (using .../unity-scope-musicstores_5.12.0-0ubuntu1_amd64.deb) ...
  772. Unpacking replacement unity-scope-musicstores ...
  773. Preparing to replace unity-scope-video-remote 0.3.5-0ubuntu2 (using .../unity-scope-video-remote_0.3.5-0ubuntu2.1_all.deb) ...
  774. Unpacking replacement unity-scope-video-remote ...
  775. Preparing to replace vino 3.4.1-0ubuntu1 (using .../vino_3.4.2-0ubuntu1.1_amd64.deb) ...
  776. Unpacking replacement vino ...
  777. Preparing to replace xdiagnose 2.5 (using .../xdiagnose_2.5.2_all.deb) ...
  778. Unpacking replacement xdiagnose ...
  779. Preparing to replace xserver-xorg-input-evdev 1:2.7.0-0ubuntu1 (using .../xserver-xorg-input-evdev_1%3a2.7.0-0ubuntu1.2_amd64.deb) ...
  780. Unpacking replacement xserver-xorg-input-evdev ...
  781. Preparing to replace xserver-xorg-input-synaptics 1.5.99.902-0ubuntu5 (using .../xserver-xorg-input-synaptics_1.6.2-1ubuntu1~precise1_amd64.deb) ...
  782. Unpacking replacement xserver-xorg-input-synaptics ...
  783. Preparing to replace xserver-xorg-input-vmmouse 1:12.8.0-1 (using .../xserver-xorg-input-vmmouse_1%3a12.9.0-0ubuntu0.1_amd64.deb) ...
  784. Unpacking replacement xserver-xorg-input-vmmouse ...
  785. Preparing to replace xserver-xorg-video-vmware 1:12.0.1-1ubuntu1 (using .../xserver-xorg-video-vmware_1%3a12.0.1-1ubuntu1.1_amd64.deb) ...
  786. Unpacking replacement xserver-xorg-video-vmware ...
  787. Preparing to replace xul-ext-ubufox 2.0.2-0ubuntu1 (using .../xul-ext-ubufox_2.1.1-0ubuntu0.12.04.1_all.deb) ...
  788. Unpacking replacement xul-ext-ubufox ...
  789. Preparing to replace zeitgeist 0.9.0-1 (using .../zeitgeist_0.9.0-1ubuntu1_all.deb) ...
  790. Unpacking replacement zeitgeist ...
  791. Preparing to replace zenity 3.4.0-0ubuntu2 (using .../zenity_3.4.0-0ubuntu4_amd64.deb) ...
  792. Unpacking replacement zenity ...
  793. Preparing to replace zenity-common 3.4.0-0ubuntu2 (using .../zenity-common_3.4.0-0ubuntu4_all.deb) ...
  794. Unpacking replacement zenity-common ...
  795. Preparing to replace indicator-sound 0.8.5.0-0ubuntu2 (using .../indicator-sound_0.8.5.0-0ubuntu2.1_amd64.deb) ...
  796. Unpacking replacement indicator-sound ...
  797. Preparing to replace pulseaudio-module-bluetooth 1:1.1-0ubuntu15 (using .../pulseaudio-module-bluetooth_1%3a1.1-0ubuntu15.1_amd64.deb) ...
  798. Unpacking replacement pulseaudio-module-bluetooth ...
  799. Preparing to replace ubuntuone-control-panel 3.0.0-0ubuntu1 (using .../ubuntuone-control-panel_3.0.1-0ubuntu1_all.deb) ...
  800. Unpacking replacement ubuntuone-control-panel ...
  801. Preparing to replace python-ubuntuone-control-panel 3.0.0-0ubuntu1 (using .../python-ubuntuone-control-panel_3.0.1-0ubuntu1_all.deb) ...
  802. Unpacking replacement python-ubuntuone-control-panel ...
  803. Preparing to replace shotwell 0.12.2-0ubuntu2 (using .../shotwell_0.12.3-0ubuntu0.1_amd64.deb) ...
  804. Unpacking replacement shotwell ...
  805. Processing triggers for ureadahead ...
  806. Processing triggers for man-db ...
  807. Processing triggers for ufw ...
  808. Processing triggers for doc-base ...
  809. Processing 2 changed doc-base files...
  810. Processing triggers for libglib2.0-0:i386 ...
  811. Processing triggers for libglib2.0-0 ...
  812. Processing triggers for gconf2 ...
  813. Processing triggers for hicolor-icon-theme ...
  814. Processing triggers for gnome-menus ...
  815. Processing triggers for fontconfig ...
  816. Processing triggers for install-info ...
  817. Setting up upstart (1.5-0ubuntu7) ...
  818. Installing new version of config file /etc/logrotate.d/upstart ...
  819. Setting up cron (3.0pl1-120ubuntu4) ...
  820. Installing new version of config file /etc/default/cron ...
  821. cron start/running, process 3467
  822. Setting up libapt-inst1.4 (0.8.16~exp12ubuntu10.2) ...
  823. Setting up ntpdate (1:4.2.6.p3+dfsg-1ubuntu3.1) ...
  824. Setting up resolvconf (1.63ubuntu14) ...
  825. Setting up apparmor (2.7.102-0ubuntu3.1) ...
  826. Installing new version of config file /etc/apparmor.d/abstractions/ubuntu-email ...
  827.  * Starting AppArmor profiles                                                                                                                          Skipping profile in /etc/apparmor.d/disable: usr.bin.firefox
  828. Skipping profile in /etc/apparmor.d/disable: usr.sbin.rsyslogd
  829.                                                                                                                                                 [ OK ]
  830.  * Reloading AppArmor profiles                                                                                                                         Skipping profile in /etc/apparmor.d/disable: usr.sbin.rsyslogd
  831. Skipping profile in /etc/apparmor.d/disable: usr.bin.firefox
  832.                                                                                                                                                 [ OK ]
  833. Setting up libpolkit-gobject-1-0 (0.104-1ubuntu1) ...
  834. Setting up libcupsmime1 (1.5.3-0ubuntu1) ...
  835. Setting up libcupsfilters1 (1.0.18-0ubuntu0.1) ...
  836. Setting up libcupsimage2 (1.5.3-0ubuntu1) ...
  837. Setting up cups-filters (1.0.18-0ubuntu0.1) ...
  838. Setting up libcupscgi1 (1.5.3-0ubuntu1) ...
  839. Setting up libcupsppdc1 (1.5.3-0ubuntu1) ...
  840. Setting up cups-common (1.5.3-0ubuntu1) ...
  841. Setting up cups-client (1.5.3-0ubuntu1) ...
  842. Setting up cups-bsd (1.5.3-0ubuntu1) ...
  843. Setting up openssl (1.0.1-4ubuntu5.2) ...
  844. Setting up ssl-cert (1.0.28ubuntu0.1) ...
  845. Setting up cups-ppdc (1.5.3-0ubuntu1) ...
  846. Setting up cups (1.5.3-0ubuntu1) ...
  847. ERROR: Module usblp does not exist in /proc/modules
  848. cups start/running, process 3820
  849. Updating PPD files for cups ...
  850. Updating PPD files for cups-filters ...
  851. Updating PPD files for foomatic-db-compressed-ppds ...
  852. Updating PPD files for foomatic-db-engine ...
  853. Updating PPD files for ghostscript-cups ...
  854. Updating PPD files for openprinting-ppds ...
  855. Updating PPD files for c2esp ...
  856. Updating PPD files for foo2zjs ...
  857. Updating PPD files for gutenprint ...
  858. Updating PPD files for hpcups ...
  859. Updating PPD files for hpijs ...
  860. Updating PPD files for ptouch ...
  861. Updating PPD files for pxljr ...
  862. Updating PPD files for sag-gdi ...
  863. Updating PPD files for splix ...
  864. Setting up foomatic-filters (4.0.16-0ubuntu0.2) ...
  865. Setting up libatspi2.0-0 (2.4.2-0ubuntu0.1) ...
  866. Setting up libgtk-3-common (3.4.2-0ubuntu0.4) ...
  867. Setting up shared-mime-info (1.0-0ubuntu4.1) ...
  868. Setting up libgtk-3-0 (3.4.2-0ubuntu0.4) ...
  869. Installing new version of config file /etc/gtk-3.0/settings.ini ...
  870. Setting up bamfdaemon (0.2.118-0ubuntu0.2) ...
  871. Rebuilding /usr/share/applications/bamf.index...
  872. Setting up libbamf3-0 (0.2.118-0ubuntu0.2) ...
  873. Setting up libgail-3-0 (3.4.2-0ubuntu0.4) ...
  874. Setting up libgtk-3-bin (3.4.2-0ubuntu0.4) ...
  875. Setting up libbamf0 (0.2.118-0ubuntu0.2) ...
  876. Setting up libcupsdriver1 (1.5.3-0ubuntu1) ...
  877. Setting up libdbusmenu-glib4 (0.6.2-0ubuntu0.1) ...
  878. Setting up libdbusmenu-gtk4 (0.6.2-0ubuntu0.1) ...
  879. Setting up gir1.2-dbusmenu-glib-0.4 (0.6.2-0ubuntu0.1) ...
  880. Setting up gir1.2-dbusmenu-gtk-0.4 (0.6.2-0ubuntu0.1) ...
  881. Setting up libdbusmenu-gtk3-4 (0.6.2-0ubuntu0.1) ...
  882. Setting up libgtksourceview-3.0-common (3.4.2-0ubuntu1) ...
  883. Setting up libgtksourceview-3.0-0 (3.4.2-0ubuntu1) ...
  884. Setting up libgutenprint2 (5.2.8~pre1-0ubuntu2.1) ...
  885. Setting up libmtp-common (1.1.3-1ubuntu0.1) ...
  886. Setting up libmtp9 (1.1.3-1ubuntu0.1) ...
  887. Setting up libmtp-runtime (1.1.3-1ubuntu0.1) ...
  888. Setting up libpolkit-agent-1-0 (0.104-1ubuntu1) ...
  889. Setting up libpolkit-backend-1-0 (0.104-1ubuntu1) ...
  890. Setting up libpulse0 (1:1.1-0ubuntu15.1) ...
  891. Setting up libpulse-mainloop-glib0 (1:1.1-0ubuntu15.1) ...
  892. Setting up libpulsedsp (1:1.1-0ubuntu15.1) ...
  893. Setting up libqtcore4 (4:4.8.1-0ubuntu4.1) ...
  894. Setting up libqt4-xml (4:4.8.1-0ubuntu4.1) ...
  895. Setting up libqt4-dbus (4:4.8.1-0ubuntu4.1) ...
  896. Setting up libqt4-network (4:4.8.1-0ubuntu4.1) ...
  897. Setting up libqt4-script (4:4.8.1-0ubuntu4.1) ...
  898. Setting up libqt4-sql (4:4.8.1-0ubuntu4.1) ...
  899. Setting up libqt4-xmlpatterns (4:4.8.1-0ubuntu4.1) ...
  900. Setting up libqt4-sql-sqlite (4:4.8.1-0ubuntu4.1) ...
  901. Setting up qdbus (4:4.8.1-0ubuntu4.1) ...
  902. Setting up libxatracker1 (8.0.2-0ubuntu3.1) ...
  903. Setting up libxkbfile1 (1:1.0.7-1ubuntu0.1) ...
  904. Setting up linux-image-3.2.0-26-generic (3.2.0-26.41) ...
  905. Running depmod.
  906. update-initramfs: deferring update (hook will be called later)
  907. Examining /etc/kernel/postinst.d.
  908. run-parts: executing /etc/kernel/postinst.d/dkms 3.2.0-26-generic /boot/vmlinuz-3.2.0-26-generic
  909. run-parts: executing /etc/kernel/postinst.d/initramfs-tools 3.2.0-26-generic /boot/vmlinuz-3.2.0-26-generic
  910. update-initramfs: Generating /boot/initrd.img-3.2.0-26-generic
  911. run-parts: executing /etc/kernel/postinst.d/pm-utils 3.2.0-26-generic /boot/vmlinuz-3.2.0-26-generic
  912. run-parts: executing /etc/kernel/postinst.d/update-notifier 3.2.0-26-generic /boot/vmlinuz-3.2.0-26-generic
  913. run-parts: executing /etc/kernel/postinst.d/zz-update-grub 3.2.0-26-generic /boot/vmlinuz-3.2.0-26-generic
  914. Generating grub.cfg ...
  915. Found linux image: /boot/vmlinuz-3.2.0-26-generic
  916. Found initrd image: /boot/initrd.img-3.2.0-26-generic
  917. Found linux image: /boot/vmlinuz-3.2.0-23-generic
  918. Found initrd image: /boot/initrd.img-3.2.0-23-generic
  919. Found memtest86+ image: /memtest86+.bin
  920. done
  921. Setting up isc-dhcp-common (4.1.ESV-R4-0ubuntu5.1) ...
  922. Setting up isc-dhcp-client (4.1.ESV-R4-0ubuntu5.1) ...
  923. Setting up libnm-util2 (0.9.4.0-0ubuntu4.1) ...
  924. Setting up libnm-glib4 (0.9.4.0-0ubuntu4.1) ...
  925. Setting up network-manager (0.9.4.0-0ubuntu4.1) ...
  926. Installing new version of config file /etc/init/network-manager.conf ...
  927. Setting up ubuntu-docs (12.04.5) ...
  928. Setting up update-manager-core (1:0.156.14.5) ...
  929. Setting up python-gi (3.2.2-1~precise) ...
  930. Setting up python-software-properties (0.82.7.1) ...
  931. Setting up policykit-1 (0.104-1ubuntu1) ...
  932. Installing new version of config file /etc/pam.d/polkit-1 ...
  933. Setting up python-aptdaemon (0.43+bzr805-0ubuntu2) ...
  934. Setting up gir1.2-gtk-3.0 (3.4.2-0ubuntu0.4) ...
  935. Setting up aptdaemon-data (0.43+bzr805-0ubuntu2) ...
  936. Setting up python-aptdaemon.gtk3widgets (0.43+bzr805-0ubuntu2) ...
  937. Setting up python-gobject (3.2.2-1~precise) ...
  938. Setting up update-manager (1:0.156.14.5) ...
  939. Setting up python-aptdaemon.pkcompat (0.43+bzr805-0ubuntu2) ...
  940. Setting up python-gi-cairo (3.2.2-1~precise) ...
  941. Setting up aptdaemon (0.43+bzr805-0ubuntu2) ...
  942. Setting up update-notifier-common (0.119ubuntu8.4) ...
  943. Setting up update-notifier (0.119ubuntu8.4) ...
  944. Setting up libsmbclient (2:3.6.3-2ubuntu2.3) ...
  945. Setting up libutouch-geis1 (2.2.9-0ubuntu3) ...
  946. Setting up python-ubuntu-sso-client (3.0.2-0ubuntu1) ...
  947. Setting up ubuntu-sso-client (3.0.2-0ubuntu1) ...
  948. Setting up ubuntu-sso-client-gtk (3.0.2-0ubuntu1) ...
  949. Setting up apt-utils (0.8.16~exp12ubuntu10.2) ...
  950. Setting up libdevmapper1.02.1 (2:1.02.48-4ubuntu7.1) ...
  951. Setting up sudo (1.8.3p1-1ubuntu3.3) ...
  952. Installing new version of config file /etc/pam.d/sudo ...
  953. Setting up vim-common (2:7.3.429-2ubuntu2.1) ...
  954. Setting up vim-tiny (2:7.3.429-2ubuntu2.1) ...
  955. Setting up libisc83 (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  956. Setting up libdns81 (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  957. Setting up libisccc80 (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  958. Setting up libisccfg82 (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  959. Setting up libbind9-80 (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  960. Setting up liblwres80 (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  961. Setting up bind9-host (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  962. Setting up dnsutils (1:9.8.1.dfsg.P1-4ubuntu0.1) ...
  963. Setting up hdparm (9.37-0ubuntu3.1) ...
  964. Setting up krb5-locales (1.10+dfsg~beta1-2ubuntu0.1) ...
  965. Setting up libaccountsservice0 (0.6.15-2ubuntu9.1) ...
  966. Setting up accountsservice (0.6.15-2ubuntu9.1) ...
  967. Setting up python-problem-report (2.0.1-0ubuntu11) ...
  968. Setting up python-apport (2.0.1-0ubuntu11) ...
  969. Setting up apport (2.0.1-0ubuntu11) ...
  970. apport start/running
  971. Setting up apport-gtk (2.0.1-0ubuntu11) ...
  972. Setting up apt-transport-https (0.8.16~exp12ubuntu10.2) ...
  973. Setting up at-spi2-core (2.4.2-0ubuntu0.1) ...
  974. Installing new version of config file /etc/xdg/autostart/at-spi-dbus-bus.desktop ...
  975. Setting up xserver-common (2:1.11.4-0ubuntu10.6) ...
  976. Setting up xserver-xorg-core (2:1.11.4-0ubuntu10.6) ...
  977. Setting up libunity9 (5.12.0-0ubuntu1.1) ...
  978. Setting up libnux-2.0-common (2.12.0-0ubuntu1) ...
  979. Setting up libnux-2.0-0 (2.12.0-0ubuntu1) ...
  980. Setting up libdecoration0 (1:0.9.7.8-0ubuntu1.2) ...
  981. Setting up compiz-core (1:0.9.7.8-0ubuntu1.2) ...
  982. Setting up compiz-plugins-default (1:0.9.7.8-0ubuntu1.2) ...
  983. Setting up compiz-gnome (1:0.9.7.8-0ubuntu1.2) ...
  984. Setting up unity-services (5.12-0ubuntu1.1) ...
  985. Setting up libunity-core-5.0-5 (5.12-0ubuntu1.1) ...
  986. Setting up unity-common (5.12-0ubuntu1.1) ...
  987. Setting up compiz (1:0.9.7.8-0ubuntu1.2) ...
  988. Setting up nux-tools (2.12.0-0ubuntu1) ...
  989. Setting up unity (5.12-0ubuntu1.1) ...
  990. Setting up desktop-file-utils (0.20-0ubuntu3) ...
  991. Installing new version of config file /etc/gnome/defaults.list ...
  992. Setting up libedataserver-1.2-15 (3.2.3-0ubuntu7) ...
  993. Setting up libebackend-1.2-1 (3.2.3-0ubuntu7) ...
  994. Setting up libecal-1.2-10 (3.2.3-0ubuntu7) ...
  995. Setting up libcamel-1.2-29 (3.2.3-0ubuntu7) ...
  996. Setting up libebook-1.2-12 (3.2.3-0ubuntu7) ...
  997. Setting up libedata-book-1.2-11 (3.2.3-0ubuntu7) ...
  998. Setting up libedata-cal-1.2-13 (3.2.3-0ubuntu7) ...
  999. Setting up evolution-data-server-common (3.2.3-0ubuntu7) ...
  1000. Setting up evolution-data-server (3.2.3-0ubuntu7) ...
  1001. Setting up libnautilus-extension1a (1:3.4.2-0ubuntu3) ...
  1002. Setting up libzeitgeist-1.0-1 (0.3.18-1ubuntu1) ...
  1003. Setting up nautilus-data (1:3.4.2-0ubuntu3) ...
  1004. Setting up libglib2.0-data (2.32.3-0ubuntu1) ...
  1005. Setting up nautilus (1:3.4.2-0ubuntu3) ...
  1006. Setting up empathy-common (3.4.2.1-0ubuntu1) ...
  1007. Setting up nautilus-sendto-empathy (3.4.2.1-0ubuntu1) ...
  1008. Setting up gnome-icon-theme (3.4.0-0ubuntu1.1) ...
  1009. Setting up empathy (3.4.2.1-0ubuntu1) ...
  1010. Setting up gnome-games-data (1:3.4.1-0ubuntu2) ...
  1011. Setting up mahjongg (1:3.4.1-0ubuntu2) ...
  1012. Setting up gnomine (1:3.4.1-0ubuntu2) ...
  1013. Setting up gnome-sudoku (1:3.4.1-0ubuntu2) ...
  1014. Setting up libgrip0 (0.3.4-0ubuntu2~ubuntu12.04.1) ...
  1015. Setting up eog (3.4.2-0ubuntu1) ...
  1016. Setting up libevince3-3 (3.4.0-0ubuntu1.1) ...
  1017. Setting up evince-common (3.4.0-0ubuntu1.1) ...
  1018. Setting up evince (3.4.0-0ubuntu1.1) ...
  1019. Setting up firefox (14.0.1+build1-0ubuntu0.12.04.1) ...
  1020. Installing new version of config file /etc/apparmor.d/usr.bin.firefox ...
  1021. Please restart all running instances of firefox, or you will experience problems.
  1022. Setting up firefox-globalmenu (14.0.1+build1-0ubuntu0.12.04.1) ...
  1023. Setting up firefox-gnome-support (14.0.1+build1-0ubuntu0.12.04.1) ...
  1024. Setting up fonts-opensymbol (2:102.2+LibO3.5.3-0ubuntu1) ...
  1025. Setting up gdb (7.4-2012.04-0ubuntu2) ...
  1026. Setting up gir1.2-atspi-2.0 (2.4.2-0ubuntu0.1) ...
  1027. Setting up gir1.2-gst-plugins-base-0.10 (0.10.36-1ubuntu0.1) ...
  1028. Setting up gir1.2-gtksource-3.0 (3.4.2-0ubuntu1) ...
  1029. Setting up python-zeitgeist (0.9.0-1ubuntu1) ...
  1030. Setting up zeitgeist-core (0.9.0-1ubuntu1) ...
  1031. Setting up librhythmbox-core5 (2.96-0ubuntu4.1) ...
  1032. Setting up rhythmbox-data (2.96-0ubuntu4.1) ...
  1033. Setting up gir1.2-rb-3.0 (2.96-0ubuntu4.1) ...
  1034. Setting up gstreamer0.10-plugins-base (0.10.36-1ubuntu0.1) ...
  1035. Setting up gstreamer0.10-x (0.10.36-1ubuntu0.1) ...
  1036. Setting up rhythmbox (2.96-0ubuntu4.1) ...
  1037. Setting up rhythmbox-plugin-zeitgeist (2.96-0ubuntu4.1) ...
  1038. Setting up rhythmbox-plugin-magnatune (2.96-0ubuntu4.1) ...
  1039. Setting up rhythmbox-plugin-cdrecorder (2.96-0ubuntu4.1) ...
  1040. Setting up rhythmbox-mozilla (2.96-0ubuntu4.1) ...
  1041. Setting up gnome-control-center-data (1:3.4.2-0ubuntu0.3) ...
  1042. Setting up gnome-settings-daemon (3.4.2-0ubuntu0.2) ...
  1043. Setting up rhythmbox-plugins (2.96-0ubuntu4.1) ...
  1044. Setting up python-ubuntuone-storageprotocol (3.0.0-0ubuntu1.1) ...
  1045. Setting up python-ubuntuone-client (3.0.1-0ubuntu1.0.1) ...
  1046. Installing new version of config file /etc/xdg/ubuntuone/syncdaemon.conf ...
  1047. Setting up ubuntuone-client (3.0.1-0ubuntu1.0.1) ...
  1048. Setting up libsyncdaemon-1.0-1 (3.0.1-0ubuntu1.0.1) ...
  1049. Setting up ubuntuone-client-gnome (3.0.1-0ubuntu1) ...
  1050. Setting up libubuntuoneui-3.0-1 (3.0.1-0ubuntu1) ...
  1051. Setting up gir1.2-ubuntuoneui-3.0 (3.0.1-0ubuntu1) ...
  1052. Setting up gir1.2-unity-5.0 (5.12.0-0ubuntu1.1) ...
  1053. Setting up glib-networking-common (2.32.1-1ubuntu1) ...
  1054. Setting up glib-networking-services (2.32.1-1ubuntu1) ...
  1055. Setting up glib-networking (2.32.1-1ubuntu1) ...
  1056. Setting up gnome-accessibility-themes (3.4.1-0ubuntu1.1) ...
  1057. Setting up libgnome-control-center1 (1:3.4.2-0ubuntu0.3) ...
  1058. Setting up gnome-control-center (1:3.4.2-0ubuntu0.3) ...
  1059. Setting up gnome-orca (3.4.2-0ubuntu0.1) ...
  1060. Setting up grub-common (1.99-21ubuntu3.1) ...
  1061. Installing new version of config file /etc/grub.d/10_linux ...
  1062. Setting up grub2-common (1.99-21ubuntu3.1) ...
  1063. Setting up grub-pc-bin (1.99-21ubuntu3.1) ...
  1064. Setting up grub-pc (1.99-21ubuntu3.1) ...
  1065. Installation finished. No error reported.
  1066. Generating grub.cfg ...
  1067. Found linux image: /boot/vmlinuz-3.2.0-26-generic
  1068. Found initrd image: /boot/initrd.img-3.2.0-26-generic
  1069. Found linux image: /boot/vmlinuz-3.2.0-23-generic
  1070. Found initrd image: /boot/initrd.img-3.2.0-23-generic
  1071. Found memtest86+ image: /memtest86+.bin
  1072. done
  1073. Setting up gstreamer0.10-alsa (0.10.36-1ubuntu0.1) ...
  1074. Setting up gstreamer0.10-plugins-base-apps (0.10.36-1ubuntu0.1) ...
  1075. Setting up gwibber-service (3.4.2-0ubuntu2) ...
  1076. Setting up libgwibber2 (3.4.2-0ubuntu2) ...
  1077. Setting up libgwibber-gtk2 (3.4.2-0ubuntu2) ...
  1078. Setting up gwibber (3.4.2-0ubuntu2) ...
  1079. Setting up gwibber-service-facebook (3.4.2-0ubuntu2) ...
  1080. Setting up gwibber-service-identica (3.4.2-0ubuntu2) ...
  1081. Setting up gwibber-service-twitter (3.4.2-0ubuntu2) ...
  1082. Setting up libdevmapper-event1.02.1 (2:1.02.48-4ubuntu7.1) ...
  1083. Setting up libedataserverui-3.0-1 (3.2.3-0ubuntu7) ...
  1084. Setting up liblvm2app2.2 (2.02.66-4ubuntu7.1) ...
  1085. Setting up libnm-glib-vpn1 (0.9.4.0-0ubuntu4.1) ...
  1086. Setting up libpurple-bin (1:2.10.3-0ubuntu1.1) ...
  1087. Setting up libpurple0 (1:2.10.3-0ubuntu1.1) ...
  1088. Setting up libreoffice-emailmerge (1:3.5.3-0ubuntu1) ...
  1089. Setting up libreoffice-style-human (1:3.5.3-0ubuntu1) ...
  1090. Setting up libreoffice-style-tango (1:3.5.3-0ubuntu1) ...
  1091. Setting up libsnmp-base (5.4.3~dfsg-2.4ubuntu1.1) ...
  1092. Setting up libsnmp15 (5.4.3~dfsg-2.4ubuntu1.1) ...
  1093. Setting up unity-2d-common (5.12.0-0ubuntu1.1) ...
  1094. Setting up linux-image-generic (3.2.0.26.28) ...
  1095. Setting up linux-generic (3.2.0.26.28) ...
  1096. Setting up linux-headers-3.2.0-26 (3.2.0-26.41) ...
  1097. Setting up linux-headers-3.2.0-26-generic (3.2.0-26.41) ...
  1098. Examining /etc/kernel/header_postinst.d.
  1099. run-parts: executing /etc/kernel/header_postinst.d/dkms 3.2.0-26-generic /boot/vmlinuz-3.2.0-26-generic
  1100. Setting up linux-headers-generic (3.2.0.26.28) ...
  1101. Setting up linux-libc-dev (3.2.0-26.41) ...
  1102. Setting up printer-driver-gutenprint (5.2.8~pre1-0ubuntu2.1) ...
  1103. Setting up printer-driver-ptouch (1.3-3ubuntu0.1) ...
  1104. Setting up pulseaudio-utils (1:1.1-0ubuntu15.1) ...
  1105. Setting up pulseaudio (1:1.1-0ubuntu15.1) ...
  1106. Setting up pulseaudio-module-gconf (1:1.1-0ubuntu15.1) ...
  1107. Setting up pulseaudio-module-x11 (1:1.1-0ubuntu15.1) ...
  1108. Setting up python-crypto (2.4.1-1ubuntu0.1) ...
  1109. Setting up python-cupshelpers (1.3.8+20120201-0ubuntu8.1) ...
  1110. Setting up python-debtagshw (1.9+git20120320-0ubuntu1) ...
  1111. Setting up python-libxml2 (2.7.8.dfsg-5.1ubuntu4.1) ...
  1112. Setting up remmina-common (1.0.0-1ubuntu6.1) ...
  1113. Setting up remmina (1.0.0-1ubuntu6.1) ...
  1114. Setting up remmina-plugin-vnc (1.0.0-1ubuntu6.1) ...
  1115. Setting up remmina-plugin-rdp (1.0.0-1ubuntu6.1) ...
  1116. Setting up samba-common-bin (2:3.6.3-2ubuntu2.3) ...
  1117. Setting up simple-scan (3.4.1-0ubuntu1.1) ...
  1118. Setting up oneconf (0.2.8.1) ...
  1119. Setting up software-center (5.2.4) ...
  1120. Updating software catalog...this may take a moment.
  1121. INFO:softwarecenter.db.pkginfo_impl.aptcache:aptcache.open()
  1122. Software catalog update was successful.
  1123. Setting up software-properties-common (0.82.7.1) ...
  1124. Setting up software-properties-gtk (0.82.7.1) ...
  1125. Setting up system-config-printer-common (1.3.8+20120201-0ubuntu8.1) ...
  1126. Setting up system-config-printer-gnome (1.3.8+20120201-0ubuntu8.1) ...
  1127. Setting up system-config-printer-udev (1.3.8+20120201-0ubuntu8.1) ...
  1128. Setting up thunderbird (14.0+build1-0ubuntu0.12.04.1) ...
  1129. Installing new version of config file /etc/apport/blacklist.d/thunderbird ...
  1130. Setting up thunderbird-globalmenu (14.0+build1-0ubuntu0.12.04.1) ...
  1131. Setting up thunderbird-gnome-support (14.0+build1-0ubuntu0.12.04.1) ...
  1132. Setting up unity-greeter (0.2.8-0ubuntu1.1) ...
  1133. Setting up unity-lens-applications (5.12.0-0ubuntu1) ...
  1134. Setting up unity-lens-music (5.12.0-0ubuntu1) ...
  1135. Setting up unity-lens-video (0.3.5-0ubuntu1.3) ...
  1136. Setting up unity-scope-musicstores (5.12.0-0ubuntu1) ...
  1137. Setting up unity-scope-video-remote (0.3.5-0ubuntu2.1) ...
  1138. Setting up vino (3.4.2-0ubuntu1.1) ...
  1139. Setting up xdiagnose (2.5.2) ...
  1140. Setting up xserver-xorg-input-evdev (1:2.7.0-0ubuntu1.2) ...
  1141. Setting up xserver-xorg-input-synaptics (1.6.2-1ubuntu1~precise1) ...
  1142. Setting up xserver-xorg-input-vmmouse (1:12.9.0-0ubuntu0.1) ...
  1143. Setting up xserver-xorg-video-vmware (1:12.0.1-1ubuntu1.1) ...
  1144. Setting up xul-ext-ubufox (2.1.1-0ubuntu0.12.04.1) ...
  1145. Setting up zeitgeist (0.9.0-1ubuntu1) ...
  1146. Setting up zenity-common (3.4.0-0ubuntu4) ...
  1147. Setting up zenity (3.4.0-0ubuntu4) ...
  1148. Setting up indicator-sound (0.8.5.0-0ubuntu2.1) ...
  1149. Setting up pulseaudio-module-bluetooth (1:1.1-0ubuntu15.1) ...
  1150. Setting up python-ubuntuone-control-panel (3.0.1-0ubuntu1) ...
  1151. Setting up ubuntuone-control-panel (3.0.1-0ubuntu1) ...
  1152. Setting up shotwell (0.12.3-0ubuntu0.1) ...
  1153. Setting up libqtgui4 (4:4.8.1-0ubuntu4.1) ...
  1154. Setting up libqt4-declarative (4:4.8.1-0ubuntu4.1) ...
  1155. Setting up libqt4-svg (4:4.8.1-0ubuntu4.1) ...
  1156. Setting up libqt4-opengl (4:4.8.1-0ubuntu4.1) ...
  1157. Setting up libqtbamf1 (0.2.4-0ubuntu1) ...
  1158. Setting up libunity-2d-private0 (5.12.0-0ubuntu1.1) ...
  1159. Setting up unity-2d-shell (5.12.0-0ubuntu1.1) ...
  1160. Setting up unity-2d-panel (5.12.0-0ubuntu1.1) ...
  1161. Setting up unity-2d-spread (5.12.0-0ubuntu1.1) ...
  1162. Setting up unity-2d (5.12.0-0ubuntu1.1) ...
  1163. Processing triggers for libc-bin ...
  1164. ldconfig deferred processing now taking place
  1165. Processing triggers for resolvconf ...
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
Top