SHARE
TWEET

Untitled

a guest Jun 17th, 2019 50 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. leia(filial)
  2.  
  3.     enquanto (filial <> 0) faca
  4.         ...
  5.         leia filial
  6.     fimenquanto
  7.      
  8. repita
  9.     leia(filial)
  10.     se (filial <> 0) entao
  11.         ...
  12.     fimse
  13. ate (filial = 0)
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top