SHARE
TWEET

Untitled

a guest Jun 18th, 2019 71 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. The following packages have unmet dependencies:
  2.  liboxideqt-qmlplugin : Depends: libqt5quick5 (>= 5.0.2) but it is not going to be installed or
  3.                                  libqt5quick5-gles (>= 5.0.2) but it is not going to be installed
  4.  liboxideqtcore0 : Depends: libqt5gui5 (>= 5.4.0) but it is not going to be installed or
  5.                             libqt5gui5-gles (>= 5.4.0) but it is not going to be installed
  6.  liboxideqtquick0 : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  7.                              libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  8.                     Depends: libqt5quick5 (>= 5.2.0) but it is not going to be installed or
  9.                              libqt5quick5-gles (>= 5.2.0) but it is not going to be installed
  10.  libqmenumodel0 : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  11.                            libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  12.  libqt5multimedia5 : Depends: libqt5gui5 (>= 5.2.0) but it is not going to be installed or
  13.                               libqt5gui5-gles (>= 5.2.0) but it is not going to be installed
  14.  libqt5multimediaquick-p5 : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  15.                                      libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  16.                             Depends: libqt5quick5 (>= 5.4.0) but it is not going to be installed or
  17.                                      libqt5quick5-gles (>= 5.4.0) but it is not going to be installed
  18.  libqt5x11extras5 : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  19.                              libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  20.  libubuntugestures5 : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  21.                                libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  22.                       Depends: libqt5quick5 (>= 5.0.2) but it is not going to be installed or
  23.                                libqt5quick5-gles (>= 5.0.2) but it is not going to be installed
  24.  libubuntutoolkit5 : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  25.                               libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  26.  qml-module-io-thp-pyotherside : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  27.                                           libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  28.                                  Depends: libqt5quick5 (>= 5.0.2) but it is not going to be installed or
  29.                                           libqt5quick5-gles (>= 5.0.2) but it is not going to be installed
  30.  qml-module-qtquick-layouts : Depends: libqt5gui5 (>= 5.5.0) but it is not going to be installed or
  31.                                        libqt5gui5-gles (>= 5.5.0) but it is not going to be installed
  32.                               Depends: libqt5quick5 (>= 5.2.0) but it is not going to be installed or
  33.                                        libqt5quick5-gles (>= 5.2.0) but it is not going to be installed
  34.  qml-module-ubuntu-layouts : Depends: libqt5quick5 (>= 5.0.2) but it is not going to be installed or
  35.                                       libqt5quick5-gles (>= 5.0.2) but it is not going to be installed
  36.  qml-module-ubuntu-performancemetrics : Depends: libqt5gui5 (>= 5.0.2) but it is not going to be installed or
  37.                                                  libqt5gui5-gles (>= 5.0.2) but it is not going to be installed
  38.                                         Depends: libqt5quick5 (>= 5.0.2) but it is not going to be installed or
  39.                                                  libqt5quick5-gles (>= 5.0.2) but it is not going to be installed
  40.      
  41. liboxideqtcore0/xenial-updates,xenial-security,now 1.21.5-0ubuntu0.16.04.1 amd64 [installed,automatic]
  42. liboxideqtcore0/xenial 1.13.6-0ubuntu1 amd64
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top