SHARE
TWEET

Untitled

a guest Jun 19th, 2017 48 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. алг анкета
  2. нач
  3. лит имя
  4. лит фамилия
  5. цел лет
  6. лог программист
  7. вещ ответ
  8.  
  9. вывод "Привет, я Вася!",нс
  10. вывод "Как тебя зовут?", нс
  11. ввод имя
  12. вывод "Я рад тебе, ",имя,"!", нс
  13. вывод "Как воя фамилия?",нс
  14. ввод фамилия
  15. вывод "Сколько тебе лет?", нс
  16. ввод лет
  17. вывод "Ты прорграмист?" , нс
  18. ввод программист
  19. вывод "Чему равно 5 разделить на 2?" , нс
  20. ввод ответ
  21.  
  22. вывод "А я думал, что тебе " ,лет+1, " лет,"
  23. вывод имя , " ", фамилия, "!", нс
  24. кон
RAW Paste Data
Top