SHARE
TWEET

php

a guest Feb 17th, 2020 62 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. root@opcao-telecom:/var/www/proxy# composer update
  2.     1/13:   http://packagist.org/p/provider-archived$6b97b98d9e1e7163790aba854225cd1d264d3d2bf19e5108c5af77556178872a.json
  3.     2/13:   http://packagist.org/p/provider-latest$f4ff2cf28378082942f7a865319e8f934f532fd2c90c59b5bbec10ca4bfc2800.json
  4.     3/13:   http://packagist.org/p/provider-2019$8f31cd5a8587a00873ce2ac1b67ad90a21c5e142383be2178ea87339d7a4ae3a.json
  5.     4/13:   http://packagist.org/p/provider-2020-01$24e3482ea0ae8f76e50a0457b7aafb6042d0ce076a5a3e4fbdfb82c9895c3a6c.json
  6.     5/13:   http://packagist.org/p/provider-2019-07$b243f02b9106e124bcb4310adaa5bf1678c813f134697ef2a026a6d404180b7f.json
  7.     6/13:   http://packagist.org/p/provider-2013$99e76f95e7e3934edfc470a9155c0c8156a2f0acd57b676c7e785b5f1b25a77f.json
  8.     7/13:   http://packagist.org/p/provider-2019-10$b975312c1a826c940731ab60d8f09d85a3496ee4d504c6d10d4b12d2fded72c1.json
  9.     8/13:   http://packagist.org/p/provider-2019-04$c93e2a1933cffa222cc1e0067ef5735501811d6ad655122e829e92248ce3a595.json
  10.     9/13:   http://packagist.org/p/provider-2015$929255635599a666f99c971b53ddc08b2b0e3d6410305e1d10d587af3ba1c588.json
  11.     10/13:  http://packagist.org/p/provider-2014$d0f8d4a23d38c8ce49aa4a50c06e9a6ce95286efcac3c5ee5b96d87c8bfa1937.json
  12.     11/13:  http://packagist.org/p/provider-2017$ac0a7c781d50ab667745bf88032f885e365c2001a5b2f2d6aad16d964c6ab3b1.json
  13.     12/13:  http://packagist.org/p/provider-2016$b21b0de55d305c4e4a4e57956875e3df783980ea240207ac01c267f3f506512e.json
  14.     13/13:  http://packagist.org/p/provider-2018$025bea075f6b01334f3b83038ddae66ffdf50f64d6c299d50c2b4dd7bfff60ab.json
  15.     Finished: success: 13, skipped: 0, failure: 0, total: 13
  16. Loading composer repositories with package information
  17. Updating dependencies (including require-dev)
  18. Your requirements could not be resolved to an installable set of packages.
  19.  
  20.   Problem 1
  21.     - Installation request for zendframework/zend-httphandlerrunner ^1.1 -> satisfiable by zendframework/zend-httphandlerrunner[1.1.0].
  22.     - zendframework/zend-httphandlerrunner 1.1.0 requires php ^7.1 -> your PHP version (7.0.33) does not satisfy that requirement.
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
Top