Advertisement
Guest User

Funtoo upgrade

a guest
Apr 4th, 2016
106
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. emerge -auvDNU @world
  2.  
  3. These are the packages that would be merged, in order:
  4.  
  5. Calculating dependencies... done!
  6.  
  7. Total: 0 packages, Size of downloads: 0 KiB
  8.  
  9. WARNING: One or more updates/rebuilds have been skipped due to a dependency conflict:
  10.  
  11. media-libs/alsa-lib:0
  12.  
  13. (media-libs/alsa-lib-1.1.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  14. >=media-libs/alsa-lib-1.0.27.2[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  15.  
  16. >=media-libs/alsa-lib-1.0.27.2[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  17.  
  18. media-libs/alsa-lib[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  19.  
  20. >=media-libs/alsa-lib-1.0.27.2[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsdl-1.2.15-r9:0/0::gentoo, installed)
  21.  
  22. >=media-libs/alsa-lib-1.1.0:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, installed)
  23.  
  24. >=media-libs/alsa-lib-1.1.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, installed)
  25.  
  26.  
  27. media-libs/a52dec:0
  28.  
  29. (media-libs/a52dec-0.7.4-r7:0/0::gentoo, ebuild scheduled for merge) conflicts with
  30. >=media-libs/a52dec-0.7.4-r6[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-a52dec-1.6.3:1.0/1.0::gentoo, installed)
  31.  
  32.  
  33. x11-libs/libXtst:0
  34.  
  35. (x11-libs/libXtst-1.2.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  36. x11-libs/libXtst[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, installed)
  37.  
  38. x11-libs/libXtst[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  39.  
  40.  
  41. media-libs/libbluray:0
  42.  
  43. (media-libs/libbluray-0.9.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  44. >=media-libs/libbluray-0.3.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  45.  
  46.  
  47. sys-apps/tcp-wrappers:0
  48.  
  49. (sys-apps/tcp-wrappers-7.6.22-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  50. sys-apps/tcp-wrappers[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  51.  
  52.  
  53. dev-libs/libtasn1:0
  54.  
  55. (dev-libs/libtasn1-4.7:0/6::gentoo, ebuild scheduled for merge) conflicts with
  56. >=dev-libs/libtasn1-4.3[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  57.  
  58.  
  59. sys-apps/dbus:0
  60.  
  61. (sys-apps/dbus-1.10.8-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  62. >=sys-apps/dbus-1.0.0[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  63.  
  64. >=sys-apps/dbus-1[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, installed)
  65.  
  66. sys-apps/dbus[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  67.  
  68. >=sys-apps/dbus-1.5[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, installed)
  69.  
  70. >=sys-apps/dbus-1.6.18-r1[abi_x86_32(-),abi_x86_64(-)] required by (net-print/cups-2.1.3-r1:0/0::gentoo, installed)
  71.  
  72.  
  73. dev-libs/fribidi:0
  74.  
  75. (dev-libs/fribidi-0.19.7:0/0::gentoo, ebuild scheduled for merge) conflicts with
  76. >=dev-libs/fribidi-0.19.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libass-0.13.2:0/5::gentoo, installed)
  77.  
  78.  
  79. media-libs/libdvdcss:1.2
  80.  
  81. (media-libs/libdvdcss-1.4.0:1.2/1.2::gentoo, ebuild scheduled for merge) conflicts with
  82. >=media-libs/libdvdcss-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdvdread-5.0.3:0/0::gentoo, installed)
  83.  
  84.  
  85. virtual/libgudev:0
  86.  
  87. (virtual/libgudev-230:0/0::gentoo, ebuild scheduled for merge) conflicts with
  88. =virtual/libgudev-230[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  89.  
  90. >=virtual/libgudev-208:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  91.  
  92. >=virtual/libgudev-208:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  93.  
  94.  
  95. x11-proto/compositeproto:0
  96.  
  97. (x11-proto/compositeproto-0.4.2-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  98. >=x11-proto/compositeproto-0.4.2-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libXcomposite-0.4.4-r1:0/0::gentoo, installed)
  99.  
  100.  
  101. media-video/ffmpeg:0
  102.  
  103. (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, ebuild scheduled for merge) conflicts with
  104. >=media-video/ffmpeg-2.8.5:0=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  105.  
  106. >=media-video/ffmpeg-2.8.5:0/54.56.56=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  107.  
  108.  
  109. dev-libs/libusb:1
  110.  
  111. (dev-libs/libusb-1.0.20:1/1::gentoo, ebuild scheduled for merge) conflicts with
  112. >=dev-libs/libusb-1.0.19:1[udev(+),abi_x86_32(-),abi_x86_64(-)] required by (virtual/libusb-1-r2:1/1::gentoo, installed)
  113.  
  114.  
  115. media-libs/gst-plugins-base:1.0
  116.  
  117. (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  118. >=media-libs/gst-plugins-base-1.4:1.0[X,abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  119.  
  120. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  121.  
  122. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-cdparanoia-1.6.3:1.0/1.0::gentoo, installed)
  123.  
  124. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  125.  
  126. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-),introspection] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  127.  
  128. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  129.  
  130. >=media-libs/gst-plugins-base-1.6.3:1.0[alsa,ogg,theora,vorbis,X,abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  131.  
  132.  
  133. gnome-base/gvfs:0
  134.  
  135. (gnome-base/gvfs-1.24.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  136. gnome-base/gvfs[http] required by (sci-geosciences/geocode-glib-3.16.2:0/0::gentoo, installed)
  137. ^^^^
  138.  
  139. dev-libs/libpcre:3
  140.  
  141. (dev-libs/libpcre-8.38:3/3::gentoo, ebuild scheduled for merge) conflicts with
  142. >=dev-libs/libpcre-8.35[pcre16] required by (dev-qt/qtcore-5.5.1-r1:5/5::gentoo, installed)
  143. ^^^^^^
  144.  
  145. media-libs/libdvdnav:0
  146.  
  147. (media-libs/libdvdnav-5.0.3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  148. >=media-libs/libdvdnav-4.2.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, installed)
  149.  
  150.  
  151. media-libs/x264:0
  152.  
  153. (media-libs/x264-0.0.20151011:0/148::gentoo, ebuild scheduled for merge) conflicts with
  154. >=media-libs/x264-0.0.20130506:0/148=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  155.  
  156. >=media-libs/x264-0.0.20130506:0/148=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, installed)
  157.  
  158. >=media-libs/x264-0.0.20130506:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, installed)
  159.  
  160. >=media-libs/x264-0.0.20130506:=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  161.  
  162.  
  163. media-plugins/gst-plugins-resindvd:1.0
  164.  
  165. (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  166. >=media-plugins/gst-plugins-resindvd-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  167.  
  168.  
  169. sys-devel/gettext:0
  170.  
  171. (sys-devel/gettext-0.19.6:0/0::gentoo, ebuild scheduled for merge) conflicts with
  172. sys-devel/gettext[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  173.  
  174.  
  175. dev-libs/libxslt:0
  176.  
  177. (dev-libs/libxslt-1.1.28-r5:0/0::gentoo, ebuild scheduled for merge) conflicts with
  178. dev-libs/libxslt[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  179.  
  180.  
  181. net-print/cups:0
  182.  
  183. (net-print/cups-2.1.3-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  184. net-print/cups:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  185.  
  186. >=net-print/cups-1.2[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  187.  
  188. net-print/cups:=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  189.  
  190.  
  191. dev-libs/gmp:0
  192.  
  193. (dev-libs/gmp-6.1.0:0/10.4::gentoo, ebuild scheduled for merge) conflicts with
  194. >=dev-libs/gmp-5.1.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  195.  
  196. dev-libs/gmp:0[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/nettle-3.2:0/6::gentoo, installed)
  197.  
  198.  
  199. net-libs/libasyncns:0
  200.  
  201. (net-libs/libasyncns-0.8-r4:0/0::gentoo, ebuild scheduled for merge) conflicts with
  202. net-libs/libasyncns[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  203.  
  204.  
  205. media-libs/vo-aacenc:0
  206.  
  207. (media-libs/vo-aacenc-0.1.3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  208. >=media-libs/vo-aacenc-0.1.3[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  209.  
  210.  
  211. dev-libs/libgpg-error:0
  212.  
  213. (dev-libs/libgpg-error-1.19:0/0::gentoo, ebuild scheduled for merge) conflicts with
  214. >=dev-libs/libgpg-error-1.12[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgcrypt-1.6.3-r5:0/20::gentoo, installed)
  215.  
  216.  
  217. media-plugins/gst-plugins-meta:1.0
  218.  
  219. (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  220. media-plugins/gst-plugins-meta:1.0[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  221.  
  222.  
  223. media-libs/libv4l:0
  224.  
  225. (media-libs/libv4l-1.10.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  226. media-libs/libv4l[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  227.  
  228. >=media-libs/libv4l-0.9.5[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  229.  
  230.  
  231. media-libs/audiofile:0
  232.  
  233. (media-libs/audiofile-0.3.6-r1:0/1::gentoo, ebuild scheduled for merge) conflicts with
  234. >=media-libs/audiofile-0.3.5[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsdl-1.2.15-r9:0/0::gentoo, installed)
  235.  
  236.  
  237. dev-libs/libgusb:0
  238.  
  239. (dev-libs/libgusb-0.2.8:0/0::gentoo, ebuild scheduled for merge) conflicts with
  240. >=dev-libs/libgusb-0.2.2[introspection,abi_x86_32(-),abi_x86_64(-)] required by (x11-misc/colord-1.2.12:0/2::gentoo, installed)
  241.  
  242.  
  243. media-plugins/gst-plugins-taglib:1.0
  244.  
  245. (media-plugins/gst-plugins-taglib-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  246. >=media-plugins/gst-plugins-taglib-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  247.  
  248.  
  249. media-libs/libdvdread:0
  250.  
  251. (media-libs/libdvdread-5.0.3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  252. >=media-libs/libdvdread-4.2.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, installed)
  253.  
  254. >=media-libs/libdvdread-5.0.2[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdvdnav-5.0.3:0/0::gentoo, installed)
  255.  
  256. >=media-libs/libdvdread-4.2.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dvdread-1.6.3:1.0/1.0::gentoo, installed)
  257.  
  258.  
  259. media-sound/lame:0
  260.  
  261. (media-sound/lame-3.99.5-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  262. >=media-sound/lame-3.99.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-lame-1.6.3:1.0/1.0::gentoo, installed)
  263.  
  264. >=media-sound/lame-3.99.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  265.  
  266.  
  267. media-plugins/gst-plugins-flac:1.0
  268.  
  269. (media-plugins/gst-plugins-flac-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  270. >=media-plugins/gst-plugins-flac-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  271.  
  272.  
  273. media-plugins/gst-plugins-dts:1.0
  274.  
  275. (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  276. >=media-plugins/gst-plugins-dts-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  277.  
  278.  
  279. media-libs/libsdl2:0
  280.  
  281. (media-libs/libsdl2-2.0.4:0/0::gentoo, ebuild scheduled for merge) conflicts with
  282. media-libs/libsdl2[haptic,joystick] required by (games-emulation/dolphin-5.0:0/0::gentoo, installed)
  283. ^^^^^^
  284.  
  285. media-libs/libogg:0
  286.  
  287. (media-libs/libogg-1.3.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  288. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libvorbis-1.3.5:0/0::gentoo, installed)
  289.  
  290. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/flac-1.3.1-r1:0/0::gentoo, installed)
  291.  
  292. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  293.  
  294. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  295.  
  296. >=media-libs/libogg-1.3.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  297.  
  298. >=media-libs/libogg-1.3.0:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  299.  
  300. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsndfile-1.0.26:0/0::gentoo, installed)
  301.  
  302.  
  303. media-libs/libass:0
  304.  
  305. (media-libs/libass-0.13.2:0/5::gentoo, ebuild scheduled for merge) conflicts with
  306. >=media-libs/libass-0.10.2[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-assrender-1.6.3:1.0/1.0::gentoo, installed)
  307.  
  308. >=media-libs/libass-0.10.2[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  309.  
  310.  
  311. media-libs/taglib:0
  312.  
  313. (media-libs/taglib-1.10:0/0::gentoo, ebuild scheduled for merge) conflicts with
  314. >=media-libs/taglib-1.9.1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-taglib-1.6.3:1.0/1.0::gentoo, installed)
  315.  
  316.  
  317. media-plugins/gst-plugins-dvdread:1.0
  318.  
  319. (media-plugins/gst-plugins-dvdread-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  320. >=media-plugins/gst-plugins-dvdread-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  321.  
  322.  
  323. media-libs/libsndfile:0
  324.  
  325. (media-libs/libsndfile-1.0.26:0/0::gentoo, ebuild scheduled for merge) conflicts with
  326. >=media-libs/libsndfile-1.0.25[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/twolame-0.3.13-r2:0/0::gentoo, installed)
  327.  
  328. >=media-libs/libsndfile-1.0.20[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  329.  
  330.  
  331. media-libs/xvid:0
  332.  
  333. (media-libs/xvid-1.3.4:0/0::gentoo, ebuild scheduled for merge) conflicts with
  334. >=media-libs/xvid-1.3.2-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  335.  
  336.  
  337. x11-libs/libSM:0
  338.  
  339. (x11-libs/libSM-1.2.2-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  340. x11-libs/libSM[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, installed)
  341.  
  342. x11-libs/libSM[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  343.  
  344.  
  345. dev-libs/nettle:0
  346.  
  347. (dev-libs/nettle-3.2:0/6::gentoo, ebuild scheduled for merge) conflicts with
  348. >=dev-libs/nettle-2.7:=[gmp,abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  349.  
  350. >=dev-libs/nettle-2.7:0/6=[gmp,abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  351.  
  352.  
  353. x11-libs/libICE:0
  354.  
  355. (x11-libs/libICE-1.0.9:0/0::gentoo, ebuild scheduled for merge) conflicts with
  356. x11-libs/libICE[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  357.  
  358. >=x11-libs/libICE-1.0.8-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libSM-1.2.2-r1:0/0::gentoo, installed)
  359.  
  360.  
  361. x11-libs/libXcomposite:0
  362.  
  363. (x11-libs/libXcomposite-0.4.4-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  364. x11-libs/libXcomposite[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  365.  
  366. x11-libs/libXcomposite[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  367.  
  368.  
  369. dev-libs/json-c:0
  370.  
  371. (dev-libs/json-c-0.12:0/0::gentoo, ebuild scheduled for merge) conflicts with
  372. >=dev-libs/json-c-0.11[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  373.  
  374.  
  375. media-plugins/gst-plugins-v4l2:1.0
  376.  
  377. (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  378. >=media-plugins/gst-plugins-v4l2-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  379.  
  380.  
  381. virtual/libusb:1
  382.  
  383. (virtual/libusb-1-r2:1/1::gentoo, ebuild scheduled for merge) conflicts with
  384. >=virtual/libusb-1-r1:1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdc1394-2.2.4:2/2::gentoo, installed)
  385.  
  386. =virtual/libusb-1-r2[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdc1394-2.2.4:2/2::gentoo, installed)
  387.  
  388. virtual/libusb:1[udev,abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgusb-0.2.8:0/0::gentoo, installed)
  389.  
  390. =virtual/libusb-1-r2[udev,abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgusb-0.2.8:0/0::gentoo, installed)
  391.  
  392.  
  393. dev-libs/libcdio-paranoia:0
  394.  
  395. (dev-libs/libcdio-paranoia-0.93_p1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  396. >=dev-libs/libcdio-paranoia-0.90_p1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  397.  
  398.  
  399. media-plugins/gst-plugins-wavpack:1.0
  400.  
  401. (media-plugins/gst-plugins-wavpack-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  402. >=media-plugins/gst-plugins-wavpack-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  403.  
  404.  
  405. virtual/libintl:0
  406.  
  407. (virtual/libintl-0-r2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  408. =virtual/libintl-0-r2[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  409.  
  410. =virtual/libintl-0-r2[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgpg-error-1.19:0/0::gentoo, installed)
  411.  
  412. >=virtual/libintl-0-r1[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgpg-error-1.19:0/0::gentoo, installed)
  413.  
  414. >=virtual/libintl-0-r1[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  415.  
  416.  
  417. media-plugins/gst-plugins-pulse:1.0
  418.  
  419. (media-plugins/gst-plugins-pulse-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  420. >=media-plugins/gst-plugins-pulse-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  421.  
  422.  
  423. media-sound/wavpack:0
  424.  
  425. (media-sound/wavpack-4.70.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  426. >=media-sound/wavpack-4.60.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  427.  
  428. >=media-sound/wavpack-4.60.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-wavpack-1.6.3:1.0/1.0::gentoo, installed)
  429.  
  430.  
  431. sys-libs/libraw1394:0
  432.  
  433. (sys-libs/libraw1394-2.1.1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  434. >=sys-libs/libraw1394-2.1.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  435.  
  436. >=sys-libs/libraw1394-2.1.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdc1394-2.2.4:2/2::gentoo, installed)
  437.  
  438.  
  439. x11-proto/recordproto:0
  440.  
  441. (x11-proto/recordproto-1.14.2-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  442. >=x11-proto/recordproto-1.14.2-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libXtst-1.2.2:0/0::gentoo, installed)
  443.  
  444.  
  445. media-plugins/alsa-plugins:0
  446.  
  447. (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  448. >=media-plugins/alsa-plugins-1.0.27-r1[pulseaudio,abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  449.  
  450.  
  451. media-libs/libwebp:0
  452.  
  453. (media-libs/libwebp-0.4.2:0/5::gentoo, ebuild scheduled for merge) conflicts with
  454. >=media-libs/libwebp-0.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  455.  
  456.  
  457. media-libs/flac:0
  458.  
  459. (media-libs/flac-1.3.1-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  460. >=media-libs/flac-1.2.1-r5[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-flac-1.6.3:1.0/1.0::gentoo, installed)
  461.  
  462. >=media-libs/flac-1.2.1-r5[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsndfile-1.0.26:0/0::gentoo, installed)
  463.  
  464. >=media-libs/flac-1.2.1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/audiofile-0.3.6-r1:0/1::gentoo, installed)
  465.  
  466.  
  467. media-sound/pulseaudio:0
  468.  
  469. (media-sound/pulseaudio-8.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  470. media-sound/pulseaudio[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  471.  
  472. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  473.  
  474. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-pulse-1.6.3:1.0/1.0::gentoo, installed)
  475.  
  476. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, installed)
  477.  
  478. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsdl-1.2.15-r9:0/0::gentoo, installed)
  479.  
  480.  
  481. app-accessibility/at-spi2-atk:2
  482.  
  483. (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, ebuild scheduled for merge) conflicts with
  484. >=app-accessibility/at-spi2-atk-2.5.3[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  485.  
  486.  
  487. net-libs/gnutls:0
  488.  
  489. (net-libs/gnutls-3.3.22:0/0::gentoo, ebuild scheduled for merge) conflicts with
  490. net-libs/gnutls:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  491.  
  492. >=net-libs/gnutls-2.12.23-r6[abi_x86_32(-),abi_x86_64(-)] required by (net-print/cups-2.1.3-r1:0/0::gentoo, installed)
  493.  
  494. net-libs/gnutls:=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  495.  
  496.  
  497. sys-apps/util-linux:0
  498.  
  499. (sys-apps/util-linux-2.27.1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  500. >=sys-apps/util-linux-2.24.1-r3[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libSM-1.2.2-r1:0/0::gentoo, installed)
  501.  
  502.  
  503. media-libs/libmpeg2:0
  504.  
  505. (media-libs/libmpeg2-0.5.1-r2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  506. >=media-libs/libmpeg2-0.5.1-r2[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mpeg2dec-1.6.3:1.0/1.0::gentoo, installed)
  507.  
  508.  
  509. app-arch/xz-utils:0
  510.  
  511. (app-arch/xz-utils-5.2.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  512. >=app-arch/xz-utils-5.0.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  513.  
  514.  
  515. sys-libs/libcap:0
  516.  
  517. (sys-libs/libcap-2.25:0/0::gentoo, ebuild scheduled for merge) conflicts with
  518. >=sys-libs/libcap-2.22-r2[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  519.  
  520.  
  521. media-plugins/gst-plugins-faad:1.0
  522.  
  523. (media-plugins/gst-plugins-faad-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  524. >=media-plugins/gst-plugins-faad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  525.  
  526.  
  527. dev-libs/atk:0
  528.  
  529. (dev-libs/atk-2.16.0-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  530. >=dev-libs/atk-2.15.4[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, installed)
  531.  
  532. >=dev-libs/atk-2.15[introspection,abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  533.  
  534.  
  535. media-libs/libvorbis:0
  536.  
  537. (media-libs/libvorbis-1.3.5:0/0::gentoo, ebuild scheduled for merge) conflicts with
  538. >=media-libs/libvorbis-1.3.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  539.  
  540. >=media-libs/libvorbis-1.3.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsndfile-1.0.26:0/0::gentoo, installed)
  541.  
  542. >=media-libs/libvorbis-1.3.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  543.  
  544. >=media-libs/libvorbis-1.3.3-r1:=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  545.  
  546. >=media-libs/libvorbis-1.3.3-r1:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  547.  
  548.  
  549. media-libs/gst-plugins-ugly:1.0
  550.  
  551. (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  552. >=media-libs/gst-plugins-ugly-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mad-1.6.3:1.0/1.0::gentoo, installed)
  553.  
  554. >=media-libs/gst-plugins-ugly-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  555.  
  556. >=media-libs/gst-plugins-ugly-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dvdread-1.6.3:1.0/1.0::gentoo, installed)
  557.  
  558. >=media-libs/gst-plugins-ugly-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-lame-1.6.3:1.0/1.0::gentoo, installed)
  559.  
  560. >=media-libs/gst-plugins-ugly-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mpeg2dec-1.6.3:1.0/1.0::gentoo, installed)
  561.  
  562. >=media-libs/gst-plugins-ugly-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, installed)
  563.  
  564. >=media-libs/gst-plugins-ugly-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-a52dec-1.6.3:1.0/1.0::gentoo, installed)
  565.  
  566.  
  567. media-plugins/gst-plugins-mpeg2dec:1.0
  568.  
  569. (media-plugins/gst-plugins-mpeg2dec-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  570. >=media-plugins/gst-plugins-mpeg2dec-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  571.  
  572.  
  573. x11-libs/gtk+:3
  574.  
  575. (x11-libs/gtk+-3.16.7:3/3::gentoo, ebuild scheduled for merge) conflicts with
  576. >=x11-libs/gtk+-3.15:3[X,abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  577.  
  578.  
  579. x11-libs/libXv:0
  580.  
  581. (x11-libs/libXv-1.0.10:0/0::gentoo, ebuild scheduled for merge) conflicts with
  582. >=x11-libs/libXv-1.0.10[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  583.  
  584. >=x11-libs/libXv-1.0.10[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  585.  
  586.  
  587. x11-proto/videoproto:0
  588.  
  589. (x11-proto/videoproto-2.3.3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  590. >=x11-proto/videoproto-2.3.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libXv-1.0.10:0/0::gentoo, installed)
  591.  
  592.  
  593. media-libs/lcms:2
  594.  
  595. (media-libs/lcms-2.7:2/2::gentoo, ebuild scheduled for merge) conflicts with
  596. media-libs/lcms:2/2=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  597.  
  598. >=media-libs/lcms-2.6:2/2=[abi_x86_32(-),abi_x86_64(-)] required by (x11-misc/colord-1.2.12:0/2::gentoo, installed)
  599.  
  600. media-libs/lcms:2=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  601.  
  602. >=media-libs/lcms-2.6:2=[abi_x86_32(-),abi_x86_64(-)] required by (x11-misc/colord-1.2.12:0/2::gentoo, installed)
  603.  
  604.  
  605. x11-libs/cairo:0
  606.  
  607. (x11-libs/cairo-1.14.6:0/0::gentoo, ebuild scheduled for merge) conflicts with
  608. x11-libs/cairo[xcb] required by (x11-misc/i3lock-2.7:0/0::gentoo, installed)
  609. ^^^
  610. >=x11-libs/cairo-1.14.4[X,xcb] required by (x11-wm/i3-4.12:0/0::gentoo, installed)
  611. ^^^
  612.  
  613. media-libs/faad2:0
  614.  
  615. (media-libs/faad2-2.7-r3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  616. >=media-libs/faad2-2.7-r3[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-faad-1.6.3:1.0/1.0::gentoo, installed)
  617.  
  618.  
  619. media-plugins/gst-plugins-x264:1.0
  620.  
  621. (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  622. >=media-plugins/gst-plugins-x264-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  623.  
  624.  
  625. media-libs/x265:0
  626.  
  627. (media-libs/x265-1.9:0/79::gentoo, ebuild scheduled for merge) conflicts with
  628. >=media-libs/x265-1.6:0/79=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  629.  
  630. >=media-libs/x265-1.6:=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  631.  
  632.  
  633. x11-misc/colord:0
  634.  
  635. (x11-misc/colord-1.2.12:0/2::gentoo, ebuild scheduled for merge) conflicts with
  636. >=x11-misc/colord-0.1.9:0/2=[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  637.  
  638. >=x11-misc/colord-0.1.9:0=[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  639.  
  640.  
  641. media-libs/libtheora:0
  642.  
  643. (media-libs/libtheora-1.1.1-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  644. >=media-libs/libtheora-1.1.1[encode,abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  645.  
  646. >=media-libs/libtheora-1.1.1[encode,abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  647.  
  648.  
  649. dev-libs/libgcrypt:0
  650.  
  651. (dev-libs/libgcrypt-1.6.3-r5:0/20::gentoo, ebuild scheduled for merge) conflicts with
  652. >=dev-libs/libgcrypt-1.5.3:0=[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libxslt-1.1.28-r5:0/0::gentoo, installed)
  653.  
  654. >=dev-libs/libgcrypt-1.5.3:0/20=[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libxslt-1.1.28-r5:0/0::gentoo, installed)
  655.  
  656. >=dev-libs/libgcrypt-1.5.3:0[abi_x86_32(-),abi_x86_64(-)] required by (net-print/cups-2.1.3-r1:0/0::gentoo, installed)
  657.  
  658.  
  659. dev-libs/libgudev:0
  660.  
  661. (dev-libs/libgudev-230:0/0::gentoo, ebuild scheduled for merge) conflicts with
  662. dev-libs/libgudev:0/0[abi_x86_32(-),abi_x86_64(-),introspection] required by (virtual/libgudev-230:0/0::gentoo, installed)
  663.  
  664.  
  665. app-accessibility/at-spi2-core:2
  666.  
  667. (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, ebuild scheduled for merge) conflicts with
  668. >=app-accessibility/at-spi2-core-2.15.5[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, installed)
  669.  
  670.  
  671. media-libs/libdca:0
  672.  
  673. (media-libs/libdca-0.0.5-r3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  674. >=media-libs/libdca-0.0.5-r3[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, installed)
  675.  
  676.  
  677. dev-libs/libcdio:0
  678.  
  679. (dev-libs/libcdio-0.93:0/15::gentoo, ebuild scheduled for merge) conflicts with
  680. >=dev-libs/libcdio-0.93[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libcdio-paranoia-0.93_p1:0/0::gentoo, installed)
  681.  
  682.  
  683. media-libs/faac:0
  684.  
  685. (media-libs/faac-1.28-r4:0/0::gentoo, ebuild scheduled for merge) conflicts with
  686. >=media-libs/faac-1.28-r3[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  687.  
  688.  
  689. media-libs/libsdl:0
  690.  
  691. (media-libs/libsdl-1.2.15-r9:0/0::gentoo, ebuild scheduled for merge) conflicts with
  692. >=media-libs/libsdl-1.2.15-r4[sound,video,abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  693.  
  694.  
  695. media-plugins/gst-plugins-a52dec:1.0
  696.  
  697. (media-plugins/gst-plugins-a52dec-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  698. >=media-plugins/gst-plugins-a52dec-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  699.  
  700.  
  701. media-plugins/gst-plugins-lame:1.0
  702.  
  703. (media-plugins/gst-plugins-lame-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  704. >=media-plugins/gst-plugins-lame-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  705.  
  706.  
  707. dev-lang/orc:0
  708.  
  709. (dev-lang/orc-0.4.25:0/0::gentoo, ebuild scheduled for merge) conflicts with
  710. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-a52dec-1.6.3:1.0/1.0::gentoo, installed)
  711.  
  712. >=dev-lang/orc-0.4.23[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  713.  
  714. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, installed)
  715.  
  716. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  717.  
  718. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  719.  
  720. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  721.  
  722. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  723.  
  724.  
  725. media-plugins/gst-plugins-vpx:1.0
  726.  
  727. (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  728. >=media-plugins/gst-plugins-vpx-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  729.  
  730.  
  731. media-libs/gst-plugins-bad:1.0
  732.  
  733. (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  734. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, installed)
  735.  
  736. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-faad-1.6.3:1.0/1.0::gentoo, installed)
  737.  
  738. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-assrender-1.6.3:1.0/1.0::gentoo, installed)
  739.  
  740. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, installed)
  741.  
  742.  
  743. media-sound/twolame:0
  744.  
  745. (media-sound/twolame-0.3.13-r2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  746. >=media-sound/twolame-0.3.13-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  747.  
  748.  
  749. x11-libs/libXcursor:0
  750.  
  751. (x11-libs/libXcursor-1.1.14:0/0::gentoo, ebuild scheduled for merge) conflicts with
  752. x11-libs/libXcursor[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  753.  
  754. x11-libs/libXcursor[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  755.  
  756.  
  757. media-libs/openjpeg:0
  758.  
  759. (media-libs/openjpeg-1.5.2-r1:0/5::gentoo, ebuild scheduled for merge) conflicts with
  760. >=media-libs/openjpeg-1.5.0:0[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  761.  
  762.  
  763. media-libs/libmad:0
  764.  
  765. (media-libs/libmad-0.15.1b-r8:0/0::gentoo, ebuild scheduled for merge) conflicts with
  766. >=media-libs/libmad-0.15.1b-r8[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mad-1.6.3:1.0/1.0::gentoo, installed)
  767.  
  768.  
  769. media-libs/libepoxy:0
  770.  
  771. (media-libs/libepoxy-1.3.1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  772. >=media-libs/libepoxy-1.0[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  773.  
  774.  
  775. media-plugins/gst-plugins-mad:1.0
  776.  
  777. (media-plugins/gst-plugins-mad-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  778. >=media-plugins/gst-plugins-mad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  779.  
  780.  
  781. media-libs/libvpx:0
  782.  
  783. (media-libs/libvpx-1.5.0:0/3::gentoo, ebuild scheduled for merge) conflicts with
  784. >=media-libs/libvpx-1.3.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  785.  
  786. >=media-libs/libvpx-1.3.0:0/3=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  787.  
  788. >=media-libs/libvpx-1.4.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  789.  
  790. >=media-libs/libvpx-1.4.0:0/3=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  791.  
  792.  
  793. media-libs/gstreamer:1.0
  794.  
  795. (media-libs/gstreamer-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  796. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  797.  
  798. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, installed)
  799.  
  800. media-libs/gstreamer:1.0[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  801.  
  802. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-faad-1.6.3:1.0/1.0::gentoo, installed)
  803.  
  804. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  805.  
  806. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-flac-1.6.3:1.0/1.0::gentoo, installed)
  807.  
  808. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  809.  
  810. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-wavpack-1.6.3:1.0/1.0::gentoo, installed)
  811.  
  812. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  813.  
  814. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-),introspection] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  815.  
  816. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dvdread-1.6.3:1.0/1.0::gentoo, installed)
  817.  
  818. >=media-libs/gstreamer-1.6.3:1.0[introspection,abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  819.  
  820. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  821.  
  822. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  823.  
  824. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, installed)
  825.  
  826. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  827.  
  828. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  829.  
  830. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-assrender-1.6.3:1.0/1.0::gentoo, installed)
  831.  
  832. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-lame-1.6.3:1.0/1.0::gentoo, installed)
  833.  
  834. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mpeg2dec-1.6.3:1.0/1.0::gentoo, installed)
  835.  
  836. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mad-1.6.3:1.0/1.0::gentoo, installed)
  837.  
  838. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-taglib-1.6.3:1.0/1.0::gentoo, installed)
  839.  
  840. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  841.  
  842. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  843.  
  844. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-cdparanoia-1.6.3:1.0/1.0::gentoo, installed)
  845.  
  846. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-a52dec-1.6.3:1.0/1.0::gentoo, installed)
  847.  
  848. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, installed)
  849.  
  850. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-pulse-1.6.3:1.0/1.0::gentoo, installed)
  851.  
  852.  
  853. media-plugins/gst-plugins-libav:1.0
  854.  
  855. (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  856. >=media-plugins/gst-plugins-libav-1.6.2:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  857.  
  858.  
  859. media-libs/libdc1394:2
  860.  
  861. (media-libs/libdc1394-2.2.4:2/2::gentoo, ebuild scheduled for merge) conflicts with
  862. >=media-libs/libdc1394-2.2.1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  863.  
  864.  
  865. media-plugins/gst-plugins-assrender:1.0
  866.  
  867. (media-plugins/gst-plugins-assrender-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  868. >=media-plugins/gst-plugins-assrender-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  869.  
  870.  
  871. media-libs/gst-plugins-good:1.0
  872.  
  873. (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  874. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  875.  
  876. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  877.  
  878. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-pulse-1.6.3:1.0/1.0::gentoo, installed)
  879.  
  880. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-flac-1.6.3:1.0/1.0::gentoo, installed)
  881.  
  882. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-wavpack-1.6.3:1.0/1.0::gentoo, installed)
  883.  
  884. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  885.  
  886. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-taglib-1.6.3:1.0/1.0::gentoo, installed)
  887.  
  888.  
  889.  
  890. Nothing to merge; quitting.
  891.  
  892. icanhavefuntoo ajohnl # emerge -auvDNU @world
  893.  
  894. These are the packages that would be merged, in order:
  895.  
  896. Calculating dependencies... done!
  897.  
  898. Total: 0 packages, Size of downloads: 0 KiB
  899.  
  900. WARNING: One or more updates/rebuilds have been skipped due to a dependency conflict:
  901.  
  902. dev-libs/libgudev:0
  903.  
  904. (dev-libs/libgudev-230:0/0::gentoo, ebuild scheduled for merge) conflicts with
  905. dev-libs/libgudev:0/0[abi_x86_32(-),abi_x86_64(-),introspection] required by (virtual/libgudev-230:0/0::gentoo, installed)
  906.  
  907.  
  908. media-libs/lcms:2
  909.  
  910. (media-libs/lcms-2.7:2/2::gentoo, ebuild scheduled for merge) conflicts with
  911. media-libs/lcms:2=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  912.  
  913. media-libs/lcms:2/2=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  914.  
  915. >=media-libs/lcms-2.6:2/2=[abi_x86_32(-),abi_x86_64(-)] required by (x11-misc/colord-1.2.12:0/2::gentoo, installed)
  916.  
  917. >=media-libs/lcms-2.6:2=[abi_x86_32(-),abi_x86_64(-)] required by (x11-misc/colord-1.2.12:0/2::gentoo, installed)
  918.  
  919.  
  920. media-libs/libmad:0
  921.  
  922. (media-libs/libmad-0.15.1b-r8:0/0::gentoo, ebuild scheduled for merge) conflicts with
  923. >=media-libs/libmad-0.15.1b-r8[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mad-1.6.3:1.0/1.0::gentoo, installed)
  924.  
  925.  
  926. media-libs/xvid:0
  927.  
  928. (media-libs/xvid-1.3.4:0/0::gentoo, ebuild scheduled for merge) conflicts with
  929. >=media-libs/xvid-1.3.2-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  930.  
  931.  
  932. x11-libs/gtk+:3
  933.  
  934. (x11-libs/gtk+-3.16.7:3/3::gentoo, ebuild scheduled for merge) conflicts with
  935. >=x11-libs/gtk+-3.15:3[X,abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  936.  
  937.  
  938. dev-libs/atk:0
  939.  
  940. (dev-libs/atk-2.16.0-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  941. >=dev-libs/atk-2.15[introspection,abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  942.  
  943. >=dev-libs/atk-2.15.4[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, installed)
  944.  
  945.  
  946. media-libs/gstreamer:1.0
  947.  
  948. (media-libs/gstreamer-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  949. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mad-1.6.3:1.0/1.0::gentoo, installed)
  950.  
  951. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dvdread-1.6.3:1.0/1.0::gentoo, installed)
  952.  
  953. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  954.  
  955. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, installed)
  956.  
  957. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-lame-1.6.3:1.0/1.0::gentoo, installed)
  958.  
  959. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-faad-1.6.3:1.0/1.0::gentoo, installed)
  960.  
  961. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  962.  
  963. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  964.  
  965. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-),introspection] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  966.  
  967. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  968.  
  969. media-libs/gstreamer:1.0[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  970.  
  971. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-assrender-1.6.3:1.0/1.0::gentoo, installed)
  972.  
  973. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, installed)
  974.  
  975. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-taglib-1.6.3:1.0/1.0::gentoo, installed)
  976.  
  977. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-flac-1.6.3:1.0/1.0::gentoo, installed)
  978.  
  979. >=media-libs/gstreamer-1.6.3:1.0[introspection,abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  980.  
  981. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, installed)
  982.  
  983. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-mpeg2dec-1.6.3:1.0/1.0::gentoo, installed)
  984.  
  985. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  986.  
  987. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-a52dec-1.6.3:1.0/1.0::gentoo, installed)
  988.  
  989. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  990.  
  991. >=media-libs/gstreamer-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  992.  
  993. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  994.  
  995. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-cdparanoia-1.6.3:1.0/1.0::gentoo, installed)
  996.  
  997. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-pulse-1.6.3:1.0/1.0::gentoo, installed)
  998.  
  999. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  1000.  
  1001. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-wavpack-1.6.3:1.0/1.0::gentoo, installed)
  1002.  
  1003. >=media-libs/gstreamer-1.2.4-r1:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  1004.  
  1005.  
  1006. media-libs/openjpeg:0
  1007.  
  1008. (media-libs/openjpeg-1.5.2-r1:0/5::gentoo, ebuild scheduled for merge) conflicts with
  1009. >=media-libs/openjpeg-1.5.0:0[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1010.  
  1011.  
  1012. x11-proto/videoproto:0
  1013.  
  1014. (x11-proto/videoproto-2.3.3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1015. >=x11-proto/videoproto-2.3.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libXv-1.0.10:0/0::gentoo, installed)
  1016.  
  1017.  
  1018. media-libs/libvorbis:0
  1019.  
  1020. (media-libs/libvorbis-1.3.5:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1021. >=media-libs/libvorbis-1.3.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  1022.  
  1023. >=media-libs/libvorbis-1.3.3-r1:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  1024.  
  1025. >=media-libs/libvorbis-1.3.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1026.  
  1027. >=media-libs/libvorbis-1.3.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsndfile-1.0.26:0/0::gentoo, installed)
  1028.  
  1029. >=media-libs/libvorbis-1.3.3-r1:=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  1030.  
  1031.  
  1032. media-libs/alsa-lib:0
  1033.  
  1034. (media-libs/alsa-lib-1.1.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1035. >=media-libs/alsa-lib-1.1.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, installed)
  1036.  
  1037. >=media-libs/alsa-lib-1.0.27.2[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsdl-1.2.15-r9:0/0::gentoo, installed)
  1038.  
  1039. >=media-libs/alsa-lib-1.1.0:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, installed)
  1040.  
  1041. >=media-libs/alsa-lib-1.0.27.2[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1042.  
  1043. media-libs/alsa-lib[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1044.  
  1045. >=media-libs/alsa-lib-1.0.27.2[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  1046.  
  1047.  
  1048. dev-libs/libgcrypt:0
  1049.  
  1050. (dev-libs/libgcrypt-1.6.3-r5:0/20::gentoo, ebuild scheduled for merge) conflicts with
  1051. >=dev-libs/libgcrypt-1.5.3:0=[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libxslt-1.1.28-r5:0/0::gentoo, installed)
  1052.  
  1053. >=dev-libs/libgcrypt-1.5.3:0[abi_x86_32(-),abi_x86_64(-)] required by (net-print/cups-2.1.3-r1:0/0::gentoo, installed)
  1054.  
  1055. >=dev-libs/libgcrypt-1.5.3:0/20=[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libxslt-1.1.28-r5:0/0::gentoo, installed)
  1056.  
  1057.  
  1058. dev-lang/orc:0
  1059.  
  1060. (dev-lang/orc-0.4.25:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1061. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, installed)
  1062.  
  1063. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  1064.  
  1065. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  1066.  
  1067. >=dev-lang/orc-0.4.23[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  1068.  
  1069. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  1070.  
  1071. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-a52dec-1.6.3:1.0/1.0::gentoo, installed)
  1072.  
  1073. >=dev-lang/orc-0.4.17[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  1074.  
  1075.  
  1076. media-libs/libvpx:0
  1077.  
  1078. (media-libs/libvpx-1.5.0:0/3::gentoo, ebuild scheduled for merge) conflicts with
  1079. >=media-libs/libvpx-1.3.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  1080.  
  1081. >=media-libs/libvpx-1.3.0:0/3=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  1082.  
  1083. >=media-libs/libvpx-1.4.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1084.  
  1085. >=media-libs/libvpx-1.4.0:0/3=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1086.  
  1087.  
  1088. media-libs/gst-plugins-bad:1.0
  1089.  
  1090. (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  1091. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, installed)
  1092.  
  1093. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dts-1.6.3:1.0/1.0::gentoo, installed)
  1094.  
  1095. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-faad-1.6.3:1.0/1.0::gentoo, installed)
  1096.  
  1097. >=media-libs/gst-plugins-bad-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-assrender-1.6.3:1.0/1.0::gentoo, installed)
  1098.  
  1099.  
  1100. media-sound/lame:0
  1101.  
  1102. (media-sound/lame-3.99.5-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1103. >=media-sound/lame-3.99.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1104.  
  1105. >=media-sound/lame-3.99.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-lame-1.6.3:1.0/1.0::gentoo, installed)
  1106.  
  1107.  
  1108. sys-apps/tcp-wrappers:0
  1109.  
  1110. (sys-apps/tcp-wrappers-7.6.22-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1111. sys-apps/tcp-wrappers[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1112.  
  1113.  
  1114. virtual/libintl:0
  1115.  
  1116. (virtual/libintl-0-r2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1117. =virtual/libintl-0-r2[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgpg-error-1.19:0/0::gentoo, installed)
  1118.  
  1119. =virtual/libintl-0-r2[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  1120.  
  1121. >=virtual/libintl-0-r1[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgpg-error-1.19:0/0::gentoo, installed)
  1122.  
  1123. >=virtual/libintl-0-r1[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  1124.  
  1125.  
  1126. media-libs/libdvdcss:1.2
  1127.  
  1128. (media-libs/libdvdcss-1.4.0:1.2/1.2::gentoo, ebuild scheduled for merge) conflicts with
  1129. >=media-libs/libdvdcss-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdvdread-5.0.3:0/0::gentoo, installed)
  1130.  
  1131.  
  1132. x11-misc/colord:0
  1133.  
  1134. (x11-misc/colord-1.2.12:0/2::gentoo, ebuild scheduled for merge) conflicts with
  1135. >=x11-misc/colord-0.1.9:0/2=[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  1136.  
  1137. >=x11-misc/colord-0.1.9:0=[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  1138.  
  1139.  
  1140. x11-libs/libXcursor:0
  1141.  
  1142. (x11-libs/libXcursor-1.1.14:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1143. x11-libs/libXcursor[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1144.  
  1145. x11-libs/libXcursor[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  1146.  
  1147.  
  1148. media-libs/gst-plugins-base:1.0
  1149.  
  1150. (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  1151. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-),introspection] required by (media-libs/gst-plugins-bad-1.6.3:1.0/1.0::gentoo, installed)
  1152.  
  1153. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-ugly-1.6.3:1.0/1.0::gentoo, installed)
  1154.  
  1155. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-cdparanoia-1.6.3:1.0/1.0::gentoo, installed)
  1156.  
  1157. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  1158.  
  1159. >=media-libs/gst-plugins-base-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, installed)
  1160.  
  1161. >=media-libs/gst-plugins-base-1.4:1.0[X,abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  1162.  
  1163. >=media-libs/gst-plugins-base-1.6.3:1.0[alsa,ogg,theora,vorbis,X,abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  1164.  
  1165.  
  1166. x11-libs/cairo:0
  1167.  
  1168. (x11-libs/cairo-1.14.6:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1169. >=x11-libs/cairo-1.14.4[X,xcb] required by (x11-wm/i3-4.12:0/0::gentoo, installed)
  1170. ^^^
  1171. x11-libs/cairo[xcb] required by (x11-misc/i3lock-2.7:0/0::gentoo, installed)
  1172. ^^^
  1173.  
  1174. net-libs/gnutls:0
  1175.  
  1176. (net-libs/gnutls-3.3.22:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1177. net-libs/gnutls:=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1178.  
  1179. net-libs/gnutls:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1180.  
  1181. >=net-libs/gnutls-2.12.23-r6[abi_x86_32(-),abi_x86_64(-)] required by (net-print/cups-2.1.3-r1:0/0::gentoo, installed)
  1182.  
  1183.  
  1184. media-libs/vo-aacenc:0
  1185.  
  1186. (media-libs/vo-aacenc-0.1.3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1187. >=media-libs/vo-aacenc-0.1.3[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1188.  
  1189.  
  1190. sys-apps/util-linux:0
  1191.  
  1192. (sys-apps/util-linux-2.27.1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1193. >=sys-apps/util-linux-2.24.1-r3[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libSM-1.2.2-r1:0/0::gentoo, installed)
  1194.  
  1195.  
  1196. sys-libs/libcap:0
  1197.  
  1198. (sys-libs/libcap-2.25:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1199. >=sys-libs/libcap-2.22-r2[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1200.  
  1201.  
  1202. x11-proto/compositeproto:0
  1203.  
  1204. (x11-proto/compositeproto-0.4.2-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1205. >=x11-proto/compositeproto-0.4.2-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libXcomposite-0.4.4-r1:0/0::gentoo, installed)
  1206.  
  1207.  
  1208. media-libs/libdvdread:0
  1209.  
  1210. (media-libs/libdvdread-5.0.3:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1211. >=media-libs/libdvdread-5.0.2[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdvdnav-5.0.3:0/0::gentoo, installed)
  1212.  
  1213. >=media-libs/libdvdread-4.2.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-resindvd-1.6.3:1.0/1.0::gentoo, installed)
  1214.  
  1215. >=media-libs/libdvdread-4.2.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-dvdread-1.6.3:1.0/1.0::gentoo, installed)
  1216.  
  1217.  
  1218. dev-libs/libgpg-error:0
  1219.  
  1220. (dev-libs/libgpg-error-1.19:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1221. >=dev-libs/libgpg-error-1.12[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libgcrypt-1.6.3-r5:0/20::gentoo, installed)
  1222.  
  1223.  
  1224. dev-libs/libxslt:0
  1225.  
  1226. (dev-libs/libxslt-1.1.28-r5:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1227. dev-libs/libxslt[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1228.  
  1229.  
  1230. dev-libs/nettle:0
  1231.  
  1232. (dev-libs/nettle-3.2:0/6::gentoo, ebuild scheduled for merge) conflicts with
  1233. >=dev-libs/nettle-2.7:0/6=[gmp,abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  1234.  
  1235. >=dev-libs/nettle-2.7:=[gmp,abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  1236.  
  1237.  
  1238. media-libs/libbluray:0
  1239.  
  1240. (media-libs/libbluray-0.9.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1241. >=media-libs/libbluray-0.3.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1242.  
  1243.  
  1244. x11-libs/libSM:0
  1245.  
  1246. (x11-libs/libSM-1.2.2-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1247. x11-libs/libSM[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, installed)
  1248.  
  1249. x11-libs/libSM[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1250.  
  1251.  
  1252. media-libs/x264:0
  1253.  
  1254. (media-libs/x264-0.0.20151011:0/148::gentoo, ebuild scheduled for merge) conflicts with
  1255. >=media-libs/x264-0.0.20130506:0/148=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, installed)
  1256.  
  1257. >=media-libs/x264-0.0.20130506:=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1258.  
  1259. >=media-libs/x264-0.0.20130506:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-x264-1.6.3:1.0/1.0::gentoo, installed)
  1260.  
  1261. >=media-libs/x264-0.0.20130506:0/148=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1262.  
  1263.  
  1264. sys-libs/libraw1394:0
  1265.  
  1266. (sys-libs/libraw1394-2.1.1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1267. >=sys-libs/libraw1394-2.1.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libdc1394-2.2.4:2/2::gentoo, installed)
  1268.  
  1269. >=sys-libs/libraw1394-2.1.0-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1270.  
  1271.  
  1272. media-video/ffmpeg:0
  1273.  
  1274. (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, ebuild scheduled for merge) conflicts with
  1275. >=media-video/ffmpeg-2.8.5:0/54.56.56=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  1276.  
  1277. >=media-video/ffmpeg-2.8.5:0=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, installed)
  1278.  
  1279.  
  1280. media-plugins/gst-plugins-libav:1.0
  1281.  
  1282. (media-plugins/gst-plugins-libav-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  1283. >=media-plugins/gst-plugins-libav-1.6.2:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  1284.  
  1285.  
  1286. dev-libs/gmp:0
  1287.  
  1288. (dev-libs/gmp-6.1.0:0/10.4::gentoo, ebuild scheduled for merge) conflicts with
  1289. dev-libs/gmp:0[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/nettle-3.2:0/6::gentoo, installed)
  1290.  
  1291. >=dev-libs/gmp-5.1.3-r1[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  1292.  
  1293.  
  1294. dev-libs/libgusb:0
  1295.  
  1296. (dev-libs/libgusb-0.2.8:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1297. >=dev-libs/libgusb-0.2.2[introspection,abi_x86_32(-),abi_x86_64(-)] required by (x11-misc/colord-1.2.12:0/2::gentoo, installed)
  1298.  
  1299.  
  1300. media-plugins/gst-plugins-v4l2:1.0
  1301.  
  1302. (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  1303. >=media-plugins/gst-plugins-v4l2-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  1304.  
  1305.  
  1306. media-plugins/gst-plugins-vpx:1.0
  1307.  
  1308. (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  1309. >=media-plugins/gst-plugins-vpx-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  1310.  
  1311.  
  1312. dev-libs/libpcre:3
  1313.  
  1314. (dev-libs/libpcre-8.38:3/3::gentoo, ebuild scheduled for merge) conflicts with
  1315. >=dev-libs/libpcre-8.35[pcre16] required by (dev-qt/qtcore-5.5.1-r1:5/5::gentoo, installed)
  1316. ^^^^^^
  1317.  
  1318. dev-libs/libcdio-paranoia:0
  1319.  
  1320. (dev-libs/libcdio-paranoia-0.93_p1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1321. >=dev-libs/libcdio-paranoia-0.90_p1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1322.  
  1323.  
  1324. media-libs/libepoxy:0
  1325.  
  1326. (media-libs/libepoxy-1.3.1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1327. >=media-libs/libepoxy-1.0[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  1328.  
  1329.  
  1330. x11-libs/libXv:0
  1331.  
  1332. (x11-libs/libXv-1.0.10:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1333. >=x11-libs/libXv-1.0.10[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  1334.  
  1335. >=x11-libs/libXv-1.0.10[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1336.  
  1337.  
  1338. x11-libs/libXtst:0
  1339.  
  1340. (x11-libs/libXtst-1.2.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1341. x11-libs/libXtst[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1342.  
  1343. x11-libs/libXtst[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, installed)
  1344.  
  1345.  
  1346. media-libs/gst-plugins-good:1.0
  1347.  
  1348. (media-libs/gst-plugins-good-1.6.3:1.0/1.0::gentoo, ebuild scheduled for merge) conflicts with
  1349. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-pulse-1.6.3:1.0/1.0::gentoo, installed)
  1350.  
  1351. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-vpx-1.6.3:1.0/1.0::gentoo, installed)
  1352.  
  1353. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-taglib-1.6.3:1.0/1.0::gentoo, installed)
  1354.  
  1355. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-flac-1.6.3:1.0/1.0::gentoo, installed)
  1356.  
  1357. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-wavpack-1.6.3:1.0/1.0::gentoo, installed)
  1358.  
  1359. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-meta-1.6.3:1.0/1.0::gentoo, installed)
  1360.  
  1361. >=media-libs/gst-plugins-good-1.6.3:1.0[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  1362.  
  1363.  
  1364. media-libs/audiofile:0
  1365.  
  1366. (media-libs/audiofile-0.3.6-r1:0/1::gentoo, ebuild scheduled for merge) conflicts with
  1367. >=media-libs/audiofile-0.3.5[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsdl-1.2.15-r9:0/0::gentoo, installed)
  1368.  
  1369.  
  1370. media-libs/libdc1394:2
  1371.  
  1372. (media-libs/libdc1394-2.2.4:2/2::gentoo, ebuild scheduled for merge) conflicts with
  1373. >=media-libs/libdc1394-2.2.1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1374.  
  1375.  
  1376. media-sound/pulseaudio:0
  1377.  
  1378. (media-sound/pulseaudio-8.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1379. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1380.  
  1381. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsdl-1.2.15-r9:0/0::gentoo, installed)
  1382.  
  1383. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-pulse-1.6.3:1.0/1.0::gentoo, installed)
  1384.  
  1385. >=media-sound/pulseaudio-2.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, installed)
  1386.  
  1387. media-sound/pulseaudio[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1388.  
  1389.  
  1390. media-libs/libsndfile:0
  1391.  
  1392. (media-libs/libsndfile-1.0.26:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1393. >=media-libs/libsndfile-1.0.20[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1394.  
  1395. >=media-libs/libsndfile-1.0.25[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/twolame-0.3.13-r2:0/0::gentoo, installed)
  1396.  
  1397.  
  1398. media-libs/libsdl:0
  1399.  
  1400. (media-libs/libsdl-1.2.15-r9:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1401. >=media-libs/libsdl-1.2.15-r4[sound,video,abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1402.  
  1403.  
  1404. media-libs/libass:0
  1405.  
  1406. (media-libs/libass-0.13.2:0/5::gentoo, ebuild scheduled for merge) conflicts with
  1407. >=media-libs/libass-0.10.2[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1408.  
  1409. >=media-libs/libass-0.10.2[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-assrender-1.6.3:1.0/1.0::gentoo, installed)
  1410.  
  1411.  
  1412. net-libs/libasyncns:0
  1413.  
  1414. (net-libs/libasyncns-0.8-r4:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1415. net-libs/libasyncns[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1416.  
  1417.  
  1418. media-libs/faac:0
  1419.  
  1420. (media-libs/faac-1.28-r4:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1421. >=media-libs/faac-1.28-r3[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1422.  
  1423.  
  1424. dev-libs/libtasn1:0
  1425.  
  1426. (dev-libs/libtasn1-4.7:0/6::gentoo, ebuild scheduled for merge) conflicts with
  1427. >=dev-libs/libtasn1-4.3[abi_x86_32(-),abi_x86_64(-)] required by (net-libs/gnutls-3.3.22:0/0::gentoo, installed)
  1428.  
  1429.  
  1430. sys-apps/dbus:0
  1431.  
  1432. (sys-apps/dbus-1.10.8-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1433. >=sys-apps/dbus-1[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, installed)
  1434.  
  1435. >=sys-apps/dbus-1.0.0[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1436.  
  1437. >=sys-apps/dbus-1.6.18-r1[abi_x86_32(-),abi_x86_64(-)] required by (net-print/cups-2.1.3-r1:0/0::gentoo, installed)
  1438.  
  1439. >=sys-apps/dbus-1.5[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, installed)
  1440.  
  1441. sys-apps/dbus[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1442.  
  1443.  
  1444. media-libs/flac:0
  1445.  
  1446. (media-libs/flac-1.3.1-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1447. >=media-libs/flac-1.2.1-r5[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-flac-1.6.3:1.0/1.0::gentoo, installed)
  1448.  
  1449. >=media-libs/flac-1.2.1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/audiofile-0.3.6-r1:0/1::gentoo, installed)
  1450.  
  1451. >=media-libs/flac-1.2.1-r5[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsndfile-1.0.26:0/0::gentoo, installed)
  1452.  
  1453.  
  1454. media-libs/x265:0
  1455.  
  1456. (media-libs/x265-1.9:0/79::gentoo, ebuild scheduled for merge) conflicts with
  1457. >=media-libs/x265-1.6:=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1458.  
  1459. >=media-libs/x265-1.6:0/79=[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1460.  
  1461.  
  1462. sys-devel/gettext:0
  1463.  
  1464. (sys-devel/gettext-0.19.6:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1465. sys-devel/gettext[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1466.  
  1467.  
  1468. media-libs/libwebp:0
  1469.  
  1470. (media-libs/libwebp-0.4.2:0/5::gentoo, ebuild scheduled for merge) conflicts with
  1471. >=media-libs/libwebp-0.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1472.  
  1473.  
  1474. virtual/libgudev:0
  1475.  
  1476. (virtual/libgudev-230:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1477. >=virtual/libgudev-208:=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  1478.  
  1479. =virtual/libgudev-230[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  1480.  
  1481. >=virtual/libgudev-208:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  1482.  
  1483.  
  1484. media-libs/libogg:0
  1485.  
  1486. (media-libs/libogg-1.3.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1487. >=media-libs/libogg-1.3.0:=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  1488.  
  1489. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  1490.  
  1491. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libvorbis-1.3.5:0/0::gentoo, installed)
  1492.  
  1493. >=media-libs/libogg-1.3.0:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libtheora-1.1.1-r1:0/0::gentoo, installed)
  1494.  
  1495. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libsndfile-1.0.26:0/0::gentoo, installed)
  1496.  
  1497. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1498.  
  1499. >=media-libs/libogg-1.3.0[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/flac-1.3.1-r1:0/0::gentoo, installed)
  1500.  
  1501.  
  1502. net-print/cups:0
  1503.  
  1504. (net-print/cups-2.1.3-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1505. >=net-print/cups-1.2[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  1506.  
  1507. net-print/cups:=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1508.  
  1509. net-print/cups:0/0=[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1510.  
  1511.  
  1512. media-libs/libtheora:0
  1513.  
  1514. (media-libs/libtheora-1.1.1-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1515. >=media-libs/libtheora-1.1.1[encode,abi_x86_32(-),abi_x86_64(-)] required by (media-libs/gst-plugins-base-1.6.3:1.0/1.0::gentoo, installed)
  1516.  
  1517. >=media-libs/libtheora-1.1.1[encode,abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1518.  
  1519.  
  1520. media-sound/twolame:0
  1521.  
  1522. (media-sound/twolame-0.3.13-r2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1523. >=media-sound/twolame-0.3.13-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1524.  
  1525.  
  1526. app-accessibility/at-spi2-core:2
  1527.  
  1528. (app-accessibility/at-spi2-core-2.16.0:2/2::gentoo, ebuild scheduled for merge) conflicts with
  1529. >=app-accessibility/at-spi2-core-2.15.5[abi_x86_32(-),abi_x86_64(-)] required by (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, installed)
  1530.  
  1531.  
  1532. x11-proto/recordproto:0
  1533.  
  1534. (x11-proto/recordproto-1.14.2-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1535. >=x11-proto/recordproto-1.14.2-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libXtst-1.2.2:0/0::gentoo, installed)
  1536.  
  1537.  
  1538. media-sound/wavpack:0
  1539.  
  1540. (media-sound/wavpack-4.70.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1541. >=media-sound/wavpack-4.60.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-wavpack-1.6.3:1.0/1.0::gentoo, installed)
  1542.  
  1543. >=media-sound/wavpack-4.60.1-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1544.  
  1545.  
  1546. x11-libs/libXcomposite:0
  1547.  
  1548. (x11-libs/libXcomposite-0.4.4-r1:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1549. x11-libs/libXcomposite[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  1550.  
  1551. x11-libs/libXcomposite[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1552.  
  1553.  
  1554. app-arch/xz-utils:0
  1555.  
  1556. (app-arch/xz-utils-5.2.2:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1557. >=app-arch/xz-utils-5.0.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-video/ffmpeg-2.8.6:0/54.56.56::gentoo, installed)
  1558.  
  1559.  
  1560. media-libs/libv4l:0
  1561.  
  1562. (media-libs/libv4l-1.10.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1563. >=media-libs/libv4l-0.9.5[abi_x86_32(-),abi_x86_64(-)] required by (media-plugins/gst-plugins-v4l2-1.6.3:1.0/1.0::gentoo, installed)
  1564.  
  1565. media-libs/libv4l[abi_x86_32(-),abi_x86_64(-)] required by (app-emulation/wine-1.9.5:0/0::gentoo, installed)
  1566.  
  1567.  
  1568. x11-libs/libICE:0
  1569.  
  1570. (x11-libs/libICE-1.0.9:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1571. x11-libs/libICE[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1572.  
  1573. >=x11-libs/libICE-1.0.8-r1[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/libSM-1.2.2-r1:0/0::gentoo, installed)
  1574.  
  1575.  
  1576. dev-libs/libcdio:0
  1577.  
  1578. (dev-libs/libcdio-0.93:0/15::gentoo, ebuild scheduled for merge) conflicts with
  1579. >=dev-libs/libcdio-0.93[abi_x86_32(-),abi_x86_64(-)] required by (dev-libs/libcdio-paranoia-0.93_p1:0/0::gentoo, installed)
  1580.  
  1581.  
  1582. app-accessibility/at-spi2-atk:2
  1583.  
  1584. (app-accessibility/at-spi2-atk-2.16.0-r1:2/2::gentoo, ebuild scheduled for merge) conflicts with
  1585. >=app-accessibility/at-spi2-atk-2.5.3[abi_x86_32(-),abi_x86_64(-)] required by (x11-libs/gtk+-3.16.7:3/3::gentoo, installed)
  1586.  
  1587.  
  1588. media-plugins/alsa-plugins:0
  1589.  
  1590. (media-plugins/alsa-plugins-1.1.0:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1591. >=media-plugins/alsa-plugins-1.0.27-r1[pulseaudio,abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1592.  
  1593.  
  1594. dev-libs/json-c:0
  1595.  
  1596. (dev-libs/json-c-0.12:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1597. >=dev-libs/json-c-0.11[abi_x86_32(-),abi_x86_64(-)] required by (media-sound/pulseaudio-8.0:0/0::gentoo, installed)
  1598.  
  1599.  
  1600. dev-libs/fribidi:0
  1601.  
  1602. (dev-libs/fribidi-0.19.7:0/0::gentoo, ebuild scheduled for merge) conflicts with
  1603. >=dev-libs/fribidi-0.19.5-r1[abi_x86_32(-),abi_x86_64(-)] required by (media-libs/libass-0.13.2:0/5::gentoo, installed)
  1604.  
  1605.  
  1606.  
  1607. Nothing to merge; quitting.
Advertisement
Advertisement
Advertisement
RAW Paste Data Copied
Advertisement