SHARE
TWEET

Untitled

a guest Jul 17th, 2012 36 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. jacta@jactalappen ~ $ sudo apt-get upgrade
  2. Reading package lists... Done
  3. Building dependency tree      
  4. Reading state information... Done
  5. You might want to run 'apt-get -f install' to correct these.
  6. The following packages have unmet dependencies:
  7.  libc-dev-bin : Depends: libc6 (< 2.14) but 2.15-0ubuntu10 is installed
  8.  libc6 : Depends: libc-bin (= 2.15-0ubuntu10) but 2.13-27 is installed
  9.  libc6-dev : Depends: libc6 (= 2.13-27) but 2.15-0ubuntu10 is installed
  10.  libc6-i386 : Depends: libc6 (= 2.13-27) but 2.15-0ubuntu10 is installed
  11. E: Unmet dependencies. Try using -f.
  12. jacta@jactalappen ~ $
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top