SHARE
TWEET

Untitled

a guest Feb 12th, 2019 139 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. sudo apt upgrade
  2. Reading package lists... Done
  3. Building dependency tree      
  4. Reading state information... Done
  5. Calculating upgrade... Done
  6. 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
  7. 1 not fully installed or removed.
  8. Need to get 0 B/67.3 kB of archives.
  9. After this operation, 0 B of additional disk space will be used.
  10. Do you want to continue? [Y/n] Y
  11. dpkg: error processing package libgnomevfs2-extra:amd64 (--configure):
  12.  package is in a very bad inconsistent state; you should
  13.  reinstall it before attempting configuration
  14. Errors were encountered while processing:
  15.  libgnomevfs2-extra:amd64
  16. E: Sub-process /usr/bin/dpkg returned an error code (1)
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top