SHARE
TWEET

PseInt - Ejercicio 7 - cant num pares del 1 al 100 con para

RICARDOEMF03 Feb 21st, 2019 63 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Algoritmo numpar_de_1_a_100_ciclo
  2.     definir i, a, cont Como Entero
  3.     cont = 0
  4.     para i = 1 hasta 100 Hacer
  5.         si i % 2 == 00
  6.             cont = cont + 1
  7.         FinSi
  8.     FinPara
  9.     Escribir "hay ", cont, " numeros pares desde 1 al 100"
  10. FinAlgoritmo
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top