SHARE
TWEET

Untitled

a guest Sep 16th, 2013 65 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. Se actualizarán los siguientes paquetes:        
  2.   xfce4-settings{b}
  3. 1 paquetes actualizados, 0 nuevos instalados, 0 para eliminar y 0 sin actualizar.
  4. Necesito descargar 496 kB de ficheros. Después de desempaquetar se usarán 163 kB.
  5. No se satisfacen las dependencias de los siguientes paquetes:
  6.  xfce4-settings : Depende: libc6 (>= 2.14) pero está instalado 2.13-38.
  7.                   Depende: libfontconfig1 (>= 2.10.0) pero está instalado 2.9.0-7.1.
  8.                   Depende: libglib2.0-0 (>= 2.35.9) pero está instalado 2.33.12+really2.32.4-5.
  9.                   Depende: libpango-1.0-0 (>= 1.14.0) que es un paquete virtual.
  10. Las acciones siguientes resolverán estas dependencias
  11.  
  12.      Eliminar los paquetes siguientes:                                          
  13. 1)     task-xfce-desktop                                                        
  14. 2)     xfce4                                                                    
  15. 3)     xfce4-session                                                            
  16. 4)     xfce4-settings                                                          
  17.  
  18.      Dejar las siguientes dependencias sin resolver:                            
  19. 5)     metacity recomienda gnome-session | x-session-manager                    
  20. 6)     task-desktop recomienda task-gnome-desktop | task-kde-desktop | task-lxde
  21.  
  22.  
  23. ¿Acepta esta solución? [Y/n/q/?]
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top