Guest User

Untitled

a guest
Nov 2nd, 2017
70
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. root@ns368858:~# apt-get install apache2 apache2.2-common apache2-doc apache2-mpm-prefork apache2-utils libexpat1 ssl-cert libapache2-mod-php5 php5 php5-common php5-gd php5-mysql php5-imap phpmyadmin php5-cli php5-cgi libapache2-mod-fcgid apache2-suexec php-pear php-auth php5-mcrypt mcrypt php5-imagick imagemagick libruby libapache2-mod-python php5-curl php5-intl php5-memcache php5-memcached php5-pspell php5-recode php5-sqlite php5-tidy php5-xmlrpc php5-xsl memcached libapache2-mod-passenger
  2. Lecture des listes de paquets... Fait
  3. Construction de l'arbre des dépendances
  4. Lecture des informations d'état... Fait
  5. apache2 est déjà la plus récente version disponible.
  6. apache2-doc est déjà la plus récente version disponible.
  7. apache2-mpm-prefork est déjà la plus récente version disponible.
  8. apache2-suexec est déjà la plus récente version disponible.
  9. apache2-utils est déjà la plus récente version disponible.
  10. apache2.2-common est déjà la plus récente version disponible.
  11. libexpat1 est déjà la plus récente version disponible.
  12. imagemagick est déjà la plus récente version disponible.
  13. memcached est déjà la plus récente version disponible.
  14. libapache2-mod-php5 est déjà la plus récente version disponible.
  15. php5 est déjà la plus récente version disponible.
  16. php5-cgi est déjà la plus récente version disponible.
  17. php5-cli est déjà la plus récente version disponible.
  18. php5-common est déjà la plus récente version disponible.
  19. php5-curl est déjà la plus récente version disponible.
  20. php5-gd est déjà la plus récente version disponible.
  21. php5-imap est déjà la plus récente version disponible.
  22. php5-intl est déjà la plus récente version disponible.
  23. php5-mcrypt est déjà la plus récente version disponible.
  24. php5-mysql est déjà la plus récente version disponible.
  25. php5-pspell est déjà la plus récente version disponible.
  26. php5-recode est déjà la plus récente version disponible.
  27. php5-sqlite est déjà la plus récente version disponible.
  28. php5-tidy est déjà la plus récente version disponible.
  29. php5-xmlrpc est déjà la plus récente version disponible.
  30. php5-xsl est déjà la plus récente version disponible.
  31. phpmyadmin est déjà la plus récente version disponible.
  32. libapache2-mod-fcgid est déjà la plus récente version disponible.
  33. libapache2-mod-python est déjà la plus récente version disponible.
  34. mcrypt est déjà la plus récente version disponible.
  35. php-auth est déjà la plus récente version disponible.
  36. php5-imagick est déjà la plus récente version disponible.
  37. php5-memcache est déjà la plus récente version disponible.
  38. php5-memcached est déjà la plus récente version disponible.
  39. libruby est déjà la plus récente version disponible.
  40. libapache2-mod-passenger est déjà la plus récente version disponible.
  41. ssl-cert est déjà la plus récente version disponible.
  42. php-pear est déjà la plus récente version disponible.
  43. Le paquet suivant a été installé automatiquement et n'est plus nécessaire :
  44. libtidy5
  45. Veuillez utiliser « apt-get autoremove » pour le supprimer.
  46. 0 mis à jour, 0 nouvellement installés, 0 à enlever et 2 non mis à jour.
  47. root@ns368858:~#
RAW Paste Data