Advertisement
Guest User

Untitled

a guest
Nov 3rd, 2014
40
0
Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
text 44.26 KB | None | 0 0
  1.  
  2. Loaded plugins: fastestmirror
  3. Setting up Install Process
  4. Loading mirror speeds from cached hostfile
  5. * base: mirrors.coreix.net
  6. * extras: centos.openitc.uk
  7. * updates: centos.openitc.uk
  8. Package httpd-2.2.15-39.el6.centos.x86_64 a
  9. lready installed and latest version
  10. Package procmail-3.22-25.1.el6_5.1.x86_64 a
  11. lready installed and latest version
  12. Package iptables-1.4.7-14.el6.x86_64 alread
  13. y installed and latest version
  14. Package openssl-1.0.1e-30.el6_6.2.x86_64 al
  15. ready installed and latest version
  16. Package python-2.6.6-52.el6.x86_64 already
  17. installed and latest version
  18. Package mysql-5.1.73-3.el6_5.x86_64 already
  19. installed and latest version
  20. No package mariadb available.
  21. No package mariadb-server available.
  22. No package rh-postgresql available.
  23. No package rh-postgresql-server available.
  24. Package logrotate-3.7.8-17.el6.x86_64 alrea
  25. dy installed and latest version
  26. No package mod_python available.
  27. Package cyrus-sasl-2.1.23-15.el6.x86_64 alr
  28. eady installed and latest version
  29. Package mlocate-0.22.2-4.el6.x86_64 already
  30. installed and latest version
  31. Resolving Dependencies
  32. There are unfinished transactions remaining
  33. . You might consider running yum-complete-t
  34. ransaction first to finish them.
  35. The program yum-complete-transaction is fou
  36. nd in the yum-utils package.
  37. --> Running transaction check
  38. ---> Package bind.x86_64 32:9.8.2-0.30.rc1.
  39. el6 will be installed
  40. [root@joery ~]# df -h sda0
  41. df: `sda0': No such file or directory
  42. df: no file systems processed
  43. [root@joery ~]# yum install bind bind-utils
  44. caching-nameserver httpd postfix spamassas
  45. sin procmail perl-DBD-Pg perl-DBD-MySQL quo
  46. ta iptables openssl python mailman subversi
  47. on mysql mysql-server mysql-devel mariadb m
  48. ariadb-server postgresql postgresql-server
  49. rh-postgresql rh-postgresql-server logrotat
  50. e webalizer php php-xml php-gd php-imap php
  51. -mysql php-odbc php-pear php-pgsql php-snmp
  52. php-xmlrpc php-mbstring mod_perl mod_pytho
  53. n cyrus-sasl dovecot spamassassin mod_dav_s
  54. vn cyrus-sasl-gssapi mod_ssl ruby ruby-deve
  55. l rubygems perl-XML-Simple perl-Crypt-SSLea
  56. y mlocate
  57. Loaded plugins: fastestmirror
  58. Setting up Install Process
  59. Loading mirror speeds from cached hostfile
  60. * base: mirrors.coreix.net
  61. * extras: centos.openitc.uk
  62. * updates: centos.openitc.uk
  63. Package httpd-2.2.15-39.el6.centos.x86_64 a
  64. lready installed and latest version
  65. Package procmail-3.22-25.1.el6_5.1.x86_64 a
  66. lready installed and latest version
  67. Package iptables-1.4.7-14.el6.x86_64 alread
  68. y installed and latest version
  69. Package openssl-1.0.1e-30.el6_6.2.x86_64 al
  70. ready installed and latest version
  71. Package python-2.6.6-52.el6.x86_64 already
  72. installed and latest version
  73. Package mysql-5.1.73-3.el6_5.x86_64 already
  74. installed and latest version
  75. No package mariadb available.
  76. No package mariadb-server available.
  77. No package rh-postgresql available.
  78. No package rh-postgresql-server available.
  79. Package logrotate-3.7.8-17.el6.x86_64 alrea
  80. dy installed and latest version
  81. No package mod_python available.
  82. Package cyrus-sasl-2.1.23-15.el6.x86_64 alr
  83. eady installed and latest version
  84. Package mlocate-0.22.2-4.el6.x86_64 already
  85. installed and latest version
  86. Resolving Dependencies
  87. There are unfinished transactions remaining
  88. . You might consider running yum-complete-t
  89. ransaction first to finish them.
  90. The program yum-complete-transaction is fou
  91. nd in the yum-utils package.
  92. ^[OC--> Running transaction check
  93. ---> Package bind.x86_64 32:9.8.2-0.30.rc1.
  94. el6 will be installed
  95. ---> Package bind-utils.x86_64 32:9.8.2-0.3
  96. 0.rc1.el6 will be installed
  97. ---> Package cyrus-sasl-gssapi.x86_64 0:2.1
  98. .23-15.el6 will be installed
  99. ---> Package dovecot.x86_64 1:2.0.9-7.el6_5
  100. .1 will be installed
  101. ---> Package mailman.x86_64 3:2.1.12-18.el6
  102. will be installed
  103. --> Processing Dependency: vixie-cron >= 4.
  104. 1-9 for package: 3:mailman-2.1.12-18.el6.x8
  105. 6_64
  106. ---> Package mod_dav_svn.x86_64 0:1.6.11-10
  107. .el6_5 will be installed
  108. ---> Package mod_perl.x86_64 0:2.0.4-11.el6
  109. _5 will be installed
  110. --> Processing Dependency: perl(ExtUtils::M
  111. akeMaker) for package: mod_perl-2.0.4-11.el
  112. 6_5.x86_64
  113. --> Processing Dependency: perl(BSD::Resour
  114. ce) for package: mod_perl-2.0.4-11.el6_5.x8
  115. 6_64
  116. ---> Package mod_ssl.x86_64 1:2.2.15-39.el6
  117. .centos will be installed
  118. ---> Package mysql-devel.x86_64 0:5.1.73-3.
  119. el6_5 will be installed
  120. --> Processing Dependency: openssl-devel fo
  121. r package: mysql-devel-5.1.73-3.el6_5.x86_6
  122. 4
  123. ---> Package mysql-server.x86_64 0:5.1.73-3
  124. .el6_5 will be installed
  125. ---> Package perl-Crypt-SSLeay.x86_64 0:0.5
  126. 7-17.el6 will be installed
  127. ---> Package perl-DBD-MySQL.x86_64 0:4.013-
  128. 3.el6 will be installed
  129. ---> Package perl-DBD-Pg.x86_64 0:2.15.1-4.
  130. el6_3 will be installed
  131. ---> Package perl-XML-Simple.noarch 0:2.18-
  132. 6.el6 will be installed
  133. --> Processing Dependency: perl(XML::Parser
  134. ) for package: perl-XML-Simple-2.18-6.el6.n
  135. oarch
  136. ---> Package php.x86_64 0:5.3.3-40.el6_6 wi
  137. ll be installed
  138. ---> Package php-gd.x86_64 0:5.3.3-40.el6_6
  139. will be installed
  140. --> Processing Dependency: libXpm.so.4()(64
  141. bit) for package: php-gd-5.3.3-40.el6_6.x86
  142. _64
  143. --> Processing Dependency: libX11.so.6()(64
  144. bit) for package: php-gd-5.3.3-40.el6_6.x86
  145. _64
  146. ---> Package php-imap.x86_64 0:5.3.3-40.el6
  147. _6 will be installed
  148. --> Processing Dependency: libc-client.so.2
  149. 007()(64bit) for package: php-imap-5.3.3-40
  150. .el6_6.x86_64
  151. ---> Package php-mbstring.x86_64 0:5.3.3-40
  152. .el6_6 will be installed
  153. ---> Package php-mysql.x86_64 0:5.3.3-40.el
  154. 6_6 will be installed
  155. ---> Package php-odbc.x86_64 0:5.3.3-40.el6
  156. _6 will be installed
  157. --> Processing Dependency: libodbc.so.2()(6
  158. 4bit) for package: php-odbc-5.3.3-40.el6_6.
  159. x86_64
  160. ---> Package php-pear.noarch 1:1.9.4-4.el6
  161. will be installed
  162. ---> Package php-pgsql.x86_64 0:5.3.3-40.el
  163. 6_6 will be installed
  164. ---> Package php-snmp.x86_64 0:5.3.3-40.el6
  165. _6 will be installed
  166. ---> Package php-xml.x86_64 0:5.3.3-40.el6_
  167. 6 will be installed
  168. --> Processing Dependency: libxslt.so.1(LIB
  169. XML2_1.0.24)(64bit) for package: php-xml-5.
  170. 3.3-40.el6_6.x86_64
  171. --> Processing Dependency: libxslt.so.1(LIB
  172. XML2_1.0.22)(64bit) for package: php-xml-5.
  173. 3.3-40.el6_6.x86_64
  174. --> Processing Dependency: libxslt.so.1(LIB
  175. XML2_1.0.18)(64bit) for package: php-xml-5.
  176. 3.3-40.el6_6.x86_64
  177. --> Processing Dependency: libxslt.so.1(LIB
  178. XML2_1.0.13)(64bit) for package: php-xml-5.
  179. 3.3-40.el6_6.x86_64
  180. --> Processing Dependency: libxslt.so.1(LIB
  181. XML2_1.0.11)(64bit) for package: php-xml-5.
  182. 3.3-40.el6_6.x86_64
  183. --> Processing Dependency: libxslt.so.1()(6
  184. 4bit) for package: php-xml-5.3.3-40.el6_6.x
  185. 86_64
  186. --> Processing Dependency: libexslt.so.0()(
  187. 64bit) for package: php-xml-5.3.3-40.el6_6.
  188. x86_64
  189. ---> Package php-xmlrpc.x86_64 0:5.3.3-40.e
  190. l6_6 will be installed
  191. ---> Package postfix.x86_64 2:2.6.6-6.el6_5
  192. will be installed
  193. ---> Package postgresql.x86_64 0:8.4.20-1.e
  194. l6_5 will be installed
  195. ---> Package postgresql-server.x86_64 0:8.4
  196. .20-1.el6_5 will be installed
  197. ---> Package quota.x86_64 1:3.17-21.el6_5 w
  198. ill be installed
  199. --> Processing Dependency: tcp_wrappers for
  200. package: 1:quota-3.17-21.el6_5.x86_64
  201. ---> Package ruby.x86_64 0:1.8.7.374-2.el6
  202. will be installed
  203. --> Processing Dependency: ruby-libs = 1.8.
  204. 7.374-2.el6 for package: ruby-1.8.7.374-2.e
  205. l6.x86_64
  206. --> Processing Dependency: libruby.so.1.8()
  207. (64bit) for package: ruby-1.8.7.374-2.el6.x
  208. 86_64
  209. ---> Package ruby-devel.x86_64 0:1.8.7.374-
  210. 2.el6 will be installed
  211. ---> Package rubygems.noarch 0:1.3.7-5.el6
  212. will be installed
  213. --> Processing Dependency: ruby-rdoc for pa
  214. ckage: rubygems-1.3.7-5.el6.noarch
  215. ---> Package spamassassin.x86_64 0:3.3.1-3.
  216. el6 will be installed
  217. --> Processing Dependency: perl-HTML-Parser
  218. >= 3.43 for package: spamassassin-3.3.1-3.
  219. el6.x86_64
  220. --> Processing Dependency: perl(NetAddr::IP
  221. ) >= 4.000 for package: spamassassin-3.3.1-
  222. 3.el6.x86_64
  223. --> Processing Dependency: perl(IO::Zlib) >
  224. = 1.04 for package: spamassassin-3.3.1-3.el
  225. 6.x86_64
  226. --> Processing Dependency: perl(HTML::Parse
  227. r) >= 3.43 for package: spamassassin-3.3.1-
  228. 3.el6.x86_64
  229. --> Processing Dependency: perl(Archive::Ta
  230. r) >= 1.23 for package: spamassassin-3.3.1-
  231. 3.el6.x86_64
  232. --> Processing Dependency: perl(Net::DNS) f
  233. or package: spamassassin-3.3.1-3.el6.x86_64
  234. --> Processing Dependency: perl(Mail::DKIM)
  235. for package: spamassassin-3.3.1-3.el6.x86_
  236. 64
  237. --> Processing Dependency: perl(LWP::UserAg
  238. ent) for package: spamassassin-3.3.1-3.el6.
  239. x86_64
  240. --> Processing Dependency: perl(IO::Socket:
  241. :SSL) for package: spamassassin-3.3.1-3.el6
  242. .x86_64
  243. --> Processing Dependency: perl(IO::Socket:
  244. :INET6) for package: spamassassin-3.3.1-3.e
  245. l6.x86_64
  246. --> Processing Dependency: perl(HTTP::Date)
  247. for package: spamassassin-3.3.1-3.el6.x86_
  248. 64
  249. --> Processing Dependency: perl(Archive::Ta
  250. r) for package: spamassassin-3.3.1-3.el6.x8
  251. 6_64
  252. ---> Package subversion.x86_64 0:1.6.11-10.
  253. el6_5 will be installed
  254. --> Processing Dependency: libneon.so.27()(
  255. 64bit) for package: subversion-1.6.11-10.el
  256. 6_5.x86_64
  257. ---> Package webalizer.x86_64 0:2.21_02-3.3
  258. .el6 will be installed
  259. --> Processing Dependency: crontabs for pac
  260. kage: webalizer-2.21_02-3.3.el6.x86_64
  261. --> Processing Dependency: libgd.so.2()(64b
  262. it) for package: webalizer-2.21_02-3.3.el6.
  263. x86_64
  264. --> Running transaction check
  265. ---> Package cronie.x86_64 0:1.4.4-12.el6 w
  266. ill be installed
  267. --> Processing Dependency: syslog for packa
  268. ge: cronie-1.4.4-12.el6.x86_64
  269. --> Processing Dependency: dailyjobs for pa
  270. ckage: cronie-1.4.4-12.el6.x86_64
  271. ---> Package crontabs.noarch 0:1.10-33.el6
  272. will be installed
  273. ---> Package gd.x86_64 0:2.0.35-11.el6 will
  274. be installed
  275. ---> Package libX11.x86_64 0:1.6.0-2.2.el6
  276. will be installed
  277. --> Processing Dependency: libxcb.so.1()(64
  278. bit) for package: libX11-1.6.0-2.2.el6.x86_
  279. 64
  280. ---> Package libXpm.x86_64 0:3.5.10-2.el6 w
  281. ill be installed
  282. ---> Package libc-client.x86_64 0:2007e-11.
  283. el6 will be installed
  284. ---> Package libxslt.x86_64 0:1.1.26-2.el6_
  285. 3.1 will be installed
  286. ---> Package neon.x86_64 0:0.29.3-3.el6_4 w
  287. ill be installed
  288. --> Processing Dependency: libpakchois.so.0
  289. ()(64bit) for package: neon-0.29.3-3.el6_4.
  290. x86_64
  291. ---> Package openssl-devel.x86_64 0:1.0.1e-
  292. 30.el6_6.2 will be installed
  293. --> Processing Dependency: zlib-devel for p
  294. ackage: openssl-devel-1.0.1e-30.el6_6.2.x86
  295. _64
  296. --> Processing Dependency: krb5-devel for p
  297. ackage: openssl-devel-1.0.1e-30.el6_6.2.x86
  298. _64
  299. ---> Package perl-Archive-Tar.x86_64 0:1.58
  300. -136.el6 will be installed
  301. --> Processing Dependency: perl(Package::Co
  302. nstants) for package: perl-Archive-Tar-1.58
  303. -136.el6.x86_64
  304. --> Processing Dependency: perl(Compress::Z
  305. lib) for package: perl-Archive-Tar-1.58-136
  306. .el6.x86_64
  307. ---> Package perl-BSD-Resource.x86_64 0:1.2
  308. 9.03-3.el6 will be installed
  309. ---> Package perl-ExtUtils-MakeMaker.x86_64
  310. 0:6.55-136.el6 will be installed
  311. --> Processing Dependency: perl-devel for p
  312. ackage: perl-ExtUtils-MakeMaker-6.55-136.el
  313. 6.x86_64
  314. --> Processing Dependency: perl(Test::Harne
  315. ss) for package: perl-ExtUtils-MakeMaker-6.
  316. 55-136.el6.x86_64
  317. ---> Package perl-HTML-Parser.x86_64 0:3.64
  318. -2.el6 will be installed
  319. --> Processing Dependency: perl(HTML::Tagse
  320. t) >= 3.03 for package: perl-HTML-Parser-3.
  321. 64-2.el6.x86_64
  322. --> Processing Dependency: perl(HTML::Tagse
  323. t) for package: perl-HTML-Parser-3.64-2.el6
  324. .x86_64
  325. ---> Package perl-IO-Socket-INET6.noarch 0:
  326. 2.56-4.el6 will be installed
  327. --> Processing Dependency: perl(Socket6) fo
  328. r package: perl-IO-Socket-INET6-2.56-4.el6.
  329. noarch
  330. ---> Package perl-IO-Socket-SSL.noarch 0:1.
  331. 31-2.el6 will be installed
  332. --> Processing Dependency: perl(Net::SSLeay
  333. ) >= 1.21 for package: perl-IO-Socket-SSL-1
  334. .31-2.el6.noarch
  335. --> Processing Dependency: perl(Net::LibIDN
  336. ) for package: perl-IO-Socket-SSL-1.31-2.el
  337. 6.noarch
  338. ---> Package perl-IO-Zlib.x86_64 1:1.09-136
  339. .el6 will be installed
  340. ---> Package perl-Mail-DKIM.noarch 0:0.37-2
  341. .el6 will be installed
  342. --> Processing Dependency: perl(Mail::Addre
  343. ss) for package: perl-Mail-DKIM-0.37-2.el6.
  344. noarch
  345. --> Processing Dependency: perl(Digest::SHA
  346. ) for package: perl-Mail-DKIM-0.37-2.el6.no
  347. arch
  348. --> Processing Dependency: perl(Crypt::Open
  349. SSL::RSA) for package: perl-Mail-DKIM-0.37-
  350. 2.el6.noarch
  351. ---> Package perl-Net-DNS.x86_64 0:0.65-5.e
  352. l6 will be installed
  353. --> Processing Dependency: perl(Digest::HMA
  354. C_MD5) for package: perl-Net-DNS-0.65-5.el6
  355. .x86_64
  356. ---> Package perl-NetAddr-IP.x86_64 0:4.027
  357. -7.el6 will be installed
  358. ---> Package perl-XML-Parser.x86_64 0:2.36-
  359. 7.el6 will be installed
  360. ---> Package perl-libwww-perl.noarch 0:5.83
  361. 3-2.el6 will be installed
  362. ---> Package ruby-libs.x86_64 0:1.8.7.374-2
  363. .el6 will be installed
  364. --> Processing Dependency: libreadline.so.5
  365. ()(64bit) for package: ruby-libs-1.8.7.374-
  366. 2.el6.x86_64
  367. ---> Package ruby-rdoc.x86_64 0:1.8.7.374-2
  368. .el6 will be installed
  369. --> Processing Dependency: ruby-irb = 1.8.7
  370. .374-2.el6 for package: ruby-rdoc-1.8.7.374
  371. -2.el6.x86_64
  372. ---> Package tcp_wrappers.x86_64 0:7.6-57.e
  373. l6 will be installed
  374. ---> Package unixODBC.x86_64 0:2.2.14-14.el
  375. 6 will be installed
  376. --> Processing Dependency: libltdl.so.7()(6
  377. 4bit) for package: unixODBC-2.2.14-14.el6.x
  378. 86_64
  379. --> Running transaction check
  380. ---> Package compat-readline5.x86_64 0:5.2-
  381. 17.1.el6 will be installed
  382. ---> Package cronie-anacron.x86_64 0:1.4.4-
  383. 12.el6 will be installed
  384. ---> Package krb5-devel.x86_64 0:1.10.3-33.
  385. el6 will be installed
  386. --> Processing Dependency: libselinux-devel
  387. for package: krb5-devel-1.10.3-33.el6.x86_
  388. 64
  389. --> Processing Dependency: libcom_err-devel
  390. for package: krb5-devel-1.10.3-33.el6.x86_
  391. 64
  392. ---> Package libtool-ltdl.x86_64 0:2.2.6-15
  393. .5.el6 will be installed
  394. ---> Package libxcb.x86_64 0:1.9.1-2.el6 wi
  395. ll be installed
  396. --> Processing Dependency: libXau.so.6()(64
  397. bit) for package: libxcb-1.9.1-2.el6.x86_64
  398. ---> Package pakchois.x86_64 0:0.4-3.2.el6
  399. will be installed
  400. ---> Package perl-Compress-Zlib.x86_64 0:2.
  401. 021-136.el6 will be installed
  402. --> Processing Dependency: perl(IO::Uncompr
  403. ess::Gunzip) >= 2.021 for package: perl-Com
  404. press-Zlib-2.021-136.el6.x86_64
  405. --> Processing Dependency: perl(IO::Compres
  406. s::Gzip::Constants) >= 2.021 for package: p
  407. erl-Compress-Zlib-2.021-136.el6.x86_64
  408. --> Processing Dependency: perl(IO::Compres
  409. s::Gzip) >= 2.021 for package: perl-Compres
  410. s-Zlib-2.021-136.el6.x86_64
  411. ---> Package perl-Crypt-OpenSSL-RSA.x86_64
  412. 0:0.25-10.1.el6 will be installed
  413. --> Processing Dependency: perl(Crypt::Open
  414. SSL::Random) for package: perl-Crypt-OpenSS
  415. L-RSA-0.25-10.1.el6.x86_64
  416. --> Processing Dependency: perl(Crypt::Open
  417. SSL::Bignum) for package: perl-Crypt-OpenSS
  418. L-RSA-0.25-10.1.el6.x86_64
  419. ---> Package perl-Digest-HMAC.noarch 0:1.01
  420. -22.el6 will be installed
  421. --> Processing Dependency: perl(Digest::SHA
  422. 1) for package: perl-Digest-HMAC-1.01-22.el
  423. 6.noarch
  424. ---> Package perl-Digest-SHA.x86_64 1:5.47-
  425. 136.el6 will be installed
  426. ---> Package perl-HTML-Tagset.noarch 0:3.20
  427. -4.el6 will be installed
  428. ---> Package perl-MailTools.noarch 0:2.04-4
  429. .el6 will be installed
  430. --> Processing Dependency: perl(Date::Parse
  431. ) for package: perl-MailTools-2.04-4.el6.no
  432. arch
  433. --> Processing Dependency: perl(Date::Forma
  434. t) for package: perl-MailTools-2.04-4.el6.n
  435. oarch
  436. ---> Package perl-Net-LibIDN.x86_64 0:0.12-
  437. 3.el6 will be installed
  438. ---> Package perl-Net-SSLeay.x86_64 0:1.35-
  439. 9.el6 will be installed
  440. ---> Package perl-Package-Constants.x86_64
  441. 1:0.02-136.el6 will be installed
  442. ---> Package perl-Socket6.x86_64 0:0.23-4.e
  443. l6 will be installed
  444. ---> Package perl-Test-Harness.x86_64 0:3.1
  445. 7-136.el6 will be installed
  446. ---> Package perl-devel.x86_64 4:5.10.1-136
  447. .el6 will be installed
  448. --> Processing Dependency: perl(ExtUtils::P
  449. arseXS) for package: 4:perl-devel-5.10.1-13
  450. 6.el6.x86_64
  451. --> Processing Dependency: gdbm-devel for p
  452. ackage: 4:perl-devel-5.10.1-136.el6.x86_64
  453. --> Processing Dependency: db4-devel for pa
  454. ckage: 4:perl-devel-5.10.1-136.el6.x86_64
  455. ---> Package rsyslog.x86_64 0:5.8.10-9.el6_
  456. 6 will be installed
  457. ---> Package ruby-irb.x86_64 0:1.8.7.374-2.
  458. el6 will be installed
  459. ---> Package zlib-devel.x86_64 0:1.2.3-29.e
  460. l6 will be installed
  461. --> Running transaction check
  462. ---> Package db4-devel.x86_64 0:4.7.25-18.e
  463. l6_4 will be installed
  464. --> Processing Dependency: db4-cxx = 4.7.25
  465. -18.el6_4 for package: db4-devel-4.7.25-18.
  466. el6_4.x86_64
  467. --> Processing Dependency: libdb_cxx-4.7.so
  468. ()(64bit) for package: db4-devel-4.7.25-18.
  469. el6_4.x86_64
  470. ---> Package gdbm-devel.x86_64 0:1.8.0-36.e
  471. l6 will be installed
  472. ---> Package libXau.x86_64 0:1.0.6-4.el6 wi
  473. ll be installed
  474. ---> Package libcom_err-devel.x86_64 0:1.41
  475. .12-21.el6 will be installed
  476. ---> Package libselinux-devel.x86_64 0:2.0.
  477. 94-5.8.el6 will be installed
  478. --> Processing Dependency: libsepol-devel >
  479. = 2.0.32-1 for package: libselinux-devel-2.
  480. 0.94-5.8.el6.x86_64
  481. --> Processing Dependency: pkgconfig(libsep
  482. ol) for package: libselinux-devel-2.0.94-5.
  483. 8.el6.x86_64
  484. ---> Package perl-Crypt-OpenSSL-Bignum.x86_
  485. 64 0:0.04-8.1.el6 will be installed
  486. ---> Package perl-Crypt-OpenSSL-Random.x86_
  487. 64 0:0.04-9.1.el6 will be installed
  488. ---> Package perl-Digest-SHA1.x86_64 0:2.12
  489. -2.el6 will be installed
  490. ---> Package perl-ExtUtils-ParseXS.x86_64 1
  491. :2.2003.0-136.el6 will be installed
  492. ---> Package perl-IO-Compress-Zlib.x86_64 0
  493. :2.021-136.el6 will be installed
  494. ---> Package perl-TimeDate.noarch 1:1.16-13
  495. .el6 will be installed
  496. --> Running transaction check
  497. ---> Package db4-cxx.x86_64 0:4.7.25-18.el6
  498. _4 will be installed
  499. ---> Package libsepol-devel.x86_64 0:2.0.41
  500. -4.el6 will be installed
  501. --> Finished Dependency Resolution
  502.  
  503. Dependencies Resolved
  504.  
  505. ===========================================
  506. Package Arch Version Repository
  507. Size
  508. ===========================================
  509. Installing:
  510. bind x86_64 32:9.8.2-0.30.rc1.el6
  511. base 4.0 M
  512. bind-utils
  513. x86_64 32:9.8.2-0.30.rc1.el6
  514. base 185 k
  515. cyrus-sasl-gssapi
  516. x86_64 2.1.23-15.el6 base 34 k
  517. dovecot x86_64 1:2.0.9-7.el6_5.1
  518. base 1.9 M
  519. mailman x86_64 3:2.1.12-18.el6 base 7.2 M
  520. mod_dav_svn
  521. x86_64 1.6.11-10.el6_5 base 79 k
  522. mod_perl
  523. x86_64 2.0.4-11.el6_5 base 3.2 M
  524. mod_ssl x86_64 1:2.2.15-39.el6.centos
  525. base 93 k
  526. mysql-devel
  527. x86_64 5.1.73-3.el6_5 base 129 k
  528. mysql-server
  529. x86_64 5.1.73-3.el6_5 base 8.6 M
  530. perl-Crypt-SSLeay
  531. x86_64 0.57-17.el6 base 57 k
  532. perl-DBD-MySQL
  533. x86_64 4.013-3.el6 base 134 k
  534. perl-DBD-Pg
  535. x86_64 2.15.1-4.el6_3 base 196 k
  536. perl-XML-Simple
  537. noarch 2.18-6.el6 base 72 k
  538. php x86_64 5.3.3-40.el6_6 updates
  539. 1.1 M
  540. php-gd x86_64 5.3.3-40.el6_6 updates
  541. 109 k
  542. php-imap
  543. x86_64 5.3.3-40.el6_6 updates
  544. 53 k
  545. php-mbstring
  546. x86_64 5.3.3-40.el6_6 updates
  547. 458 k
  548. php-mysql
  549. x86_64 5.3.3-40.el6_6 updates
  550. 84 k
  551. php-odbc
  552. x86_64 5.3.3-40.el6_6 updates
  553. 53 k
  554. php-pear
  555. noarch 1:1.9.4-4.el6 base 393 k
  556. php-pgsql
  557. x86_64 5.3.3-40.el6_6 updates
  558. 73 k
  559. php-snmp
  560. x86_64 5.3.3-40.el6_6 updates
  561. 34 k
  562. php-xml x86_64 5.3.3-40.el6_6 updates
  563. 106 k
  564. php-xmlrpc
  565. x86_64 5.3.3-40.el6_6 updates
  566. 55 k
  567. postfix x86_64 2:2.6.6-6.el6_5 base 2.0 M
  568. postgresql
  569. x86_64 8.4.20-1.el6_5 base 2.6 M
  570. postgresql-server
  571. x86_64 8.4.20-1.el6_5 base 3.4 M
  572. quota x86_64 1:3.17-21.el6_5 base 201 k
  573. ruby x86_64 1.8.7.374-2.el6 base 538 k
  574. ruby-devel
  575. x86_64 1.8.7.374-2.el6 base 318 k
  576. rubygems
  577. noarch 1.3.7-5.el6 base 207 k
  578. spamassassin
  579. x86_64 3.3.1-3.el6 base 1.1 M
  580. subversion
  581. x86_64 1.6.11-10.el6_5 base 2.3 M
  582. webalizer
  583. x86_64 2.21_02-3.3.el6 base 128 k
  584. Installing for dependencies:
  585. compat-readline5
  586. x86_64 5.2-17.1.el6 base 130 k
  587. cronie x86_64 1.4.4-12.el6 base 73 k
  588. cronie-anacron
  589. x86_64 1.4.4-12.el6 base 30 k
  590. crontabs
  591. noarch 1.10-33.el6 base 10 k
  592. db4-cxx x86_64 4.7.25-18.el6_4 base 588 k
  593. db4-devel
  594. x86_64 4.7.25-18.el6_4 base 6.6 M
  595. gd x86_64 2.0.35-11.el6 base 142 k
  596. gdbm-devel
  597. x86_64 1.8.0-36.el6 base 25 k
  598. krb5-devel
  599. x86_64 1.10.3-33.el6 base 498 k
  600. libX11 x86_64 1.6.0-2.2.el6 base 586 k
  601. libXau x86_64 1.0.6-4.el6 base 24 k
  602. libXpm x86_64 3.5.10-2.el6 base 51 k
  603. libc-client
  604. x86_64 2007e-11.el6 base 515 k
  605. libcom_err-devel
  606. x86_64 1.41.12-21.el6 base 32 k
  607. libselinux-devel
  608. x86_64 2.0.94-5.8.el6 base 137 k
  609. libsepol-devel
  610. x86_64 2.0.41-4.el6 base 64 k
  611. libtool-ltdl
  612. x86_64 2.2.6-15.5.el6 base 44 k
  613. libxcb x86_64 1.9.1-2.el6 base 110 k
  614. libxslt x86_64 1.1.26-2.el6_3.1
  615. base 452 k
  616. neon x86_64 0.29.3-3.el6_4 base 119 k
  617. openssl-devel
  618. x86_64 1.0.1e-30.el6_6.2
  619. updates
  620. 1.2 M
  621. pakchois
  622. x86_64 0.4-3.2.el6 base 21 k
  623. perl-Archive-Tar
  624. x86_64 1.58-136.el6 base 73 k
  625. perl-BSD-Resource
  626. x86_64 1.29.03-3.el6 base 35 k
  627. perl-Compress-Zlib
  628. x86_64 2.021-136.el6 base 45 k
  629. perl-Crypt-OpenSSL-Bignum
  630. x86_64 0.04-8.1.el6 base 34 k
  631. perl-Crypt-OpenSSL-RSA
  632. x86_64 0.25-10.1.el6 base 37 k
  633. perl-Crypt-OpenSSL-Random
  634. x86_64 0.04-9.1.el6 base 22 k
  635. perl-Digest-HMAC
  636. noarch 1.01-22.el6 base 22 k
  637. perl-Digest-SHA
  638. x86_64 1:5.47-136.el6 base 64 k
  639. perl-Digest-SHA1
  640. x86_64 2.12-2.el6 base 49 k
  641. perl-ExtUtils-MakeMaker
  642. x86_64 6.55-136.el6 base 293 k
  643. perl-ExtUtils-ParseXS
  644. x86_64 1:2.2003.0-136.el6
  645. base 45 k
  646. perl-HTML-Parser
  647. x86_64 3.64-2.el6 base 109 k
  648. perl-HTML-Tagset
  649. noarch 3.20-4.el6 base 17 k
  650. perl-IO-Compress-Zlib
  651. x86_64 2.021-136.el6 base 135 k
  652. perl-IO-Socket-INET6
  653. noarch 2.56-4.el6 base 17 k
  654. perl-IO-Socket-SSL
  655. noarch 1.31-2.el6 base 69 k
  656. perl-IO-Zlib
  657. x86_64 1:1.09-136.el6 base 33 k
  658. perl-Mail-DKIM
  659. noarch 0.37-2.el6 base 121 k
  660. perl-MailTools
  661. noarch 2.04-4.el6 base 101 k
  662. perl-Net-DNS
  663. x86_64 0.65-5.el6 base 232 k
  664. perl-Net-LibIDN
  665. x86_64 0.12-3.el6 base 35 k
  666. perl-Net-SSLeay
  667. x86_64 1.35-9.el6 base 173 k
  668. perl-NetAddr-IP
  669. x86_64 4.027-7.el6 base 96 k
  670. perl-Package-Constants
  671. x86_64 1:0.02-136.el6 base 26 k
  672. perl-Socket6
  673. x86_64 0.23-4.el6 base 27 k
  674. perl-Test-Harness
  675. x86_64 3.17-136.el6 base 231 k
  676. perl-TimeDate
  677. noarch 1:1.16-13.el6 base 37 k
  678. perl-XML-Parser
  679. x86_64 2.36-7.el6 base 224 k
  680. perl-devel
  681. x86_64 4:5.10.1-136.el6
  682. base 423 k
  683. perl-libwww-perl
  684. noarch 5.833-2.el6 base 387 k
  685. rsyslog x86_64 5.8.10-9.el6_6 updates
  686. 649 k
  687. ruby-irb
  688. x86_64 1.8.7.374-2.el6 base 317 k
  689. ruby-libs
  690. x86_64 1.8.7.374-2.el6 base 1.7 M
  691. ruby-rdoc
  692. x86_64 1.8.7.374-2.el6 base 380 k
  693. tcp_wrappers
  694. x86_64 7.6-57.el6 base 61 k
  695. unixODBC
  696. x86_64 2.2.14-14.el6 base 378 k
  697. zlib-devel
  698. x86_64 1.2.3-29.el6 base 44 k
  699.  
  700. Transaction Summary
  701. ===========================================
  702. Install 94 Package(s)
  703.  
  704. Total size: 59 M
  705. Installed size: 204 M
  706. Is this ok [y/N]: y
  707. Is this ok [y/N]: y
  708. Downloading Packages:
  709. Running rpm_check_debug
  710. Running Transaction Test
  711. Transaction Test Succeeded
  712. Running Transaction
  713. Warning: RPMDB altered outside of yum.
  714. Installing : 2:postfix-2.6.6-6.e 1/94
  715. Installing : perl-Socket6-0.23-4 2/94
  716. Installing : perl-IO-Socket-INET 3/94
  717. Installing : libc-client-2007e-1 4/94
  718. Installing : tcp_wrappers-7.6-57 5/94
  719. Installing : compat-readline5-5. 6/94
  720. Installing : ruby-libs-1.8.7.374 7/94
  721. Installing : ruby-1.8.7.374-2.el 8/94
  722. Installing : ruby-irb-1.8.7.374- 9/94
  723. Installing : ruby-rdoc-1.8.7.374 10/94
  724. Installing : perl-Digest-SHA1-2. 11/94
  725. Installing : perl-Digest-HMAC-1. 12/94
  726. Installing : perl-Net-DNS-0.65-5 13/94
  727. Installing : perl-DBD-MySQL-4.01 14/94
  728. Installing : libxslt-1.1.26-2.el 15/94
  729. Installing : libXau-1.0.6-4.el6. 16/94
  730. Installing : libxcb-1.9.1-2.el6. 17/94
  731. Installing : libX11-1.6.0-2.2.el 18/94
  732. Installing : libXpm-3.5.10-2.el6 19/94
  733. Installing : gd-2.0.35-11.el6.x8 20/94
  734. Installing : 1:perl-TimeDate-1.1 21/94
  735. Installing : perl-MailTools-2.04 22/94
  736. Installing : perl-HTML-Tagset-3. 23/94
  737. Installing : perl-HTML-Parser-3. 24/94
  738. Installing : libcom_err-devel-1. 25/94
  739. Installing : libtool-ltdl-2.2.6- 26/94
  740. Installing : unixODBC-2.2.14-14. 27/94
  741. Installing : gdbm-devel-1.8.0-36 28/94
  742. Installing : 1:perl-Package-Cons 29/94
  743. Installing : rsyslog-5.8.10-9.el 30/94
  744. Installing : crontabs-1.10-33.el 31/94
  745. Installing : cronie-anacron-1.4. 32/94
  746. Installing : cronie-1.4.4-12.el6 33/94
  747. Installing : perl-Net-SSLeay-1.3 34/94
  748. Installing : perl-Crypt-OpenSSL- 35/94
  749. Installing : perl-Crypt-OpenSSL- 36/94
  750. Installing : perl-Crypt-OpenSSL- 37/94
  751. Installing : libsepol-devel-2.0. 38/94
  752. Installing : libselinux-devel-2. 39/94
  753. Installing : krb5-devel-1.10.3-3 40/94
  754. Installing : perl-NetAddr-IP-4.0 41/94
  755. Installing : perl-BSD-Resource-1 42/94
  756. Installing : postgresql-8.4.20-1 43/94
  757. Installing : 1:perl-Digest-SHA-5 44/94
  758. Installing : perl-Mail-DKIM-0.37 45/94
  759. Installing : zlib-devel-1.2.3-29 46/94
  760. Installing : openssl-devel-1.0.1 47/94
  761. Installing : perl-IO-Compress-Zl 48/94
  762. Installing : perl-Compress-Zlib- 49/94
  763. Installing : 1:perl-IO-Zlib-1.09 50/94
  764. Installing : perl-libwww-perl-5. 51/94
  765. Installing : perl-XML-Parser-2.3 52/94
  766. Installing : perl-Archive-Tar-1. 53/94
  767. Installing : perl-Net-LibIDN-0.1 54/94
  768. Installing : perl-IO-Socket-SSL- 55/94
  769. Installing : db4-cxx-4.7.25-18.e 56/94
  770. Installing : db4-devel-4.7.25-18 57/94
  771. Installing : perl-Test-Harness-3 58/94
  772. Installing : perl-ExtUtils-MakeM 59/94
  773. Installing : 1:perl-ExtUtils-Par 60/94
  774. Installing : 4:perl-devel-5.10.1 61/94
  775. Installing : pakchois-0.4-3.2.el 62/94
  776. Installing : neon-0.29.3-3.el6_4 63/94
  777. Installing : subversion-1.6.11-1 64/94
  778. Installing : mod_dav_svn-1.6.11- 65/94
  779. Installing : mod_perl-2.0.4-11.e 66/94
  780. Installing : spamassassin-3.3.1- 67/94
  781. Installing : perl-XML-Simple-2.1 68/94
  782. Installing : mysql-devel-5.1.73- 69/94
  783. Installing : postgresql-server-8 70/94
  784. Installing : 3:mailman-2.1.12-18 71/94
  785. Installing : webalizer-2.21_02-3 72/94
  786. Installing : php-odbc-5.3.3-40.e 73/94
  787. Installing : php-gd-5.3.3-40.el6 74/94
  788. Installing : php-xml-5.3.3-40.el 75/94
  789. Installing : mysql-server-5.1.73 76/94
  790. Installing : rubygems-1.3.7-5.el 77/94
  791. Installing : ruby-devel-1.8.7.37 78/94
  792. Installing : 1:quota-3.17-21.el6 79/94
  793. Installing : php-imap-5.3.3-40.e 80/94
  794. Installing : cyrus-sasl-gssapi-2 81/94
  795. Installing : 1:php-pear-1.9.4-4. 82/94
  796. Installing : php-mbstring-5.3.3- 83/94
  797. Installing : php-5.3.3-40.el6_6. 84/94
  798. Installing : 32:bind-utils-9.8.2 85/94
  799. Installing : 32:bind-9.8.2-0.30. 86/94
  800. Installing : perl-DBD-Pg-2.15.1- 87/94
  801. Installing : 1:dovecot-2.0.9-7.e 88/94
  802. Installing : php-mysql-5.3.3-40. 89/94
  803. Installing : php-snmp-5.3.3-40.e 90/94
  804. Installing : perl-Crypt-SSLeay-0 91/94
  805. Installing : php-xmlrpc-5.3.3-40 92/94
  806. Installing : php-pgsql-5.3.3-40. 93/94
  807. Installing : 1:mod_ssl-2.2.15-39 94/94
  808. Verifying : php-imap-5.3.3-40.e 1/94
  809. Verifying : pakchois-0.4-3.2.el 2/94
  810. Verifying : db4-cxx-4.7.25-18.e 3/94
  811. Verifying : subversion-1.6.11-1 4/94
  812. Verifying : perl-Compress-Zlib- 5/94
  813. Verifying : cronie-1.4.4-12.el6 6/94
  814. Verifying : mod_dav_svn-1.6.11- 7/94
  815. Verifying : perl-Net-LibIDN-0.1 8/94
  816. Verifying : perl-IO-Socket-SSL- 9/94
  817. Verifying : php-xml-5.3.3-40.el 10/94
  818. Verifying : rubygems-1.3.7-5.el 11/94
  819. Verifying : perl-IO-Compress-Zl 12/94
  820. Verifying : zlib-devel-1.2.3-29 13/94
  821. Verifying : 1:perl-Digest-SHA-5 14/94
  822. Verifying : postgresql-8.4.20-1 15/94
  823. Verifying : 1:mod_ssl-2.2.15-39 16/94
  824. Verifying : 1:perl-IO-Zlib-1.09 17/94
  825. Verifying : perl-BSD-Resource-1 18/94
  826. Verifying : php-odbc-5.3.3-40.e 19/94
  827. Verifying : perl-XML-Parser-2.3 20/94
  828. Verifying : php-pgsql-5.3.3-40. 21/94
  829. Verifying : perl-NetAddr-IP-4.0 22/94
  830. Verifying : libsepol-devel-2.0. 23/94
  831. Verifying : perl-Crypt-OpenSSL- 24/94
  832. Verifying : perl-Crypt-OpenSSL- 25/94
  833. Verifying : perl-Net-SSLeay-1.3 26/94
  834. Verifying : ruby-irb-1.8.7.374- 27/94
  835. Verifying : mod_perl-2.0.4-11.e 28/94
  836. Verifying : rsyslog-5.8.10-9.el 29/94
  837. Verifying : 1:perl-Package-Cons 30/94
  838. Verifying : libXpm-3.5.10-2.el6 31/94
  839. Verifying : perl-XML-Simple-2.1 32/94
  840. Verifying : libX11-1.6.0-2.2.el 33/94
  841. Verifying : 4:perl-devel-5.10.1 34/94
  842. Verifying : php-xmlrpc-5.3.3-40 35/94
  843. Verifying : perl-libwww-perl-5. 36/94
  844. Verifying : perl-Crypt-SSLeay-0 37/94
  845. Verifying : php-snmp-5.3.3-40.e 38/94
  846. Verifying : gdbm-devel-1.8.0-36 39/94
  847. Verifying : php-mysql-5.3.3-40. 40/94
  848. Verifying : perl-Digest-HMAC-1. 41/94
  849. Verifying : libtool-ltdl-2.2.6- 42/94
  850. Verifying : libcom_err-devel-1. 43/94
  851. Verifying : php-gd-5.3.3-40.el6 44/94
  852. Verifying : perl-HTML-Tagset-3. 45/94
  853. Verifying : ruby-libs-1.8.7.374 46/94
  854. Verifying : 1:perl-TimeDate-1.1 47/94
  855. Verifying : libXau-1.0.6-4.el6. 48/94
  856. Verifying : neon-0.29.3-3.el6_4 49/94
  857. Verifying : libxcb-1.9.1-2.el6. 50/94
  858. Verifying : libxslt-1.1.26-2.el 51/94
  859. Verifying : ruby-1.8.7.374-2.el 52/94
  860. Verifying : 1:dovecot-2.0.9-7.e 53/94
  861. Verifying : webalizer-2.21_02-3 54/94
  862. Verifying : perl-DBD-MySQL-4.01 55/94
  863. Verifying : perl-Net-DNS-0.65-5 56/94
  864. Verifying : db4-devel-4.7.25-18 57/94
  865. Verifying : perl-Digest-SHA1-2. 58/94
  866. Verifying : gd-2.0.35-11.el6.x8 59/94
  867. Verifying : mysql-devel-5.1.73- 60/94
  868. Verifying : openssl-devel-1.0.1 61/94
  869. Verifying : mysql-server-5.1.73 62/94
  870. Verifying : compat-readline5-5. 63/94
  871. Verifying : crontabs-1.10-33.el 64/94
  872. Verifying : unixODBC-2.2.14-14. 65/94
  873. Verifying : perl-DBD-Pg-2.15.1- 66/94
  874. Verifying : perl-HTML-Parser-3. 67/94
  875. Verifying : tcp_wrappers-7.6-57 68/94
  876. Verifying : ruby-rdoc-1.8.7.374 69/94
  877. Verifying : perl-Test-Harness-3 70/94
  878. Verifying : libc-client-2007e-1 71/94
  879. Verifying : ruby-devel-1.8.7.37 72/94
  880. Verifying : perl-ExtUtils-MakeM 73/94
  881. Verifying : perl-MailTools-2.04 74/94
  882. Verifying : perl-Socket6-0.23-4 75/94
  883. Verifying : 3:mailman-2.1.12-18 76/94
  884. Verifying : perl-Crypt-OpenSSL- 77/94
  885. Verifying : 2:postfix-2.6.6-6.e 78/94
  886. Verifying : 32:bind-9.8.2-0.30. 79/94
  887. Verifying : spamassassin-3.3.1- 80/94
  888. Verifying : 32:bind-utils-9.8.2 81/94
  889. Verifying : php-5.3.3-40.el6_6. 82/94
  890. Verifying : 1:quota-3.17-21.el6 83/94
  891. Verifying : php-mbstring-5.3.3- 84/94
  892. Verifying : 1:php-pear-1.9.4-4. 85/94
  893. Verifying : postgresql-server-8 86/94
  894. Verifying : perl-Archive-Tar-1. 87/94
  895. Verifying : perl-Mail-DKIM-0.37 88/94
  896. Verifying : cronie-anacron-1.4. 89/94
  897. Verifying : 1:perl-ExtUtils-Par 90/94
  898. Verifying : perl-IO-Socket-INET 91/94
  899. Verifying : krb5-devel-1.10.3-3 92/94
  900. Verifying : cyrus-sasl-gssapi-2 93/94
  901. Verifying : libselinux-devel-2. 94/94
  902.  
  903. Installed:
  904. bind.x86_64 32:9.8.2-0.30.rc1.el6
  905. bind-utils.x86_64 32:9.8.2-0.30.rc1.el6
  906. cyrus-sasl-gssapi.x86_64 0:2.1.23-15.el6
  907. dovecot.x86_64 1:2.0.9-7.el6_5.1
  908. mailman.x86_64 3:2.1.12-18.el6
  909. mod_dav_svn.x86_64 0:1.6.11-10.el6_5
  910. mod_perl.x86_64 0:2.0.4-11.el6_5
  911. mod_ssl.x86_64 1:2.2.15-39.el6.centos
  912. mysql-devel.x86_64 0:5.1.73-3.el6_5
  913. mysql-server.x86_64 0:5.1.73-3.el6_5
  914. perl-Crypt-SSLeay.x86_64 0:0.57-17.el6
  915. perl-DBD-MySQL.x86_64 0:4.013-3.el6
  916. perl-DBD-Pg.x86_64 0:2.15.1-4.el6_3
  917. perl-XML-Simple.noarch 0:2.18-6.el6
  918. php.x86_64 0:5.3.3-40.el6_6
  919. php-gd.x86_64 0:5.3.3-40.el6_6
  920. php-imap.x86_64 0:5.3.3-40.el6_6
  921. php-mbstring.x86_64 0:5.3.3-40.el6_6
  922. php-mysql.x86_64 0:5.3.3-40.el6_6
  923. php-odbc.x86_64 0:5.3.3-40.el6_6
  924. php-pear.noarch 1:1.9.4-4.el6
  925. php-pgsql.x86_64 0:5.3.3-40.el6_6
  926. php-snmp.x86_64 0:5.3.3-40.el6_6
  927. php-xml.x86_64 0:5.3.3-40.el6_6
  928. php-xmlrpc.x86_64 0:5.3.3-40.el6_6
  929. postfix.x86_64 2:2.6.6-6.el6_5
  930. postgresql.x86_64 0:8.4.20-1.el6_5
  931. postgresql-server.x86_64 0:8.4.20-1.el6_5
  932. quota.x86_64 1:3.17-21.el6_5
  933. ruby.x86_64 0:1.8.7.374-2.el6
  934. ruby-devel.x86_64 0:1.8.7.374-2.el6
  935. rubygems.noarch 0:1.3.7-5.el6
  936. spamassassin.x86_64 0:3.3.1-3.el6
  937. subversion.x86_64 0:1.6.11-10.el6_5
  938. webalizer.x86_64 0:2.21_02-3.3.el6
  939.  
  940. Dependency Installed:
  941. compat-readline5.x86_64 0:5.2-17.1.el6
  942. cronie.x86_64 0:1.4.4-12.el6
  943. cronie-anacron.x86_64 0:1.4.4-12.el6
  944. crontabs.noarch 0:1.10-33.el6
  945. db4-cxx.x86_64 0:4.7.25-18.el6_4
  946. db4-devel.x86_64 0:4.7.25-18.el6_4
  947. gd.x86_64 0:2.0.35-11.el6
  948. gdbm-devel.x86_64 0:1.8.0-36.el6
  949. krb5-devel.x86_64 0:1.10.3-33.el6
  950. libX11.x86_64 0:1.6.0-2.2.el6
  951. libXau.x86_64 0:1.0.6-4.el6
  952. libXpm.x86_64 0:3.5.10-2.el6
  953. libc-client.x86_64 0:2007e-11.el6
  954. libcom_err-devel.x86_64 0:1.41.12-21.el6
  955. libselinux-devel.x86_64 0:2.0.94-5.8.el6
  956. libsepol-devel.x86_64 0:2.0.41-4.el6
  957. libtool-ltdl.x86_64 0:2.2.6-15.5.el6
  958. libxcb.x86_64 0:1.9.1-2.el6
  959. libxslt.x86_64 0:1.1.26-2.el6_3.1
  960. neon.x86_64 0:0.29.3-3.el6_4
  961. openssl-devel.x86_64 0:1.0.1e-30.el6_6.2
  962. pakchois.x86_64 0:0.4-3.2.el6
  963. perl-Archive-Tar.x86_64 0:1.58-136.el6
  964. perl-BSD-Resource.x86_64 0:1.29.03-3.el6
  965. perl-Compress-Zlib.x86_64 0:2.021-136.el6
  966. perl-Crypt-OpenSSL-Bignum.x86_64 0:0.04-8
  967. .1.el6
  968. perl-Crypt-OpenSSL-RSA.x86_64 0:0.25-10.1
  969. .el6
  970. perl-Crypt-OpenSSL-Random.x86_64 0:0.04-9
  971. .1.el6
  972. perl-Digest-HMAC.noarch 0:1.01-22.el6
  973. perl-Digest-SHA.x86_64 1:5.47-136.el6
  974. perl-Digest-SHA1.x86_64 0:2.12-2.el6
  975. perl-ExtUtils-MakeMaker.x86_64 0:6.55-136
  976. .el6
  977. perl-ExtUtils-ParseXS.x86_64 1:2.2003.0-1
  978. 36.el6
  979. perl-HTML-Parser.x86_64 0:3.64-2.el6
  980. perl-HTML-Tagset.noarch 0:3.20-4.el6
  981. perl-IO-Compress-Zlib.x86_64 0:2.021-136.
  982. el6
  983. perl-IO-Socket-INET6.noarch 0:2.56-4.el6
  984. perl-IO-Socket-SSL.noarch 0:1.31-2.el6
  985. perl-IO-Zlib.x86_64 1:1.09-136.el6
  986. perl-Mail-DKIM.noarch 0:0.37-2.el6
  987. perl-MailTools.noarch 0:2.04-4.el6
  988. perl-Net-DNS.x86_64 0:0.65-5.el6
  989. perl-Net-LibIDN.x86_64 0:0.12-3.el6
  990. perl-Net-SSLeay.x86_64 0:1.35-9.el6
  991. perl-NetAddr-IP.x86_64 0:4.027-7.el6
  992. perl-Package-Constants.x86_64 1:0.02-136.
  993. el6
  994. perl-Socket6.x86_64 0:0.23-4.el6
  995. perl-Test-Harness.x86_64 0:3.17-136.el6
  996. perl-TimeDate.noarch 1:1.16-13.el6
  997. perl-XML-Parser.x86_64 0:2.36-7.el6
  998. perl-devel.x86_64 4:5.10.1-136.el6
  999. perl-libwww-perl.noarch 0:5.833-2.el6
  1000. rsyslog.x86_64 0:5.8.10-9.el6_6
  1001. ruby-irb.x86_64 0:1.8.7.374-2.el6
  1002. ruby-libs.x86_64 0:1.8.7.374-2.el6
  1003. ruby-rdoc.x86_64 0:1.8.7.374-2.el6
  1004. tcp_wrappers.x86_64 0:7.6-57.el6
  1005. unixODBC.x86_64 0:2.2.14-14.el6
  1006. zlib-devel.x86_64 0:1.2.3-29.el6
  1007.  
  1008. Complete!
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement