SHARE
TWEET

Untitled

a guest Sep 9th, 2017 338 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. manuel@w7fsb23:~$ sudo apt-get install evolution
  2. Paketlisten werden gelesen... Fertig
  3. Abhängigkeitsbaum wird aufgebaut      
  4. Statusinformationen werden eingelesen... Fertig
  5. Einige Pakete konnten nicht installiert werden. Das kann bedeuten, dass
  6. Sie eine unmögliche Situation angefordert haben oder, wenn Sie die
  7. Unstable-Distribution verwenden, dass einige erforderliche Pakete noch
  8. nicht erstellt wurden oder Incoming noch nicht verlassen haben.
  9. Die folgenden Informationen helfen Ihnen vielleicht, die Situation zu lösen:
  10.  
  11. Die folgenden Pakete haben unerfüllte Abhängigkeiten:
  12.  evolution : Hängt ab von: libevolution (>= 2.30.3) soll aber nicht installiert werden
  13.              Hängt ab von: libgtkhtml-editor0 (< 1:3.31) aber 1:3.32.1-0ubuntu1~ppa0 soll installiert werden
  14.              Hängt ab von: libgtkhtml3.14-19 (< 1:3.31) aber 1:3.32.1-0ubuntu1~ppa0 soll installiert werden
  15.              Empfiehlt: evolution-plugins soll aber nicht installiert werden
  16. E: Beschädigte Pakete
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
Top