SHARE
TWEET

Untitled

a guest Jan 1st, 2015 11 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1.   media-libs/harfbuzz-0.9.28 pulled in by:
  2.     media-libs/libass-0.11.2 requires >=media-libs/harfbuzz-0.9.12[truetype,abi_x86_64(-)]
  3.     x11-libs/pango-1.36.5 requires >=media-libs/harfbuzz-0.9.12:=[glib(+),truetype(+),abi_x86_64(-)], >=media-libs/harfbuzz-0.9.12:0/0.9.18=[glib(+),truetype(+),abi_x86_64(-)]
  4.  
  5.   media-libs/imlib-1.9.15-r3 pulled in by:
  6.     media-gfx/kuickshow-0.9.1-r1 requires media-libs/imlib
  7.  
  8.   media-libs/imlib2-1.4.6-r2 pulled in by:
  9.     x11-terms/eterm-0.9.5 requires media-libs/imlib2[X]
  10.  
  11.   media-libs/jasper-1.900.1-r7 pulled in by:
  12.     media-tv/xbmc-12.2-r1 requires media-libs/jasper
  13.  
  14.   media-libs/jbig2dec-0.11-r1 pulled in by:
  15.     app-text/ghostscript-gpl-9.10-r2 requires media-libs/jbig2dec
  16.  
  17.   media-libs/jbigkit-2.1 pulled in by:
  18.     media-tv/xbmc-12.2-r1 requires media-libs/jbigkit
  19.  
  20.   media-libs/lcms-2.6-r1 pulled in by:
  21.     app-emulation/wine-1.6.2 requires media-libs/lcms:2/2=, media-libs/lcms:2=
  22.     app-text/ghostscript-gpl-9.10-r2 requires >=media-libs/lcms-2.5:2
  23.     app-text/poppler-0.26.5 requires media-libs/lcms:2
  24.     kde-base/gwenview-4.14.3 requires media-libs/lcms:2
  25.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/lcms-2.2:2
  26.     media-gfx/xsane-0.999-r1 requires media-libs/lcms:2
  27.     media-libs/libmng-2.0.2-r1 requires >=media-libs/lcms-2.5:2[abi_x86_64(-)]
  28.     media-libs/libraw-0.16.0-r1 requires >=media-libs/lcms-2.5:2[abi_x86_64(-)]
  29.     net-print/cups-filters-1.0.53 requires media-libs/lcms:2
  30.  
  31.   media-libs/libao-1.2.0 pulled in by:
  32.     media-sound/vorbis-tools-1.4.0-r2 requires >=media-libs/libao-1.0.0
  33.  
  34.   media-libs/libart_lgpl-2.3.21-r2 pulled in by:
  35.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=media-libs/libart_lgpl-2.3.21-r2[abi_x86_64(-)]
  36.     gnome-base/libgnomeui-2.24.5 requires media-libs/libart_lgpl
  37.     kde-base/kdeartwork-kscreensaver-4.14.3 requires media-libs/libart_lgpl
  38.  
  39.   media-libs/libass-0.11.2 pulled in by:
  40.     media-tv/xbmc-12.2-r1 requires >=media-libs/libass-0.9.7
  41.     media-video/mplayer-1.2_pre20130729 requires >=media-libs/libass-0.9.10:=[enca], >=media-libs/libass-0.9.10:0/5=[enca]
  42.  
  43.   media-libs/libbluray-0.5.0 pulled in by:
  44.     gnome-base/gvfs-1.20.2 requires media-libs/libbluray
  45.     media-tv/xbmc-12.2-r1 requires media-libs/libbluray
  46.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/libbluray-0.3.0-r1[abi_x86_64(-)]
  47.     media-video/mplayer-1.2_pre20130729 requires >=media-libs/libbluray-0.2.1
  48.     media-video/vlc-2.1.2 requires >=media-libs/libbluray-0.2.1:0
  49.  
  50.   media-libs/libcanberra-0.30-r1 pulled in by:
  51.     gnome-base/libgnome-2.32.1-r1 requires media-libs/libcanberra
  52.  
  53.   media-libs/libdca-0.0.5-r3 pulled in by:
  54.     media-plugins/gst-plugins-dts-0.10.23-r1 requires >=media-libs/libdca-0.0.5-r3[abi_x86_64(-)]
  55.     media-video/mplayer-1.2_pre20130729 requires media-libs/libdca
  56.     media-video/vlc-2.1.2 requires media-libs/libdca:0
  57.  
  58.   media-libs/libdiscid-0.2.2 pulled in by:
  59.     media-libs/musicbrainz-3.0.3 requires media-libs/libdiscid
  60.  
  61.   media-libs/libdvbpsi-0.2.2 pulled in by:
  62.     media-video/vlc-2.1.2 requires >=media-libs/libdvbpsi-0.2.1:0
  63.  
  64.   media-libs/libdvdcss-1.2.13-r1 pulled in by:
  65.     media-libs/libdvdread-4.2.1 requires >=media-libs/libdvdcss-1.2.13[abi_x86_64(-)]
  66.     media-tv/xbmc-12.2-r1 requires media-libs/libdvdcss
  67.  
  68.   media-libs/libdvdnav-4.2.1 pulled in by:
  69.     media-plugins/gst-plugins-resindvd-0.10.23-r1 requires >=media-libs/libdvdnav-4.2.0-r1[abi_x86_64(-)]
  70.     media-video/mplayer-1.2_pre20130729 requires >=media-libs/libdvdnav-4.1.3
  71.     media-video/vlc-2.1.2 requires >=media-libs/libdvdnav-0.1.9:0
  72.  
  73.   media-libs/libdvdread-4.2.1 pulled in by:
  74.     media-libs/libdvdnav-4.2.1 requires >=media-libs/libdvdread-4.2.0-r1[abi_x86_64(-)]
  75.     media-plugins/gst-plugins-dvdread-0.10.19-r1 requires >=media-libs/libdvdread-4.2.0-r1[abi_x86_64(-)]
  76.     media-plugins/gst-plugins-resindvd-0.10.23-r1 requires >=media-libs/libdvdread-4.2.0-r1[abi_x86_64(-)]
  77.     media-video/mplayer-1.2_pre20130729 requires >=media-libs/libdvdread-4.1.3
  78.     media-video/vlc-2.1.2 requires media-libs/libdvdread:0
  79.  
  80.   media-libs/libechonest-2.0.2 pulled in by:
  81.     media-sound/clementine-1.2.2 requires media-libs/libechonest:0/0=, media-libs/libechonest:=
  82.  
  83.   media-libs/libexif-0.6.21-r1 pulled in by:
  84.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/libexif-0.6.15
  85.     media-libs/libgphoto2-2.5.4-r2 requires >=media-libs/libexif-0.6.21-r1:0/0=[abi_x86_64(-)], >=media-libs/libexif-0.6.21-r1:=[abi_x86_64(-)]
  86.     net-misc/minidlna-1.1.3 requires media-libs/libexif
  87.  
  88.   media-libs/libgphoto2-2.5.4-r2 pulled in by:
  89.     kde-base/kamera-4.14.3 requires media-libs/libgphoto2:=, media-libs/libgphoto2:0/6=
  90.  
  91.   media-libs/libid3tag-0.15.1b-r4 pulled in by:
  92.     media-libs/imlib2-1.4.6-r2 requires >=media-libs/libid3tag-0.15.1b-r3[abi_x86_64(-)]
  93.     media-sound/moc-2.5.0_beta1-r1 requires media-libs/libid3tag
  94.     net-misc/minidlna-1.1.3 requires media-libs/libid3tag
  95.  
  96.   media-libs/libjpeg-turbo-1.3.1 pulled in by:
  97.     virtual/jpeg-0-r2 requires >=media-libs/libjpeg-turbo-1.3.0-r3:0[abi_x86_64(-)]
  98.     virtual/jpeg-62 requires >=media-libs/libjpeg-turbo-1.3.0-r3:0[abi_x86_64(-)]
  99.  
  100.   media-libs/libmad-0.15.1b-r8 pulled in by:
  101.     media-libs/sdl-mixer-1.2.12-r4 requires >=media-libs/libmad-0.15.1b-r8[abi_x86_64(-)]
  102.     media-plugins/gst-plugins-mad-0.10.19-r1 requires >=media-libs/libmad-0.15.1b-r8[abi_x86_64(-)]
  103.     media-sound/moc-2.5.0_beta1-r1 requires media-libs/libmad
  104.     media-tv/xbmc-12.2-r1 requires media-libs/libmad
  105.     media-video/mplayer-1.2_pre20130729 requires media-libs/libmad
  106.     media-video/vlc-2.1.2 requires media-libs/libmad:0
  107.  
  108.   media-libs/libmatroska-1.4.1 pulled in by:
  109.     media-video/mkvtoolnix-6.6.0 requires >=media-libs/libmatroska-1.4.1:=, >=media-libs/libmatroska-1.4.1:0/6=
  110.     media-video/vlc-2.1.2 requires >=media-libs/libmatroska-1.0.0:0/6=, >=media-libs/libmatroska-1.0.0:0=
  111.  
  112.   media-libs/libmng-2.0.2-r1 pulled in by:
  113.     dev-qt/qtgui-4.8.5-r3 requires >=media-libs/libmng-1.0.9:=, >=media-libs/libmng-1.0.9:0/2=
  114.     media-gfx/gimp-2.8.10-r1 requires media-libs/libmng
  115.     media-video/mplayer-1.2_pre20130729 requires media-libs/libmng:0/2=, media-libs/libmng:=
  116.  
  117.   media-libs/libmodplug-0.8.8.5 pulled in by:
  118.     media-tv/xbmc-12.2-r1 requires media-libs/libmodplug
  119.  
  120.   media-libs/libmp4v2-2.0.0 pulled in by:
  121.     media-libs/faac-1.28-r4 requires media-libs/libmp4v2:0/0=, media-libs/libmp4v2:0=
  122.  
  123.   media-libs/libmpeg2-0.5.1-r2 pulled in by:
  124.     media-plugins/gst-plugins-mpeg2dec-0.10.19-r1 requires >=media-libs/libmpeg2-0.5.1-r2[abi_x86_64(-)]
  125.     media-tv/xbmc-12.2-r1 requires media-libs/libmpeg2
  126.     media-video/vlc-2.1.2 requires >=media-libs/libmpeg2-0.3.2:0
  127.  
  128.   media-libs/libmygpo-qt-1.0.7 pulled in by:
  129.     media-sound/clementine-1.2.2 requires >=media-libs/libmygpo-qt-1.0.7
  130.  
  131.   media-libs/libogg-1.3.1 pulled in by:
  132.     kde-base/audiocd-kio-4.14.3 requires media-libs/libogg
  133.     media-libs/celt-0.5.1.3 requires media-libs/libogg
  134.     media-libs/flac-1.3.1-r1 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  135.     media-libs/gst-plugins-base-1.2.4-r1 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  136.     media-libs/libsndfile-1.0.25-r1 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  137.     media-libs/libvorbis-1.3.4 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  138.     media-libs/sdl-mixer-1.2.12-r4 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  139.     media-plugins/gst-plugins-ogg-0.10.36-r1 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  140.     media-plugins/gst-plugins-vorbis-0.10.36-r1 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  141.     media-sound/moc-2.5.0_beta1-r1 requires media-libs/libogg
  142.     media-tv/xbmc-12.2-r1 requires media-libs/libogg
  143.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/libogg-1.3.0[abi_x86_64(-)]
  144.     media-video/mkvtoolnix-6.6.0 requires media-libs/libogg
  145.     media-video/vlc-2.1.2 requires media-libs/libogg:0
  146.     net-misc/minidlna-1.1.3 requires media-libs/libogg
  147.  
  148.   media-libs/libpng-1.6.15 pulled in by:
  149.     app-emulation/qemu-2.1.2-r1 requires media-libs/libpng
  150.     app-emulation/wine-1.6.2 requires media-libs/libpng:0/16=, media-libs/libpng:0=
  151.     app-text/ghostscript-gpl-9.10-r2 requires >=media-libs/libpng-1.6.2:0=, >=media-libs/libpng-1.6.2:0/16=
  152.     app-text/poppler-0.26.5 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  153.     dev-lang/R-3.0.1 requires media-libs/libpng
  154.     dev-qt/qtgui-4.8.5-r3 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  155.     kde-base/gwenview-4.14.3 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  156.     kde-base/kdelibs-4.14.3-r1 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  157.     kde-base/ksplash-4.11.14 requires media-libs/libpng:0/16=, media-libs/libpng:0=
  158.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/libpng-1.2.37:0
  159.     media-gfx/xsane-0.999-r1 requires media-libs/libpng
  160.     media-libs/freetype-2.5.3-r1 requires >=media-libs/libpng-1.2.51[abi_x86_64(-)]
  161.     media-libs/gegl-0.2.0-r2 requires media-libs/libpng
  162.     media-libs/imlib-1.9.15-r3 requires >=media-libs/libpng-1.2.1
  163.     media-libs/imlib2-1.4.6-r2 requires >=media-libs/libpng-1.6.10:0[abi_x86_64(-)]
  164.     media-libs/jbig2dec-0.11-r1 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  165.     media-libs/libwebp-0.4.0 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  166.     media-libs/netpbm-10.51.00-r2 requires >=media-libs/libpng-1.4:0
  167.     media-libs/sdl-image-1.2.12-r1 requires >=media-libs/libpng-1.6.10:0[abi_x86_64(-)]
  168.     media-tv/xbmc-12.2-r1 requires media-libs/libpng
  169.     media-video/mplayer-1.2_pre20130729 requires media-libs/libpng
  170.     media-video/vlc-2.1.2 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  171.     net-analyzer/rrdtool-1.4.8-r1 requires >=media-libs/libpng-1.5.10
  172.     net-libs/libvncserver-0.9.9-r3 requires >=media-libs/libpng-1.6.10:0[abi_x86_64(-)]
  173.     net-print/cups-filters-1.0.53 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  174.     sci-astronomy/celestia-1.6.1-r1 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  175.     sys-libs/slang-2.2.4-r1 requires >=media-libs/libpng-1.6.10:0[abi_x86_64(-)]
  176.     www-client/firefox-31.3.0 requires >=media-libs/libpng-1.6.10:0=[apng], >=media-libs/libpng-1.6.10:0/16=[apng]
  177.     www-client/links-2.8-r1 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  178.     x11-libs/cairo-1.12.16 requires media-libs/libpng:0/16=, media-libs/libpng:0=
  179.     x11-libs/fltk-1.3.2 requires >=media-libs/libpng-1.2:0
  180.     x11-libs/gdk-pixbuf-2.30.8 requires >=media-libs/libpng-1.4:0=[abi_x86_64(-)], >=media-libs/libpng-1.4:0/16=[abi_x86_64(-)]
  181.     x11-libs/wxGTK-2.8.12.1-r1 requires media-libs/libpng:0=, media-libs/libpng:0/16=
  182.     x11-terms/aterm-1.0.1-r2 requires media-libs/libpng
  183.  
  184.   media-libs/libprojectm-2.1.0-r1 pulled in by:
  185.     media-tv/xbmc-12.2-r1 requires media-libs/libprojectm
  186.  
  187.   media-libs/libraw-0.16.0-r1 pulled in by:
  188.     kde-base/libkdcraw-4.14.3 requires >=media-libs/libraw-0.16_beta1-r1:=, >=media-libs/libraw-0.16_beta1-r1:0/10=
  189.  
  190.   media-libs/libsamplerate-0.1.8-r1 pulled in by:
  191.     media-sound/alsa-utils-1.0.28 requires media-libs/libsamplerate
  192.     media-tv/xbmc-12.2-r1 requires media-libs/libsamplerate
  193.  
  194.   media-libs/libsdl-1.2.15-r8 pulled in by:
  195.     app-emulation/qemu-2.1.2-r1 requires media-libs/libsdl[X], >=media-libs/libsdl-1.2.11
  196.     media-libs/gegl-0.2.0-r2 requires media-libs/libsdl
  197.     media-libs/libmpeg2-0.5.1-r2 requires media-libs/libsdl
  198.     media-libs/sdl-gfx-2.0.24-r2 requires media-libs/libsdl[video]
  199.     media-libs/sdl-image-1.2.12-r1 requires >=media-libs/libsdl-1.2.15-r4[abi_x86_64(-)]
  200.     media-libs/sdl-mixer-1.2.12-r4 requires >=media-libs/libsdl-1.2.15-r4[abi_x86_64(-)]
  201.     media-libs/sdl-sound-1.0.3 requires >=media-libs/libsdl-1.2
  202.     media-libs/smpeg-0.4.4-r10 requires >=media-libs/libsdl-1.2.15-r4[abi_x86_64(-)]
  203.     media-sound/mpg123-1.18.1 requires media-libs/libsdl
  204.     media-tv/xbmc-12.2-r1 requires media-libs/libsdl[sound,opengl,video,X], media-libs/libsdl[alsa]
  205.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/libsdl-1.2.15-r4[sound,video,abi_x86_64(-)]
  206.     media-video/mplayer-1.2_pre20130729 requires media-libs/libsdl
  207.     media-video/vlc-2.1.2 requires >=media-libs/libsdl-1.2.10:0
  208.     x11-libs/wxGTK-2.8.12.1-r1 requires media-libs/libsdl
  209.  
  210.   media-libs/libsndfile-1.0.25-r1 pulled in by:
  211.     kde-base/kgoldrunner-4.14.3 requires media-libs/libsndfile
  212.  
  213.   media-libs/libvorbis-1.3.4 pulled in by:
  214.     kde-base/audiocd-kio-4.14.3 requires media-libs/libvorbis
  215.     media-libs/gst-plugins-base-1.2.4-r1 requires >=media-libs/libvorbis-1.3.3-r1[abi_x86_64(-)]
  216.     media-libs/libcanberra-0.30-r1 requires media-libs/libvorbis
  217.     media-libs/libsndfile-1.0.25-r1 requires >=media-libs/libvorbis-1.3.3-r1[abi_x86_64(-)]
  218.     media-libs/sdl-mixer-1.2.12-r4 requires >=media-libs/libvorbis-1.3.3-r1[abi_x86_64(-)]
  219.     media-libs/sdl-sound-1.0.3 requires >=media-libs/libvorbis-1.0_beta4
  220.     media-plugins/gst-plugins-vorbis-0.10.36-r1 requires >=media-libs/libvorbis-1.3.3-r1[abi_x86_64(-)]
  221.     media-sound/moc-2.5.0_beta1-r1 requires media-libs/libvorbis
  222.     media-sound/vorbis-tools-1.4.0-r2 requires >=media-libs/libvorbis-1.3.0
  223.     media-tv/xbmc-12.2-r1 requires media-libs/libvorbis
  224.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/libvorbis-1.3.3-r1[abi_x86_64(-)]
  225.     media-video/mkvtoolnix-6.6.0 requires media-libs/libvorbis
  226.     media-video/mplayer-1.2_pre20130729 requires media-libs/libvorbis
  227.     media-video/vlc-2.1.2 requires media-libs/libvorbis:0
  228.     net-misc/minidlna-1.1.3 requires media-libs/libvorbis
  229.  
  230.   media-libs/libwebp-0.4.0 pulled in by:
  231.     kde-base/kimgio-4.14.3 requires media-libs/libwebp:=, media-libs/libwebp:0/5=
  232.  
  233.   media-libs/mesa-10.2.8 pulled in by:
  234.     app-emulation/emul-linux-x86-opengl-20140508 requires media-libs/mesa
  235.     kde-base/kwin-4.11.14 requires >=media-libs/mesa-7.10
  236.     media-libs/libprojectm-2.1.0-r1 requires media-libs/mesa
  237.     media-video/nvidia-settings-331.20 requires media-libs/mesa
  238.     virtual/opengl-7.0-r1 requires >=media-libs/mesa-9.1.6[abi_x86_64(-)]
  239.     www-client/firefox-31.3.0 requires >=media-libs/mesa-10.2:*
  240.     x11-apps/mesa-progs-8.1.0 requires media-libs/mesa
  241.     x11-base/xorg-server-1.15.0 requires >=media-libs/mesa-9.2.0[nptl]
  242.     x11-libs/cairo-1.12.16 requires media-libs/mesa[egl]
  243.  
  244.   media-libs/musicbrainz-3.0.3 pulled in by:
  245.     kde-base/kscd-4.14.3 requires media-libs/musicbrainz:3
  246.  
  247.   media-libs/netpbm-10.51.00-r2 pulled in by:
  248.     x11-misc/xscreensaver-5.30 requires media-libs/netpbm
  249.  
  250.   media-libs/openal-1.15.1-r2 pulled in by:
  251.     kde-base/kgoldrunner-4.14.3 requires media-libs/openal
  252.  
  253.   media-libs/phonon-4.7.2 pulled in by:
  254.     dev-python/PyQt4-4.11.1 requires media-libs/phonon
  255.     kde-base/dolphin-4.14.3 requires media-libs/phonon[qt4]
  256.     kde-base/dragon-4.14.3 requires media-libs/phonon[qt4]
  257.     kde-base/kdelibs-4.14.3-r1 requires media-libs/phonon[qt4]
  258.     kde-base/kdepimlibs-4.14.3 requires media-libs/phonon[qt4]
  259.     kde-base/marble-4.14.3 requires media-libs/phonon[qt4]
  260.     kde-base/phonon-kde-4.14.3 requires media-libs/phonon[qt4]
  261.     media-libs/phonon-vlc-0.7.2 requires >=media-libs/phonon-4.7.0[qt4,-qt5]
  262.     net-irc/konversation-1.5.1 requires media-libs/phonon[qt4]
  263.  
  264.   media-libs/phonon-vlc-0.7.2 pulled in by:
  265.     media-libs/phonon-4.7.2 requires >=media-libs/phonon-vlc-0.7.0[qt4]
  266.  
  267.   media-libs/qimageblitz-0.0.6-r1 pulled in by:
  268.     kde-base/kdm-4.11.14 requires media-libs/qimageblitz
  269.     kde-base/kolourpaint-4.14.3 requires media-libs/qimageblitz
  270.     kde-base/kopete-4.14.3 requires media-libs/qimageblitz
  271.     kde-base/ksmserver-4.11.14 requires media-libs/qimageblitz
  272.     kde-base/okular-4.14.3 requires media-libs/qimageblitz
  273.     kde-base/superkaramba-4.14.3 requires media-libs/qimageblitz
  274.  
  275.   media-libs/qt-gstreamer-1.2.0 pulled in by:
  276.     kde-base/artikulate-4.14.3 requires >=media-libs/qt-gstreamer-1.2.0
  277.  
  278.   media-libs/sdl-gfx-2.0.24-r2 pulled in by:
  279.     media-tv/xbmc-12.2-r1 requires media-libs/sdl-gfx
  280.  
  281.   media-libs/sdl-image-1.2.12-r1 pulled in by:
  282.     media-tv/xbmc-12.2-r1 requires >=media-libs/sdl-image-1.2.10[gif,jpeg,png]
  283.  
  284.   media-libs/sdl-mixer-1.2.12-r4 pulled in by:
  285.     media-tv/xbmc-12.2-r1 requires media-libs/sdl-mixer
  286.  
  287.   media-libs/sdl-sound-1.0.3 pulled in by:
  288.     media-tv/xbmc-12.2-r1 requires media-libs/sdl-sound
  289.  
  290.   media-libs/smpeg-0.4.4-r10 pulled in by:
  291.     media-libs/sdl-sound-1.0.3 requires media-libs/smpeg
  292.  
  293.   media-libs/taglib-1.9.1-r2 pulled in by:
  294.     kde-base/juk-4.14.3 requires >=media-libs/taglib-1.6
  295.     media-plugins/gst-plugins-taglib-0.10.31-r1 requires >=media-libs/taglib-1.9.1[abi_x86_64(-)]
  296.     media-sound/clementine-1.2.2 requires >=media-libs/taglib-1.8[mp4]
  297.     media-tv/xbmc-12.2-r1 requires >=media-libs/taglib-1.8
  298.  
  299.   media-libs/tiff-4.0.3-r6 pulled in by:
  300.     app-text/ghostscript-gpl-9.10-r2 requires >=media-libs/tiff-4.0.1:0/0=, >=media-libs/tiff-4.0.1:0=
  301.     app-text/poppler-0.26.5 requires media-libs/tiff:0
  302.     dev-qt/qtgui-4.8.5-r3 requires media-libs/tiff:0
  303.     kde-base/okular-4.14.3 requires media-libs/tiff
  304.     media-gfx/gimp-2.8.10-r1 requires >=media-libs/tiff-3.5.7:0
  305.     media-gfx/sane-backends-1.0.24-r5 requires >=media-libs/tiff-3.9.7-r1[abi_x86_64(-)]
  306.     media-gfx/xsane-0.999-r1 requires media-libs/tiff
  307.     media-libs/imlib-1.9.15-r3 requires >=media-libs/tiff-3.5.5
  308.     media-libs/imlib2-1.4.6-r2 requires >=media-libs/tiff-4.0.3-r6:0[abi_x86_64(-)]
  309.     media-libs/lcms-2.6-r1 requires >=media-libs/tiff-4.0.3-r6:0=[abi_x86_64(-)], >=media-libs/tiff-4.0.3-r6:0/0=[abi_x86_64(-)]
  310.     media-libs/libwebp-0.4.0 requires media-libs/tiff:0=, media-libs/tiff:0/0=
  311.     media-libs/netpbm-10.51.00-r2 requires >=media-libs/tiff-3.5.5:0
  312.     media-libs/sdl-image-1.2.12-r1 requires >=media-libs/tiff-3.9.7-r1[abi_x86_64(-)]
  313.     media-tv/xbmc-12.2-r1 requires media-libs/tiff
  314.     net-print/cups-filters-1.0.53 requires media-libs/tiff
  315.     www-client/links-2.8-r1 requires media-libs/tiff:0
  316.     x11-libs/gdk-pixbuf-2.30.8 requires >=media-libs/tiff-3.9.2:0/0=[abi_x86_64(-)], >=media-libs/tiff-3.9.2:0=[abi_x86_64(-)]
  317.     x11-libs/wxGTK-2.8.12.1-r1 requires media-libs/tiff:0
  318.  
  319.   media-libs/vo-aacenc-0.1.3 pulled in by:
  320.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/vo-aacenc-0.1.3[abi_x86_64(-)]
  321.  
  322.   media-libs/x264-0.0.20140308 pulled in by:
  323.     media-plugins/gst-plugins-x264-0.10.19-r1 requires >=media-libs/x264-0.0.20130506:0/142=[abi_x86_64(-)], >=media-libs/x264-0.0.20130506:=[abi_x86_64(-)]
  324.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/x264-0.0.20130506[abi_x86_64(-)]
  325.     media-video/mplayer-1.2_pre20130729 requires >=media-libs/x264-0.0.20100423:=, >=media-libs/x264-0.0.20100423:0/142=
  326.     media-video/vlc-2.1.2 requires >=media-libs/x264-0.0.20090923:0/142=, >=media-libs/x264-0.0.20090923:0=
  327.  
  328.   media-libs/xvid-1.3.3 pulled in by:
  329.     media-plugins/gst-plugins-xvid-0.10.23-r1 requires >=media-libs/xvid-1.3.2-r1[abi_x86_64(-)]
  330.     media-video/ffmpeg-1.2.6-r1 requires >=media-libs/xvid-1.3.2-r1[abi_x86_64(-)]
  331.     media-video/mplayer-1.2_pre20130729 requires media-libs/xvid
  332.  
  333.   media-plugins/gst-plugins-a52dec-0.10.19-r1 pulled in by:
  334.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-a52dec-0.10.19:0.10[abi_x86_64(-)]
  335.  
  336.   media-plugins/gst-plugins-alsa-0.10.36-r1 pulled in by:
  337.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-alsa-0.10.36:0.10[abi_x86_64(-)]
  338.  
  339.   media-plugins/gst-plugins-cdparanoia-0.10.36-r1 pulled in by:
  340.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-cdparanoia-0.10.36:0.10[abi_x86_64(-)]
  341.  
  342.   media-plugins/gst-plugins-dts-0.10.23-r1 pulled in by:
  343.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-dts-0.10.23:0.10[abi_x86_64(-)]
  344.  
  345.   media-plugins/gst-plugins-dvdread-0.10.19-r1 pulled in by:
  346.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-dvdread-0.10.19:0.10[abi_x86_64(-)]
  347.  
  348.   media-plugins/gst-plugins-faad-0.10.23-r1 pulled in by:
  349.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-faad-0.10.23:0.10[abi_x86_64(-)]
  350.  
  351.   media-plugins/gst-plugins-flac-0.10.31-r1 pulled in by:
  352.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-flac-0.10.31:0.10[abi_x86_64(-)]
  353.  
  354.   media-plugins/gst-plugins-gio-0.10.36-r1 pulled in by:
  355.     media-sound/clementine-1.2.2 requires media-plugins/gst-plugins-gio:0.10
  356.  
  357.   media-plugins/gst-plugins-mad-0.10.19-r1 pulled in by:
  358.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-mad-0.10.19:0.10[abi_x86_64(-)]
  359.  
  360.   media-plugins/gst-plugins-meta-0.10-r9 pulled in by:
  361.     media-sound/clementine-1.2.2 requires media-plugins/gst-plugins-meta:0.10
  362.  
  363.   media-plugins/gst-plugins-mpeg2dec-0.10.19-r1 pulled in by:
  364.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-mpeg2dec-0.10.19:0.10[abi_x86_64(-)]
  365.  
  366.   media-plugins/gst-plugins-ogg-0.10.36-r1 pulled in by:
  367.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-ogg-0.10.36:0.10[abi_x86_64(-)]
  368.  
  369.   media-plugins/gst-plugins-resindvd-0.10.23-r1 pulled in by:
  370.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-resindvd-0.10.23:0.10[abi_x86_64(-)]
  371.  
  372.   media-plugins/gst-plugins-soup-0.10.31-r1 pulled in by:
  373.     media-sound/clementine-1.2.2 requires media-plugins/gst-plugins-soup:0.10
  374.  
  375.   media-plugins/gst-plugins-taglib-0.10.31-r1 pulled in by:
  376.     media-sound/clementine-1.2.2 requires media-plugins/gst-plugins-taglib:0.10
  377.  
  378.   media-plugins/gst-plugins-vorbis-0.10.36-r1 pulled in by:
  379.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-vorbis-0.10.36:0.10[abi_x86_64(-)]
  380.  
  381.   media-plugins/gst-plugins-x-0.10.36-r1 pulled in by:
  382.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-x-0.10.36:0.10[abi_x86_64(-)]
  383.  
  384.   media-plugins/gst-plugins-x264-0.10.19-r1 pulled in by:
  385.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-x264-0.10.19:0.10[abi_x86_64(-)]
  386.  
  387.   media-plugins/gst-plugins-xvid-0.10.23-r1 pulled in by:
  388.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-xvid-0.10.23:0.10[abi_x86_64(-)]
  389.  
  390.   media-plugins/gst-plugins-xvideo-0.10.36-r1 pulled in by:
  391.     media-plugins/gst-plugins-meta-0.10-r9 requires >=media-plugins/gst-plugins-xvideo-0.10.36:0.10[abi_x86_64(-)]
  392.  
  393.   media-sound/alsa-tools-1.0.28 pulled in by:
  394.     @selected requires media-sound/alsa-tools
  395.  
  396.   media-sound/alsa-utils-1.0.28 pulled in by:
  397.     @selected requires media-sound/alsa-utils
  398.     media-sound/alsamixergui-0.9.0.1.2-r4 requires media-sound/alsa-utils
  399.     sys-power/pm-utils-1.4.1-r6 requires media-sound/alsa-utils
  400.  
  401.   media-sound/alsamixergui-0.9.0.1.2-r4 pulled in by:
  402.     @selected requires media-sound/alsamixergui
  403.  
  404.   media-sound/cdparanoia-3.10.2-r6 pulled in by:
  405.     kde-base/audiocd-kio-4.14.3 requires media-sound/cdparanoia
  406.     media-plugins/gst-plugins-cdparanoia-0.10.36-r1 requires >=media-sound/cdparanoia-3.10.2-r6[abi_x86_64(-)]
  407.  
  408.   media-sound/clementine-1.2.2 pulled in by:
  409.     @selected requires media-sound/clementine
  410.  
  411.   media-sound/flacon-0.7.2 pulled in by:
  412.     @selected requires media-sound/flacon
  413.  
  414.   media-sound/lame-3.99.5-r1 pulled in by:
  415.     media-sound/flacon-0.7.2 requires media-sound/lame
  416.     media-video/ffmpeg-1.2.6-r1 requires >=media-sound/lame-3.99.5-r1[abi_x86_64(-)]
  417.     media-video/mplayer-1.2_pre20130729 requires media-sound/lame
  418.  
  419.   media-sound/moc-2.5.0_beta1-r1 pulled in by:
  420.     @selected requires media-sound/moc
  421.  
  422.   media-sound/mpg123-1.18.1 pulled in by:
  423.     app-emulation/wine-1.6.2 requires >=media-sound/mpg123-1.5.0
  424.     media-video/mplayer-1.2_pre20130729 requires media-sound/mpg123
  425.  
  426.   media-sound/shntool-3.0.10-r1 pulled in by:
  427.     media-sound/flacon-0.7.2 requires media-sound/shntool
  428.  
  429.   media-sound/vorbis-tools-1.4.0-r2 pulled in by:
  430.     media-sound/flacon-0.7.2 requires media-sound/vorbis-tools
  431.  
  432.   media-sound/wavpack-4.70.0 pulled in by:
  433.     media-tv/xbmc-12.2-r1 requires media-sound/wavpack
  434.  
  435.   media-tv/xbmc-12.2-r1 pulled in by:
  436.     @selected requires media-tv/xbmc
  437.  
  438.   media-video/ffmpeg-1.2.6-r1 pulled in by:
  439.     media-tv/xbmc-12.2-r1 requires media-video/ffmpeg:0
  440.     media-video/makemkv-1.8.13 requires >=media-video/ffmpeg-1.0.0
  441.     media-video/mplayer-1.2_pre20130729 requires >=media-video/ffmpeg-1.2.1:0
  442.     media-video/vlc-2.1.2 requires >=media-video/ffmpeg-1.2:0
  443.     virtual/ffmpeg-9-r1 requires >=media-video/ffmpeg-1.2.6-r1:0[abi_x86_64(-),X,encode,mp3,sdl,truetype,vaapi,vdpau,x264]
  444.  
  445.   media-video/makemkv-1.8.13 pulled in by:
  446.     @selected requires media-video/makemkv
  447.  
  448.   media-video/mkvtoolnix-6.6.0 pulled in by:
  449.     @selected requires media-video/mkvtoolnix
  450.  
  451.   media-video/mplayer-1.2_pre20130729 pulled in by:
  452.     @selected requires media-video/mplayer
  453.  
  454.   media-video/nvidia-settings-331.20 pulled in by:
  455.     @selected requires media-video/nvidia-settings
  456.  
  457.   media-video/tsmuxer-1.10.6-r1 pulled in by:
  458.     @selected requires media-video/tsmuxer
  459.  
  460.   media-video/vlc-2.1.2 pulled in by:
  461.     @selected requires media-video/vlc
  462.     media-libs/phonon-vlc-0.7.2 requires >=media-video/vlc-2.0.1:0/5-7=[dbus,ogg,vorbis], >=media-video/vlc-2.0.1:=[dbus,ogg,vorbis]
  463.  
  464.   net-analyzer/dsniff-2.4_beta1-r4 pulled in by:
  465.     @selected requires net-analyzer/dsniff
  466.  
  467.   net-analyzer/etherape-0.9.13 pulled in by:
  468.     @selected requires net-analyzer/etherape
  469.  
  470.   net-analyzer/iptraf-ng-1.1.4-r1 pulled in by:
  471.     @selected requires net-analyzer/iptraf-ng
  472.  
  473.   net-analyzer/iptstate-2.2.5 pulled in by:
  474.     @selected requires net-analyzer/iptstate
  475.  
  476.   net-analyzer/jnettop-0.13.0-r1 pulled in by:
  477.     @selected requires net-analyzer/jnettop
  478.  
  479.   net-analyzer/munin-2.0.19-r1 pulled in by:
  480.     @selected requires net-analyzer/munin
  481.  
  482.   net-analyzer/netcat6-1.0-r2 pulled in by:
  483.     app-emulation/libvirt-1.2.10-r2 requires >=net-analyzer/netcat6-1.0-r2
  484.  
  485.   net-analyzer/netio-1.32 pulled in by:
  486.     @selected requires net-analyzer/netio
  487.  
  488.   net-analyzer/netselect-0.3-r3 pulled in by:
  489.     @selected requires net-analyzer/netselect
  490.  
  491.   net-analyzer/nload-0.7.4 pulled in by:
  492.     @selected requires net-analyzer/nload
  493.  
  494.   net-analyzer/rrdtool-1.4.8-r1 pulled in by:
  495.     net-analyzer/munin-2.0.19-r1 requires >=net-analyzer/rrdtool-1.3[graph,perl]
  496.  
  497.   net-analyzer/tcptraceroute-1.5_beta7-r2 pulled in by:
  498.     @selected requires net-analyzer/tcptraceroute
  499.  
  500.   net-analyzer/tcptrack-1.4.2 pulled in by:
  501.     @selected requires net-analyzer/tcptrack
  502.  
  503.   net-dns/c-ares-1.10.0-r1 pulled in by:
  504.     net-irc/unrealircd-3.2.10.4 requires >=net-dns/c-ares-1.7
  505.     net-misc/curl-7.39.0 requires >=net-dns/c-ares-1.10.0-r1[abi_x86_64(-)]
  506.  
  507.   net-dns/libidn-1.29 pulled in by:
  508.     kde-base/kopete-4.14.3 requires net-dns/libidn
  509.     media-video/vlc-2.1.2 requires net-dns/libidn:0
  510.  
  511.   net-firewall/iptables-1.4.21-r1 pulled in by:
  512.     @selected requires net-firewall/iptables
  513.  
  514.   net-fs/cifs-utils-6.1-r1 pulled in by:
  515.     net-fs/samba-3.6.23-r1 requires net-fs/cifs-utils
  516.  
  517.   net-fs/samba-3.6.23-r1 pulled in by:
  518.     app-emulation/wine-1.6.2 requires >=net-fs/samba-3.0.25
  519.     app-misc/mc-4.8.11 requires net-fs/samba
  520.     gnome-base/gnome-vfs-2.24.4-r2 requires >=net-fs/samba-3.6.23-r1[abi_x86_64(-)]
  521.     gnome-base/gvfs-1.20.2 requires >=net-fs/samba-3.4.6[smbclient]
  522.     kde-base/kdebase-kioslaves-4.14.3 requires <net-fs/samba-4.0.0_alpha1[smbclient]
  523.     media-tv/xbmc-12.2-r1 requires >=net-fs/samba-3.4.6[smbclient]
  524.     media-video/mplayer-1.2_pre20130729 requires net-fs/samba
  525.     media-video/vlc-2.1.2 requires >=net-fs/samba-3.4.6:0[smbclient]
  526.     net-fs/cifs-utils-6.1-r1 requires =net-fs/samba-3.6*[winbind]
  527.     net-libs/libsoup-2.46.0-r1 requires net-fs/samba
  528.  
  529.   net-irc/konversation-1.5.1 pulled in by:
  530.     @selected requires net-irc/konversation
  531.  
  532.   net-irc/unrealircd-3.2.10.4 pulled in by:
  533.     @selected requires net-irc/unrealircd
  534.  
  535.   net-libs/glib-networking-2.40.1-r1 pulled in by:
  536.     net-libs/libsoup-2.46.0-r1 requires >=net-libs/glib-networking-2.38.2[ssl,abi_x86_64(-)]
  537.  
  538.   net-libs/gnutls-2.12.23-r6 pulled in by:
  539.     app-emulation/libvirt-1.2.10-r2 requires >=net-libs/gnutls-1.0.25
  540.     app-emulation/wine-1.6.2 requires net-libs/gnutls:=, net-libs/gnutls:0/0=
  541.     mail-mta/nullmailer-1.13-r4 requires net-libs/gnutls
  542.     net-libs/glib-networking-2.40.1-r1 requires >=net-libs/gnutls-2.12.23-r6:0/0=[abi_x86_64(-)], >=net-libs/gnutls-2.12.23-r6:=[abi_x86_64(-)]
  543.     net-libs/gtk-vnc-0.5.3 requires >=net-libs/gnutls-1.4
  544.     net-libs/libmicrohttpd-0.9.37 requires net-libs/gnutls
  545.     net-misc/aria2-1.15.2 requires >=net-libs/gnutls-1.2.9
  546.  
  547.   net-libs/gtk-vnc-0.5.3 pulled in by:
  548.     app-emulation/virt-manager-0.10.0-r2 requires >=net-libs/gtk-vnc-0.3.8[gtk3,introspection,python,python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  549.  
  550.   net-libs/libbluedevil-2.0_rc1 pulled in by:
  551.     net-wireless/bluedevil-2.0_rc1 requires >=net-libs/libbluedevil-2:4
  552.  
  553.   net-libs/liblockfile-1.09 pulled in by:
  554.     mail-client/mailx-8.1.2.20050715-r6 requires >=net-libs/liblockfile-1.03
  555.  
  556.   net-libs/libmicrohttpd-0.9.37 pulled in by:
  557.     media-tv/xbmc-12.2-r1 requires net-libs/libmicrohttpd[messages]
  558.  
  559.   net-libs/libmnl-1.0.3-r1 pulled in by:
  560.     net-libs/libnetfilter_conntrack-1.0.4 requires >=net-libs/libmnl-1.0.3
  561.  
  562.   net-libs/libnet-1.1.6 pulled in by:
  563.     net-analyzer/dsniff-2.4_beta1-r4 requires >=net-libs/libnet-1.1.2.1-r1
  564.     net-analyzer/tcptraceroute-1.5_beta7-r2 requires net-libs/libnet
  565.     net-libs/libnids-1.24-r6 requires >=net-libs/libnet-1.1.0-r3
  566.  
  567.   net-libs/libnetfilter_conntrack-1.0.4 pulled in by:
  568.     net-analyzer/iptstate-2.2.5 requires >=net-libs/libnetfilter_conntrack-0.0.50
  569.  
  570.   net-libs/libnfnetlink-1.0.1 pulled in by:
  571.     net-libs/libnetfilter_conntrack-1.0.4 requires >=net-libs/libnfnetlink-1.0.0
  572.  
  573.   net-libs/libnids-1.24-r6 pulled in by:
  574.     net-analyzer/dsniff-2.4_beta1-r4 requires >=net-libs/libnids-1.21
  575.  
  576.   net-libs/libpcap-1.6.2-r1 pulled in by:
  577.     net-analyzer/dsniff-2.4_beta1-r4 requires net-libs/libpcap
  578.     net-analyzer/etherape-0.9.13 requires net-libs/libpcap
  579.     net-analyzer/jnettop-0.13.0-r1 requires net-libs/libpcap
  580.     net-analyzer/tcptraceroute-1.5_beta7-r2 requires net-libs/libpcap
  581.     net-analyzer/tcptrack-1.4.2 requires net-libs/libpcap
  582.     net-libs/libnids-1.24-r6 requires net-libs/libpcap
  583.  
  584.   net-libs/libproxy-0.4.11-r2 pulled in by:
  585.     net-libs/glib-networking-2.40.1-r1 requires >=net-libs/libproxy-0.4.11-r1:0/0=[abi_x86_64(-)], >=net-libs/libproxy-0.4.11-r1:=[abi_x86_64(-)]
  586.  
  587.   net-libs/libsoup-2.46.0-r1 pulled in by:
  588.     gnome-base/gvfs-1.20.2 requires >=net-libs/libsoup-2.42:2.4
  589.     media-plugins/gst-plugins-soup-0.10.31-r1 requires >=net-libs/libsoup-2.44.2[abi_x86_64(-)]
  590.  
  591.   net-libs/libssh-0.6.3-r1 pulled in by:
  592.     kde-base/kdebase-kioslaves-4.14.3 requires >=net-libs/libssh-0.4.0:0/4=[sftp], >=net-libs/libssh-0.4.0:=[sftp]
  593.  
  594.   net-libs/libssh2-1.4.3-r1 pulled in by:
  595.     app-emulation/libvirt-1.2.10-r2 requires net-libs/libssh2
  596.  
  597.   net-libs/libtirpc-0.2.4-r1 pulled in by:
  598.     app-emulation/libvirt-1.2.10-r2 requires >=net-libs/libtirpc-0.2.2-r1
  599.  
  600.   net-libs/libvncserver-0.9.9-r3 pulled in by:
  601.     kde-base/krfb-4.14.3 requires >=net-libs/libvncserver-0.9.9
  602.  
  603.   net-libs/neon-0.30.1 pulled in by:
  604.     media-libs/musicbrainz-3.0.3 requires net-libs/neon
  605.  
  606.   net-mail/mailbase-1.1 pulled in by:
  607.     dev-libs/cyrus-sasl-2.1.26-r9 requires net-mail/mailbase
  608.  
  609.   net-misc/aria2-1.15.2 pulled in by:
  610.     @selected requires net-misc/aria2
  611.  
  612.   net-misc/bridge-utils-1.5 pulled in by:
  613.     @selected requires net-misc/bridge-utils
  614.  
  615.   net-misc/curl-7.39.0 pulled in by:
  616.     app-crypt/gnupg-2.0.26 requires >=net-misc/curl-7.10
  617.     app-emulation/libvirt-1.2.10-r2 requires >=net-misc/curl-7.18.0
  618.     app-emulation/qemu-2.1.2-r1 requires >=net-misc/curl-7.15.4
  619.     app-text/poppler-0.26.5 requires net-misc/curl
  620.     dev-python/pycurl-7.19.0-r4 requires net-misc/curl[-curl_ssl_gnutls(-),-curl_ssl_nss(-),curl_ssl_openssl(-),-curl_ssl_axtls(-),-curl_ssl_cyassl(-),-curl_ssl_polarssl(-)], >=net-misc/curl-7.25.0-r1[ssl]
  621.     dev-util/cmake-2.8.12.2-r1 requires >=net-misc/curl-7.20.0-r1[ssl]
  622.     media-gfx/gimp-2.8.10-r1 requires net-misc/curl
  623.     media-sound/moc-2.5.0_beta1-r1 requires net-misc/curl
  624.     media-sound/vorbis-tools-1.4.0-r2 requires net-misc/curl
  625.     media-tv/xbmc-12.2-r1 requires net-misc/curl
  626.     net-irc/unrealircd-3.2.10.4 requires net-misc/curl[adns]
  627.  
  628.   net-misc/freerdp-1.1.0_beta1_p20130710-r1 pulled in by:
  629.     kde-base/krdc-4.14.3 requires >=net-misc/freerdp-1.1.0_beta1[X]
  630.  
  631.   net-misc/iperf-3.0.7 pulled in by:
  632.     @selected requires net-misc/iperf
  633.  
  634.   net-misc/iputils-20121221-r1 pulled in by:
  635.     @system requires net-misc/iputils
  636.  
  637.   net-misc/minidlna-1.1.3 pulled in by:
  638.     @selected requires net-misc/minidlna
  639.  
  640.   net-misc/netifrc-0.2.2 pulled in by:
  641.     sys-apps/openrc-0.12.4 requires net-misc/netifrc
  642.  
  643.   net-misc/ntp-4.2.6_p5-r10 pulled in by:
  644.     @selected requires net-misc/ntp
  645.  
  646.   net-misc/openssh-6.7_p1 pulled in by:
  647.     gnome-base/gvfs-1.20.2 requires net-misc/openssh
  648.     sys-fs/sshfs-fuse-2.4 requires >=net-misc/openssh-4.3
  649.     virtual/ssh-0 requires net-misc/openssh
  650.  
  651.   net-misc/rdesktop-1.8.2 pulled in by:
  652.     @selected requires net-misc/rdesktop
  653.  
  654.   net-misc/rsync-3.0.9-r3 pulled in by:
  655.     @system requires net-misc/rsync
  656.     sys-apps/portage-2.2.14 requires >=net-misc/rsync-2.6.4
  657.     x11-misc/grsync-1.2.4 requires net-misc/rsync
  658.  
  659.   net-misc/spice-gtk-0.21 pulled in by:
  660.     app-emulation/virt-manager-0.10.0-r2 requires net-misc/spice-gtk[gtk3,introspection,python,python_targets_python2_7(-),-python_single_target_jython2_5(-),-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),python_single_target_python2_7(+)]
  661.  
  662.   net-misc/telnet-bsd-1.2-r1 pulled in by:
  663.     @selected requires net-misc/telnet-bsd
  664.  
  665.   net-misc/tigervnc-1.3.1-r1 pulled in by:
  666.     @selected requires net-misc/tigervnc
  667.  
  668.   net-misc/vconfig-1.9 pulled in by:
  669.     @selected requires net-misc/vconfig
  670.  
  671.   net-misc/wget-1.16 pulled in by:
  672.     @system requires net-misc/wget
  673.     sci-libs/libqalculate-0.9.7-r1 requires net-misc/wget
  674.  
  675.   net-nds/openldap-2.4.38-r2 pulled in by:
  676.     app-admin/sudo-1.8.11_p1 requires >=net-nds/openldap-2.1.30-r1
  677.     app-crypt/gnupg-2.0.26 requires net-nds/openldap
  678.     app-emulation/wine-1.6.2 requires net-nds/openldap:=, net-nds/openldap:0/0=
  679.     dev-libs/apr-util-1.5.3-r2 requires =net-nds/openldap-2*
  680.     gnome-base/gconf-3.2.6-r3 requires >=net-nds/openldap-2.4.38-r1:=[abi_x86_64(-)], >=net-nds/openldap-2.4.38-r1:0/0=[abi_x86_64(-)]
  681.     kde-base/kdepimlibs-4.14.3 requires net-nds/openldap
  682.     net-fs/samba-3.6.23-r1 requires >=net-nds/openldap-2.4.38-r1[abi_x86_64(-)]
  683.     net-misc/curl-7.39.0 requires >=net-nds/openldap-2.4.38-r1[abi_x86_64(-)]
  684.     net-misc/openssh-6.7_p1 requires net-nds/openldap
  685.     www-servers/apache-2.2.27-r4 requires =net-nds/openldap-2*
  686.  
  687.   net-print/cups-1.7.5 pulled in by:
  688.     app-admin/system-config-printer-common-1.4.3 requires net-print/cups[dbus]
  689.     app-emulation/wine-1.6.2 requires net-print/cups:=, net-print/cups:0/0=
  690.     app-text/ghostscript-gpl-9.10-r2 requires >=net-print/cups-1.3.8
  691.     dev-python/pycups-1.9.63 requires <net-print/cups-2.0.0
  692.     dev-qt/qtgui-4.8.5-r3 requires net-print/cups
  693.     kde-base/print-manager-4.14.3 requires >=net-print/cups-1.5.0[dbus]
  694.     net-fs/samba-3.6.23-r1 requires net-print/cups
  695.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires net-print/cups
  696.     net-print/cups-filters-1.0.53 requires >net-print/cups-1.5.9999
  697.     net-wireless/bluez-5.25 requires net-print/cups:=, net-print/cups:0/0=
  698.     x11-libs/gtk+-2.24.24 requires >=net-print/cups-1.7.1-r2:0/0=[abi_x86_64(-)], >=net-print/cups-1.7.1-r2:=[abi_x86_64(-)]
  699.     x11-libs/gtk+-3.12.2 requires >=net-print/cups-1.2
  700.  
  701.   net-print/cups-filters-1.0.53 pulled in by:
  702.     net-print/cups-1.7.5 requires >=net-print/cups-filters-1.0.43
  703.  
  704.   net-wireless/bluedevil-2.0_rc1 pulled in by:
  705.     kde-base/solid-runtime-4.14.3 requires net-wireless/bluedevil:4
  706.  
  707.   net-wireless/bluez-5.25 pulled in by:
  708.     app-emulation/qemu-2.1.2-r1 requires net-wireless/bluez
  709.     media-tv/xbmc-12.2-r1 requires net-wireless/bluez
  710.     net-analyzer/netcat6-1.0-r2 requires net-wireless/bluez
  711.     net-libs/libbluedevil-2.0_rc1 requires >=net-wireless/bluez-5
  712.  
  713.   perl-core/Data-Dumper-2.154.0 pulled in by:
  714.     virtual/perl-Data-Dumper-2.154.0 requires ~perl-core/Data-Dumper-2.154.0
  715.  
  716.   perl-core/Digest-SHA-5.820.0 pulled in by:
  717.     virtual/perl-Digest-SHA-5.820.0 requires ~perl-core/Digest-SHA-5.820.0
  718.  
  719.   perl-core/File-Temp-0.230.0 pulled in by:
  720.     virtual/perl-File-Temp-0.230.0-r1 requires ~perl-core/File-Temp-0.230.0
  721.  
  722.   sci-astronomy/celestia-1.6.1-r1 pulled in by:
  723.     @selected requires sci-astronomy/celestia
  724.  
  725.   sci-libs/blas-reference-20070226 pulled in by:
  726.     virtual/blas-1.0 requires sci-libs/blas-reference
  727.  
  728.   sci-libs/cln-1.3.2-r1 pulled in by:
  729.     sci-libs/libqalculate-0.9.7-r1 requires >=sci-libs/cln-1.2
  730.  
  731.   sci-libs/gsl-1.14 pulled in by:
  732.     kde-base/step-4.14.3 requires >=sci-libs/gsl-1.9-r1
  733.  
  734.   sci-libs/libqalculate-0.9.7-r1 pulled in by:
  735.     kde-base/step-4.14.3 requires >=sci-libs/libqalculate-0.9.5
  736.  
  737.   sys-apps/accountsservice-0.6.37 pulled in by:
  738.     kde-base/kdepasswd-4.14.3 requires sys-apps/accountsservice
  739.  
  740.   sys-apps/acl-2.2.52-r1 pulled in by:
  741.     app-editors/vim-7.4.273 requires sys-apps/acl
  742.     gnome-base/gnome-vfs-2.24.4-r2 requires >=sys-apps/acl-2.2.52-r1[abi_x86_64(-)]
  743.     net-print/cups-1.7.5 requires sys-apps/acl
  744.     sys-apps/coreutils-8.21 requires sys-apps/acl
  745.     sys-apps/shadow-4.1.5.1-r1 requires sys-apps/acl
  746.     sys-auth/consolekit-0.4.6 requires sys-apps/acl:0/0=, sys-apps/acl:=
  747.     sys-fs/btrfs-progs-3.14.2 requires sys-apps/acl
  748.     sys-fs/udev-216 requires sys-apps/acl
  749.     virtual/acl-0-r1 requires sys-apps/acl
  750.  
  751.   sys-apps/attr-2.4.47-r1 pulled in by:
  752.     gnome-base/gnome-vfs-2.24.4-r2 requires >=sys-apps/attr-2.4.47-r1[abi_x86_64(-)]
  753.     kde-base/baloo-4.14.3 requires sys-apps/attr
  754.     net-print/cups-1.7.5 requires sys-apps/attr
  755.     sys-apps/acl-2.2.52-r1 requires >=sys-apps/attr-2.4.47-r1[abi_x86_64(-)]
  756.     sys-fs/ntfs3g-2013.1.13 requires sys-apps/attr
  757.     sys-libs/libcap-2.22-r2 requires >=sys-apps/attr-2.4.47-r1[abi_x86_64(-)]
  758.  
  759.   sys-apps/baselayout-2.2 pulled in by:
  760.     @system requires >=sys-apps/baselayout-2
  761.     sys-fs/lvm2-2.02.109 requires >=sys-apps/baselayout-2.2
  762.  
  763.   sys-apps/busybox-1.21.0 pulled in by:
  764.     @system requires sys-apps/busybox
  765.  
  766.   sys-apps/coreutils-8.21 pulled in by:
  767.     @system requires sys-apps/coreutils
  768.     app-admin/eselect-1.4.3 requires sys-apps/coreutils
  769.     app-admin/perl-cleaner-2.16 requires >=sys-apps/coreutils-8.15
  770.     app-portage/gentoolkit-0.3.0.9-r2 requires >=sys-apps/coreutils-8.15
  771.     app-text/xmlto-0.0.25 requires >=sys-apps/coreutils-6.10-r1
  772.     sys-apps/debianutils-4.4 requires >=sys-apps/coreutils-6.10-r1
  773.     sys-apps/portage-2.2.14 requires >=sys-apps/coreutils-6.4
  774.     sys-auth/consolekit-0.4.6 requires sys-apps/coreutils[acl]
  775.     sys-fs/udev-216 requires >=sys-apps/coreutils-8.16
  776.  
  777.   sys-apps/dbus-1.8.10 pulled in by:
  778.     app-accessibility/at-spi2-atk-2.12.1 requires >=sys-apps/dbus-1.5
  779.     app-accessibility/at-spi2-core-2.12.0 requires >=sys-apps/dbus-1
  780.     app-crypt/gcr-3.12.2 requires >=sys-apps/dbus-1
  781.     app-emulation/spice-vdagent-0.12.0 requires sys-apps/dbus
  782.     app-emulation/wine-1.6.2 requires sys-apps/dbus
  783.     app-misc/strigi-0.7.8 requires sys-apps/dbus
  784.     app-text/ghostscript-gpl-9.10-r2 requires sys-apps/dbus
  785.     dev-libs/dbus-glib-0.100.2-r1 requires >=sys-apps/dbus-1.6.18-r1[abi_x86_64(-)]
  786.     dev-python/dbus-python-1.2.0-r1 requires >=sys-apps/dbus-1.6:=, >=sys-apps/dbus-1.6:0/0=
  787.     dev-qt/qtdbus-4.8.5 requires >=sys-apps/dbus-1.2
  788.     gnome-base/dconf-0.20.0 requires sys-apps/dbus
  789.     gnome-base/gconf-3.2.6-r3 requires >=sys-apps/dbus-1.6.18-r1:0/0=[abi_x86_64(-)], >=sys-apps/dbus-1.6.18-r1:=[abi_x86_64(-)]
  790.     gnome-base/gnome-keyring-3.12.2-r1 requires >=sys-apps/dbus-1.1.1
  791.     gnome-base/gvfs-1.20.2 requires sys-apps/dbus
  792.     gnome-base/libbonobo-2.24.3 requires >=sys-apps/dbus-1.0.0
  793.     gnome-base/libgnome-keyring-3.12.0 requires >=sys-apps/dbus-1
  794.     kde-base/kdelibs-4.14.3-r1 requires sys-apps/dbus[X]
  795.     kde-base/kdm-4.11.14 requires >=sys-apps/dbus-1.0.2
  796.     media-tv/xbmc-12.2-r1 requires sys-apps/dbus
  797.     media-video/vlc-2.1.2 requires >=sys-apps/dbus-1.0.2:0
  798.     net-libs/libpcap-1.6.2-r1 requires sys-apps/dbus[abi_x86_64(-)]
  799.     net-print/cups-1.7.5 requires >=sys-apps/dbus-1.6.18-r1[abi_x86_64(-)]
  800.     net-print/cups-filters-1.0.53 requires sys-apps/dbus
  801.     net-wireless/bluez-5.25 requires >=sys-apps/dbus-1.6:=, >=sys-apps/dbus-1.6:0/0=
  802.     sys-fs/udisks-1.0.5-r1 requires >=sys-apps/dbus-1.6
  803.     sys-power/pm-utils-1.4.1-r6 requires sys-apps/dbus
  804.     sys-power/upower-pm-utils-0.9.23-r2 requires sys-apps/dbus
  805.     www-client/firefox-31.3.0 requires >=sys-apps/dbus-0.60
  806.  
  807.   sys-apps/debianutils-4.4 pulled in by:
  808.     app-misc/ca-certificates-20130906-r1 requires sys-apps/debianutils
  809.  
  810.   sys-apps/diffutils-3.3 pulled in by:
  811.     @system requires sys-apps/diffutils
  812.     dev-libs/openssl-1.0.1j requires sys-apps/diffutils
  813.     kde-misc/kdiff3-0.9.97-r2 requires sys-apps/diffutils
  814.  
  815.   sys-apps/dmidecode-2.11 pulled in by:
  816.     app-emulation/libvirt-1.2.10-r2 requires sys-apps/dmidecode
  817.  
  818.   sys-apps/dtc-1.4.0 pulled in by:
  819.     app-emulation/qemu-2.1.2-r1 requires >=sys-apps/dtc-1.4.0
  820.  
  821.   sys-apps/file-5.19 pulled in by:
  822.     @system requires sys-apps/file
  823.     app-admin/eselect-1.4.3 requires sys-apps/file
  824.     app-editors/nano-2.3.2 requires sys-apps/file
  825.     media-sound/moc-2.5.0_beta1-r1 requires sys-apps/file
  826.     media-video/mkvtoolnix-6.6.0 requires sys-apps/file
  827.  
  828.   sys-apps/findutils-4.4.2-r1 pulled in by:
  829.     @system requires sys-apps/findutils
  830.     app-emulation/aqemu-0.8.2-r2 requires >=sys-apps/findutils-4.4.0
  831.     app-emulation/emul-linux-x86-baselibs-20140508-r12 requires >=sys-apps/findutils-4.2.26
  832.     app-emulation/emul-linux-x86-db-20140508-r1 requires >=sys-apps/findutils-4.2.26
  833.     app-emulation/emul-linux-x86-medialibs-20140508-r6 requires >=sys-apps/findutils-4.2.26
  834.     app-emulation/emul-linux-x86-opengl-20140508 requires >=sys-apps/findutils-4.2.26
  835.     app-emulation/emul-linux-x86-qtlibs-20140508-r1 requires >=sys-apps/findutils-4.2.26
  836.     app-emulation/emul-linux-x86-soundlibs-20140508 requires >=sys-apps/findutils-4.2.26
  837.     app-emulation/emul-linux-x86-xlibs-20140508 requires >=sys-apps/findutils-4.2.26
  838.     app-misc/strigi-0.7.8 requires >=sys-apps/findutils-4.4.0
  839.     app-office/akonadi-server-1.13.0 requires >=sys-apps/findutils-4.4.0
  840.     app-office/openoffice-bin-4.1.1 requires sys-apps/findutils
  841.     app-text/poppler-0.26.5 requires >=sys-apps/findutils-4.4.0
  842.     dev-cpp/eigen-2.0.17 requires >=sys-apps/findutils-4.4.0
  843.     dev-cpp/eigen-3.1.3 requires >=sys-apps/findutils-4.4.0
  844.     dev-db/mysql-5.5.40 requires >=sys-apps/findutils-4.4.0
  845.     dev-libs/grantlee-0.3.0 requires >=sys-apps/findutils-4.4.0
  846.     dev-libs/libattica-0.4.2 requires >=sys-apps/findutils-4.4.0
  847.     dev-libs/libdbusmenu-qt-0.9.2 requires >=sys-apps/findutils-4.4.0
  848.     dev-libs/libpcre-8.35 requires >=sys-apps/findutils-4.4.0
  849.     dev-libs/pugixml-1.2 requires >=sys-apps/findutils-4.4.0
  850.     dev-libs/qjson-0.8.1 requires >=sys-apps/findutils-4.4.0
  851.     dev-libs/yajl-2.0.3 requires >=sys-apps/findutils-4.4.0
  852.     dev-util/automoc-0.9.88 requires >=sys-apps/findutils-4.4.0
  853.     dev-util/cmake-2.8.12.2-r1 requires >=sys-apps/findutils-4.4.0
  854.     kde-base/amor-4.14.3 requires >=sys-apps/findutils-4.4.0
  855.     kde-base/analitza-4.14.3 requires >=sys-apps/findutils-4.4.0
  856.     kde-base/ark-4.14.3 requires >=sys-apps/findutils-4.4.0
  857.     kde-base/artikulate-4.14.3 requires >=sys-apps/findutils-4.4.0
  858.     kde-base/attica-4.14.3 requires >=sys-apps/findutils-4.4.0
  859.     kde-base/audiocd-kio-4.14.3 requires >=sys-apps/findutils-4.4.0
  860.     kde-base/baloo-4.14.3 requires >=sys-apps/findutils-4.4.0
  861.     kde-base/baloo-widgets-4.14.3 requires >=sys-apps/findutils-4.4.0
  862.     kde-base/blinken-4.14.3 requires >=sys-apps/findutils-4.4.0
  863.     kde-base/bomber-4.14.3 requires >=sys-apps/findutils-4.4.0
  864.     kde-base/bovo-4.14.3 requires >=sys-apps/findutils-4.4.0
  865.     kde-base/cantor-4.14.3 requires >=sys-apps/findutils-4.4.0
  866.     kde-base/dolphin-4.14.3 requires >=sys-apps/findutils-4.4.0
  867.     kde-base/dragon-4.14.3 requires >=sys-apps/findutils-4.4.0
  868.     kde-base/drkonqi-4.14.3 requires >=sys-apps/findutils-4.4.0
  869.     kde-base/ffmpegthumbs-4.14.3 requires >=sys-apps/findutils-4.4.0
  870.     kde-base/filelight-4.14.3 requires >=sys-apps/findutils-4.4.0
  871.     kde-base/freespacenotifier-4.11.14 requires >=sys-apps/findutils-4.4.0
  872.     kde-base/granatier-4.14.3 requires >=sys-apps/findutils-4.4.0
  873.     kde-base/gwenview-4.14.3 requires >=sys-apps/findutils-4.4.0
  874.     kde-base/juk-4.14.3 requires >=sys-apps/findutils-4.4.0
  875.     kde-base/kactivities-4.13.3 requires >=sys-apps/findutils-4.4.0
  876.     kde-base/kalgebra-4.14.3 requires >=sys-apps/findutils-4.4.0
  877.     kde-base/kalzium-4.14.3 requires >=sys-apps/findutils-4.4.0
  878.     kde-base/kamera-4.14.3 requires >=sys-apps/findutils-4.4.0
  879.     kde-base/kanagram-4.14.3 requires >=sys-apps/findutils-4.4.0
  880.     kde-base/kapman-4.14.3 requires >=sys-apps/findutils-4.4.0
  881.     kde-base/kate-4.14.3 requires >=sys-apps/findutils-4.4.0
  882.     kde-base/katepart-4.14.3 requires >=sys-apps/findutils-4.4.0
  883.     kde-base/katomic-4.14.3 requires >=sys-apps/findutils-4.4.0
  884.     kde-base/kblackbox-4.14.3 requires >=sys-apps/findutils-4.4.0
  885.     kde-base/kblocks-4.14.3 requires >=sys-apps/findutils-4.4.0
  886.     kde-base/kbounce-4.14.3 requires >=sys-apps/findutils-4.4.0
  887.     kde-base/kbreakout-4.14.3 requires >=sys-apps/findutils-4.4.0
  888.     kde-base/kbruch-4.14.3 requires >=sys-apps/findutils-4.4.0
  889.     kde-base/kcalc-4.14.3 requires >=sys-apps/findutils-4.4.0
  890.     kde-base/kcharselect-4.14.3 requires >=sys-apps/findutils-4.4.0
  891.     kde-base/kcheckpass-4.11.14 requires >=sys-apps/findutils-4.4.0
  892.     kde-base/kcminit-4.11.14 requires >=sys-apps/findutils-4.4.0
  893.     kde-base/kcmshell-4.14.3 requires >=sys-apps/findutils-4.4.0
  894.     kde-base/kcolorchooser-4.14.3 requires >=sys-apps/findutils-4.4.0
  895.     kde-base/kcontrol-4.14.3 requires >=sys-apps/findutils-4.4.0
  896.     kde-base/kcron-4.14.3 requires >=sys-apps/findutils-4.4.0
  897.     kde-base/kde-base-artwork-4.14.3 requires >=sys-apps/findutils-4.4.0
  898.     kde-base/kde-l10n-4.14.3 requires >=sys-apps/findutils-4.4.0
  899.     kde-base/kde-wallpapers-4.14.3 requires >=sys-apps/findutils-4.4.0
  900.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=sys-apps/findutils-4.4.0
  901.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=sys-apps/findutils-4.4.0
  902.     kde-base/kdeartwork-emoticons-4.14.3 requires >=sys-apps/findutils-4.4.0
  903.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=sys-apps/findutils-4.4.0
  904.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=sys-apps/findutils-4.4.0
  905.     kde-base/kdeartwork-styles-4.14.3 requires >=sys-apps/findutils-4.4.0
  906.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=sys-apps/findutils-4.4.0
  907.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=sys-apps/findutils-4.4.0
  908.     kde-base/kdebase-cursors-4.11.14 requires >=sys-apps/findutils-4.4.0
  909.     kde-base/kdebase-data-4.14.3 requires >=sys-apps/findutils-4.4.0
  910.     kde-base/kdebase-desktoptheme-4.14.3 requires >=sys-apps/findutils-4.4.0
  911.     kde-base/kdebase-kioslaves-4.14.3 requires >=sys-apps/findutils-4.4.0
  912.     kde-base/kdebase-menu-4.14.3 requires >=sys-apps/findutils-4.4.0
  913.     kde-base/kdebase-menu-icons-4.14.3 requires >=sys-apps/findutils-4.4.0
  914.     kde-base/kdebase-startkde-4.11.14 requires >=sys-apps/findutils-4.4.0
  915.     kde-base/kdebugdialog-4.14.3 requires >=sys-apps/findutils-4.4.0
  916.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=sys-apps/findutils-4.4.0
  917.     kde-base/kdelibs-4.14.3-r1 requires >=sys-apps/findutils-4.4.0
  918.     kde-base/kdenetwork-filesharing-4.14.3 requires >=sys-apps/findutils-4.4.0
  919.     kde-base/kdepasswd-4.14.3 requires >=sys-apps/findutils-4.4.0
  920.     kde-base/kdepimlibs-4.14.3 requires >=sys-apps/findutils-4.4.0
  921.     kde-base/kdeplasma-addons-4.14.3 requires >=sys-apps/findutils-4.4.0
  922.     kde-base/kdesu-4.14.3 requires >=sys-apps/findutils-4.4.0
  923.     kde-base/kdf-4.14.3 requires >=sys-apps/findutils-4.4.0
  924.     kde-base/kdialog-4.14.3 requires >=sys-apps/findutils-4.4.0
  925.     kde-base/kdiamond-4.14.3 requires >=sys-apps/findutils-4.4.0
  926.     kde-base/kdm-4.11.14 requires >=sys-apps/findutils-4.4.0
  927.     kde-base/kdontchangethehostname-4.14.3 requires >=sys-apps/findutils-4.4.0
  928.     kde-base/keditbookmarks-4.14.3 requires >=sys-apps/findutils-4.4.0
  929.     kde-base/keditfiletype-4.14.3 requires >=sys-apps/findutils-4.4.0
  930.     kde-base/kephal-4.11.14 requires >=sys-apps/findutils-4.4.0
  931.     kde-base/kfile-4.14.3 requires >=sys-apps/findutils-4.4.0
  932.     kde-base/kfilemetadata-4.14.3 requires >=sys-apps/findutils-4.4.0
  933.     kde-base/kfind-4.14.3 requires >=sys-apps/findutils-4.4.0
  934.     kde-base/kfmclient-4.14.3 requires >=sys-apps/findutils-4.4.0
  935.     kde-base/kfourinline-4.14.3 requires >=sys-apps/findutils-4.4.0
  936.     kde-base/kgamma-4.14.3 requires >=sys-apps/findutils-4.4.0
  937.     kde-base/kgeography-4.14.3 requires >=sys-apps/findutils-4.4.0
  938.     kde-base/kget-4.14.3 requires >=sys-apps/findutils-4.4.0
  939.     kde-base/kglobalaccel-4.14.3 requires >=sys-apps/findutils-4.4.0
  940.     kde-base/kgoldrunner-4.14.3 requires >=sys-apps/findutils-4.4.0
  941.     kde-base/kgpg-4.14.3 requires >=sys-apps/findutils-4.4.0
  942.     kde-base/khangman-4.14.3 requires >=sys-apps/findutils-4.4.0
  943.     kde-base/khelpcenter-4.14.3 requires >=sys-apps/findutils-4.4.0
  944.     kde-base/khotkeys-4.11.14 requires >=sys-apps/findutils-4.4.0
  945.     kde-base/kiconfinder-4.14.3 requires >=sys-apps/findutils-4.4.0
  946.     kde-base/kig-4.14.3 requires >=sys-apps/findutils-4.4.0
  947.     kde-base/kigo-4.14.3 requires >=sys-apps/findutils-4.4.0
  948.     kde-base/killbots-4.14.3 requires >=sys-apps/findutils-4.4.0
  949.     kde-base/kimgio-4.14.3 requires >=sys-apps/findutils-4.4.0
  950.     kde-base/kinfocenter-4.11.14 requires >=sys-apps/findutils-4.4.0
  951.     kde-base/kioclient-4.14.3 requires >=sys-apps/findutils-4.4.0
  952.     kde-base/kiriki-4.14.3 requires >=sys-apps/findutils-4.4.0
  953.     kde-base/kiten-4.14.3 requires >=sys-apps/findutils-4.4.0
  954.     kde-base/kjumpingcube-4.14.3 requires >=sys-apps/findutils-4.4.0
  955.     kde-base/klettres-4.14.3 requires >=sys-apps/findutils-4.4.0
  956.     kde-base/klickety-4.14.3 requires >=sys-apps/findutils-4.4.0
  957.     kde-base/klines-4.14.3 requires >=sys-apps/findutils-4.4.0
  958.     kde-base/klipper-4.11.14 requires >=sys-apps/findutils-4.4.0
  959.     kde-base/kmahjongg-4.14.3 requires >=sys-apps/findutils-4.4.0
  960.     kde-base/kmenuedit-4.11.14 requires >=sys-apps/findutils-4.4.0
  961.     kde-base/kmimetypefinder-4.14.3 requires >=sys-apps/findutils-4.4.0
  962.     kde-base/kmines-4.14.3 requires >=sys-apps/findutils-4.4.0
  963.     kde-base/kmix-4.14.3 requires >=sys-apps/findutils-4.4.0
  964.     kde-base/kmplot-4.14.3 requires >=sys-apps/findutils-4.4.0
  965.     kde-base/knavalbattle-4.14.3 requires >=sys-apps/findutils-4.4.0
  966.     kde-base/knetattach-4.14.3 requires >=sys-apps/findutils-4.4.0
  967.     kde-base/knetwalk-4.14.3 requires >=sys-apps/findutils-4.4.0
  968.     kde-base/knewstuff-4.14.3 requires >=sys-apps/findutils-4.4.0
  969.     kde-base/knotify-4.14.3 requires >=sys-apps/findutils-4.4.0
  970.     kde-base/kolf-4.14.3 requires >=sys-apps/findutils-4.4.0
  971.     kde-base/kollision-4.14.3 requires >=sys-apps/findutils-4.4.0
  972.     kde-base/kolourpaint-4.14.3 requires >=sys-apps/findutils-4.4.0
  973.     kde-base/konq-plugins-4.14.3 requires >=sys-apps/findutils-4.4.0
  974.     kde-base/konqueror-4.14.3 requires >=sys-apps/findutils-4.4.0
  975.     kde-base/konquest-4.14.3 requires >=sys-apps/findutils-4.4.0
  976.     kde-base/konsole-4.14.3 requires >=sys-apps/findutils-4.4.0
  977.     kde-base/kopete-4.14.3 requires >=sys-apps/findutils-4.4.0
  978.     kde-base/kpasswdserver-4.14.3 requires >=sys-apps/findutils-4.4.0
  979.     kde-base/kpat-4.14.3 requires >=sys-apps/findutils-4.4.0
  980.     kde-base/kqtquickcharts-4.14.3 requires >=sys-apps/findutils-4.4.0
  981.     kde-base/kquitapp-4.14.3 requires >=sys-apps/findutils-4.4.0
  982.     kde-base/krdc-4.14.3 requires >=sys-apps/findutils-4.4.0
  983.     kde-base/kreadconfig-4.14.3 requires >=sys-apps/findutils-4.4.0
  984.     kde-base/kreversi-4.14.3 requires >=sys-apps/findutils-4.4.0
  985.     kde-base/krfb-4.14.3 requires >=sys-apps/findutils-4.4.0
  986.     kde-base/kruler-4.14.3 requires >=sys-apps/findutils-4.4.0
  987.     kde-base/krunner-4.11.14 requires >=sys-apps/findutils-4.4.0
  988.     kde-base/kscd-4.14.3 requires >=sys-apps/findutils-4.4.0
  989.     kde-base/kscreensaver-4.11.14 requires >=sys-apps/findutils-4.4.0
  990.     kde-base/kshisen-4.14.3 requires >=sys-apps/findutils-4.4.0
  991.     kde-base/ksirk-4.14.3 requires >=sys-apps/findutils-4.4.0
  992.     kde-base/ksmserver-4.11.14 requires >=sys-apps/findutils-4.4.0
  993.     kde-base/ksnakeduel-4.14.3 requires >=sys-apps/findutils-4.4.0
  994.     kde-base/ksnapshot-4.14.3 requires >=sys-apps/findutils-4.4.0
  995.     kde-base/kspaceduel-4.14.3 requires >=sys-apps/findutils-4.4.0
  996.     kde-base/ksplash-4.11.14 requires >=sys-apps/findutils-4.4.0
  997.     kde-base/ksquares-4.14.3 requires >=sys-apps/findutils-4.4.0
  998.     kde-base/kstars-4.14.3 requires >=sys-apps/findutils-4.4.0
  999.     kde-base/kstart-4.14.3 requires >=sys-apps/findutils-4.4.0
  1000.     kde-base/kstartupconfig-4.11.14 requires >=sys-apps/findutils-4.4.0
  1001.     kde-base/kstyles-4.11.14 requires >=sys-apps/findutils-4.4.0
  1002.     kde-base/ksudoku-4.14.3 requires >=sys-apps/findutils-4.4.0
  1003.     kde-base/ksysguard-4.11.14 requires >=sys-apps/findutils-4.4.0
  1004.     kde-base/ksystemlog-4.14.3 requires >=sys-apps/findutils-4.4.0
  1005.     kde-base/ksystraycmd-4.11.14 requires >=sys-apps/findutils-4.4.0
  1006.     kde-base/kteatime-4.14.3 requires >=sys-apps/findutils-4.4.0
  1007.     kde-base/ktimer-4.14.3 requires >=sys-apps/findutils-4.4.0
  1008.     kde-base/ktimezoned-4.14.3 requires >=sys-apps/findutils-4.4.0
  1009.     kde-base/ktouch-4.14.3 requires >=sys-apps/findutils-4.4.0
  1010.     kde-base/ktraderclient-4.14.3 requires >=sys-apps/findutils-4.4.0
  1011.     kde-base/ktuberling-4.14.3 requires >=sys-apps/findutils-4.4.0
  1012.     kde-base/kturtle-4.14.3 requires >=sys-apps/findutils-4.4.0
  1013.     kde-base/ktux-4.14.3 requires >=sys-apps/findutils-4.4.0
  1014.     kde-base/kubrick-4.14.3 requires >=sys-apps/findutils-4.4.0
  1015.     kde-base/kuiserver-4.14.3 requires >=sys-apps/findutils-4.4.0
  1016.     kde-base/kurifilter-plugins-4.14.3 requires >=sys-apps/findutils-4.4.0
  1017.     kde-base/kuser-4.14.3 requires >=sys-apps/findutils-4.4.0
  1018.     kde-base/kwalletd-4.14.3 requires >=sys-apps/findutils-4.4.0
  1019.     kde-base/kwalletmanager-4.14.3 requires >=sys-apps/findutils-4.4.0
  1020.     kde-base/kwin-4.11.14 requires >=sys-apps/findutils-4.4.0
  1021.     kde-base/kwordquiz-4.14.3 requires >=sys-apps/findutils-4.4.0
  1022.     kde-base/kwrite-4.14.3 requires >=sys-apps/findutils-4.4.0
  1023.     kde-base/kwrited-4.11.14 requires >=sys-apps/findutils-4.4.0
  1024.     kde-base/libkcddb-4.14.3 requires >=sys-apps/findutils-4.4.0
  1025.     kde-base/libkcompactdisc-4.14.3 requires >=sys-apps/findutils-4.4.0
  1026.     kde-base/libkdcraw-4.14.3 requires >=sys-apps/findutils-4.4.0
  1027.     kde-base/libkdeedu-4.14.3 requires >=sys-apps/findutils-4.4.0
  1028.     kde-base/libkdegames-4.14.3 requires >=sys-apps/findutils-4.4.0
  1029.     kde-base/libkexiv2-4.14.3 requires >=sys-apps/findutils-4.4.0
  1030.     kde-base/libkipi-4.14.3 requires >=sys-apps/findutils-4.4.0
  1031.     kde-base/libkmahjongg-4.14.3 requires >=sys-apps/findutils-4.4.0
  1032.     kde-base/libkonq-4.14.3 requires >=sys-apps/findutils-4.4.0
  1033.     kde-base/libkworkspace-4.11.14 requires >=sys-apps/findutils-4.4.0
  1034.     kde-base/liboxygenstyle-4.11.14 requires >=sys-apps/findutils-4.4.0
  1035.     kde-base/libplasmaclock-4.11.14 requires >=sys-apps/findutils-4.4.0
  1036.     kde-base/libplasmagenericshell-4.11.14 requires >=sys-apps/findutils-4.4.0
  1037.     kde-base/libtaskmanager-4.11.14 requires >=sys-apps/findutils-4.4.0
  1038.     kde-base/lskat-4.14.3 requires >=sys-apps/findutils-4.4.0
  1039.     kde-base/marble-4.14.3 requires >=sys-apps/findutils-4.4.0
  1040.     kde-base/nsplugins-4.14.3 requires >=sys-apps/findutils-4.4.0
  1041.     kde-base/okular-4.14.3 requires >=sys-apps/findutils-4.4.0
  1042.     kde-base/oxygen-icons-4.14.3 requires >=sys-apps/findutils-4.4.0
  1043.     kde-base/pairs-4.14.3 requires >=sys-apps/findutils-4.4.0
  1044.     kde-base/palapeli-4.14.3 requires >=sys-apps/findutils-4.4.0
  1045.     kde-base/parley-4.14.3 requires >=sys-apps/findutils-4.4.0
  1046.     kde-base/phonon-kde-4.14.3 requires >=sys-apps/findutils-4.4.0
  1047.     kde-base/picmi-4.14.3 requires >=sys-apps/findutils-4.4.0
  1048.     kde-base/plasma-apps-4.14.3 requires >=sys-apps/findutils-4.4.0
  1049.     kde-base/plasma-runtime-4.14.3 requires >=sys-apps/findutils-4.4.0
  1050.     kde-base/plasma-workspace-4.11.14 requires >=sys-apps/findutils-4.4.0
  1051.     kde-base/powerdevil-4.11.14 requires >=sys-apps/findutils-4.4.0
  1052.     kde-base/print-manager-4.14.3 requires >=sys-apps/findutils-4.4.0
  1053.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=sys-apps/findutils-4.4.0
  1054.     kde-base/renamedlg-plugins-4.14.3 requires >=sys-apps/findutils-4.4.0
  1055.     kde-base/rocs-4.14.3 requires >=sys-apps/findutils-4.4.0
  1056.     kde-base/solid-actions-kcm-4.11.14 requires >=sys-apps/findutils-4.4.0
  1057.     kde-base/solid-runtime-4.14.3 requires >=sys-apps/findutils-4.4.0
  1058.     kde-base/step-4.14.3 requires >=sys-apps/findutils-4.4.0
  1059.     kde-base/superkaramba-4.14.3 requires >=sys-apps/findutils-4.4.0
  1060.     kde-base/svgpart-4.14.3 requires >=sys-apps/findutils-4.4.0
  1061.     kde-base/sweeper-4.14.3 requires >=sys-apps/findutils-4.4.0
  1062.     kde-base/systemsettings-4.11.14 requires >=sys-apps/findutils-4.4.0
  1063.     kde-base/thumbnailers-4.14.3 requires >=sys-apps/findutils-4.4.0
  1064.     kde-base/zeroconf-ioslave-4.14.3 requires >=sys-apps/findutils-4.4.0
  1065.     kde-misc/kde-gtk-config-2.2.1 requires >=sys-apps/findutils-4.4.0
  1066.     kde-misc/kdiff3-0.9.97-r2 requires >=sys-apps/findutils-4.4.0
  1067.     kde-misc/kscreen-1.0.2.1 requires >=sys-apps/findutils-4.4.0
  1068.     media-gfx/gimp-2.8.10-r1 requires sys-apps/findutils
  1069.     media-gfx/graphite2-1.2.4-r1 requires >=sys-apps/findutils-4.4.0
  1070.     media-gfx/kuickshow-0.9.1-r1 requires >=sys-apps/findutils-4.4.0
  1071.     media-libs/chromaprint-1.1 requires >=sys-apps/findutils-4.4.0
  1072.     media-libs/libechonest-2.0.2 requires >=sys-apps/findutils-4.4.0
  1073.     media-libs/libmygpo-qt-1.0.7 requires >=sys-apps/findutils-4.4.0
  1074.     media-libs/libprojectm-2.1.0-r1 requires >=sys-apps/findutils-4.4.0
  1075.     media-libs/libraw-0.16.0-r1 requires >=sys-apps/findutils-4.4.0
  1076.     media-libs/musicbrainz-3.0.3 requires >=sys-apps/findutils-4.4.0
  1077.     media-libs/openal-1.15.1-r2 requires >=sys-apps/findutils-4.4.0
  1078.     media-libs/phonon-4.7.2 requires >=sys-apps/findutils-4.4.0
  1079.     media-libs/phonon-vlc-0.7.2 requires >=sys-apps/findutils-4.4.0
  1080.     media-libs/qimageblitz-0.0.6-r1 requires >=sys-apps/findutils-4.4.0
  1081.     media-libs/qt-gstreamer-1.2.0 requires >=sys-apps/findutils-4.4.0
  1082.     media-libs/taglib-1.9.1-r2 requires >=sys-apps/findutils-4.4.0
  1083.     media-sound/clementine-1.2.2 requires >=sys-apps/findutils-4.4.0
  1084.     net-irc/konversation-1.5.1 requires >=sys-apps/findutils-4.4.0
  1085.     net-libs/libbluedevil-2.0_rc1 requires >=sys-apps/findutils-4.4.0
  1086.     net-libs/libproxy-0.4.11-r2 requires >=sys-apps/findutils-4.4.0
  1087.     net-libs/libssh-0.6.3-r1 requires >=sys-apps/findutils-4.4.0
  1088.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires >=sys-apps/findutils-4.4.0
  1089.     net-misc/tigervnc-1.3.1-r1 requires >=sys-apps/findutils-4.4.0
  1090.     net-wireless/bluedevil-2.0_rc1 requires >=sys-apps/findutils-4.4.0
  1091.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=sys-apps/findutils-4.4.0
  1092.     sys-auth/polkit-qt-0.112.0-r1 requires >=sys-apps/findutils-4.4.0
  1093.     sys-devel/llvm-3.3-r3 requires >=sys-apps/findutils-4.4.0
  1094.     x11-libs/libkscreen-1.0.5 requires >=sys-apps/findutils-4.4.0
  1095.  
  1096.   sys-apps/gawk-4.0.2 pulled in by:
  1097.     @system requires sys-apps/gawk
  1098.     app-portage/gentoolkit-0.3.0.9-r2 requires sys-apps/gawk
  1099.     virtual/awk-1 requires >=sys-apps/gawk-4.0.1-r1
  1100.  
  1101.   sys-apps/gentoo-functions-0.8 pulled in by:
  1102.     app-portage/gentoolkit-0.3.0.9-r2 requires sys-apps/gentoo-functions
  1103.  
  1104.   sys-apps/gptfdisk-0.8.10 pulled in by:
  1105.     @selected requires sys-apps/gptfdisk
  1106.     sys-fs/udisks-2.1.3 requires >=sys-apps/gptfdisk-0.8
  1107.  
  1108.   sys-apps/grep-2.16 pulled in by:
  1109.     @system requires sys-apps/grep
  1110.     app-portage/gentoolkit-0.3.0.9-r2 requires sys-apps/grep
  1111.     media-libs/xvid-1.3.3 requires sys-apps/grep
  1112.  
  1113.   sys-apps/groff-1.22.2 pulled in by:
  1114.     mail-mta/nullmailer-1.13-r4 requires sys-apps/groff
  1115.     net-analyzer/rrdtool-1.4.8-r1 requires sys-apps/groff
  1116.     net-nds/openldap-2.4.38-r2 requires sys-apps/groff
  1117.     sys-apps/man-1.6g requires >=sys-apps/groff-1.19.2-r1
  1118.  
  1119.   sys-apps/hdparm-9.39 pulled in by:
  1120.     @selected requires sys-apps/hdparm
  1121.  
  1122.   sys-apps/help2man-1.45.1 pulled in by:
  1123.     dev-libs/libtasn1-3.6 requires sys-apps/help2man
  1124.     sys-boot/grub-2.02_beta2-r3 requires sys-apps/help2man
  1125.     sys-devel/automake-1.11.6-r1 requires sys-apps/help2man
  1126.     sys-devel/automake-1.13.4 requires sys-apps/help2man
  1127.  
  1128.   sys-apps/hwids-20141010 pulled in by:
  1129.     net-wireless/bluez-5.25 requires >=sys-apps/hwids-20121202.2
  1130.     sys-apps/lshw-02.16b-r2 requires sys-apps/hwids
  1131.     sys-apps/pciutils-3.2.0 requires sys-apps/hwids
  1132.     sys-apps/usbutils-007 requires sys-apps/hwids
  1133.     sys-fs/udev-216 requires >=sys-apps/hwids-20140304[udev]
  1134.     x11-libs/libpciaccess-0.13.2 requires sys-apps/hwids
  1135.  
  1136.   sys-apps/kbd-1.15.5-r1 pulled in by:
  1137.     @system requires sys-apps/kbd
  1138.  
  1139.   sys-apps/keyutils-1.5.9-r1 pulled in by:
  1140.     app-crypt/mit-krb5-1.13 requires >=sys-apps/keyutils-1.5.8[abi_x86_64(-)]
  1141.     net-fs/cifs-utils-6.1-r1 requires sys-apps/keyutils
  1142.  
  1143.   sys-apps/kmod-18-r1 pulled in by:
  1144.     sys-apps/pciutils-3.2.0 requires sys-apps/kmod
  1145.     sys-fs/udev-216 requires >=sys-apps/kmod-16
  1146.     virtual/modutils-0 requires sys-apps/kmod[tools]
  1147.  
  1148.   sys-apps/less-458 pulled in by:
  1149.     @system requires sys-apps/less
  1150.     virtual/pager-0 requires sys-apps/less
  1151.  
  1152.   sys-apps/lm_sensors-3.3.3-r3 pulled in by:
  1153.     app-admin/gkrellm-2.3.5-r2 requires sys-apps/lm_sensors
  1154.     kde-base/ksysguard-4.11.14 requires sys-apps/lm_sensors
  1155.  
  1156.   sys-apps/lshw-02.16b-r2 pulled in by:
  1157.     @selected requires sys-apps/lshw
  1158.  
  1159.   sys-apps/man-1.6g pulled in by:
  1160.     virtual/man-0-r1 requires sys-apps/man
  1161.  
  1162.   sys-apps/man-pages-3.72 pulled in by:
  1163.     @system requires sys-apps/man-pages
  1164.  
  1165.   sys-apps/man-pages-posix-2013a pulled in by:
  1166.     sys-apps/man-pages-3.72 requires sys-apps/man-pages-posix
  1167.  
  1168.   sys-apps/net-tools-1.60_p20130513023548 pulled in by:
  1169.     @system requires sys-apps/net-tools
  1170.  
  1171.   sys-apps/openrc-0.12.4 pulled in by:
  1172.     @system requires sys-apps/openrc
  1173.     net-misc/netifrc-0.2.2 requires >=sys-apps/openrc-0.12
  1174.     virtual/service-manager-0 requires sys-apps/openrc
  1175.  
  1176.   sys-apps/pciutils-3.2.0 pulled in by:
  1177.     @selected requires sys-apps/pciutils
  1178.     kde-base/kinfocenter-4.11.14 requires sys-apps/pciutils
  1179.     sys-apps/vbetool-1.1 requires sys-apps/pciutils
  1180.     x11-drivers/nvidia-drivers-340.65 requires sys-apps/pciutils
  1181.  
  1182.   sys-apps/portage-2.2.14 pulled in by:
  1183.     app-admin/python-updater-0.11 requires >=sys-apps/portage-2.1.6
  1184.     app-portage/gentoolkit-0.3.0.9-r2 requires sys-apps/portage[python_targets_python2_7(-),python_targets_python3_3(-),-python_single_target_python2_7(-),-python_single_target_python3_3(-),-python_single_target_python3_4(-),-python_single_target_pypy(-)]
  1185.     virtual/package-manager-0 requires sys-apps/portage
  1186.  
  1187.   sys-apps/rescan-scsi-bus-1.29 pulled in by:
  1188.     sys-apps/sg3_utils-1.37 requires >=sys-apps/rescan-scsi-bus-1.24
  1189.  
  1190.   sys-apps/sandbox-2.6-r1 pulled in by:
  1191.     sys-apps/portage-2.2.14 requires >=sys-apps/sandbox-2.2
  1192.  
  1193.   sys-apps/sed-4.2.1-r1 pulled in by:
  1194.     @system requires sys-apps/sed
  1195.     app-accessibility/at-spi2-atk-2.12.1 requires >=sys-apps/sed-4
  1196.     app-accessibility/at-spi2-core-2.12.0 requires >=sys-apps/sed-4
  1197.     app-admin/eselect-1.4.3 requires sys-apps/sed
  1198.     app-admin/system-config-printer-gnome-1.4.3-r1 requires >=sys-apps/sed-4
  1199.     app-arch/xarchiver-0.5.2-r3 requires >=sys-apps/sed-4
  1200.     app-crypt/gcr-3.12.2 requires >=sys-apps/sed-4
  1201.     app-emulation/libvirt-glib-0.1.8 requires >=sys-apps/sed-4
  1202.     app-emulation/virt-manager-0.10.0-r2 requires >=sys-apps/sed-4
  1203.     app-emulation/wine-1.6.2 requires >=sys-apps/sed-4
  1204.     app-office/openoffice-bin-4.1.1 requires >=sys-apps/sed-4
  1205.     app-text/gnome-doc-utils-0.20.10-r1 requires >=sys-apps/sed-4
  1206.     dev-db/mysql-5.5.40 requires >=sys-apps/sed-4
  1207.     dev-lang/vala-0.24.0-r1 requires >=sys-apps/sed-4
  1208.     dev-libs/atk-2.12.0-r1 requires >=sys-apps/sed-4
  1209.     dev-libs/glib-2.40.0-r1 requires >=sys-apps/sed-4
  1210.     dev-libs/gobject-introspection-1.40.0-r1 requires >=sys-apps/sed-4
  1211.     dev-libs/libIDL-0.8.14 requires >=sys-apps/sed-4
  1212.     dev-libs/libcdio-0.92 requires sys-apps/sed
  1213.     dev-libs/libcroco-0.6.8-r1 requires >=sys-apps/sed-4
  1214.     dev-libs/pth-2.0.7-r3 requires >=sys-apps/sed-4
  1215.     dev-python/pygobject-2.28.6-r55 requires >=sys-apps/sed-4
  1216.     dev-python/pygobject-3.12.2 requires >=sys-apps/sed-4
  1217.     dev-python/pygtk-2.24.0-r4 requires >=sys-apps/sed-4
  1218.     gnome-base/dconf-0.20.0 requires >=sys-apps/sed-4
  1219.     gnome-base/gconf-3.2.6-r3 requires >=sys-apps/sed-4
  1220.     gnome-base/gnome-keyring-3.12.2-r1 requires >=sys-apps/sed-4
  1221.     gnome-base/gnome-mime-data-2.18.0 requires >=sys-apps/sed-4
  1222.     gnome-base/gnome-vfs-2.24.4-r2 requires >=sys-apps/sed-4
  1223.     gnome-base/gsettings-desktop-schemas-3.12.2 requires >=sys-apps/sed-4
  1224.     gnome-base/gvfs-1.20.2 requires >=sys-apps/sed-4
  1225.     gnome-base/libbonobo-2.24.3 requires >=sys-apps/sed-4
  1226.     gnome-base/libbonoboui-2.24.5 requires >=sys-apps/sed-4
  1227.     gnome-base/libglade-2.6.4-r2 requires >=sys-apps/sed-4
  1228.     gnome-base/libgnome-2.32.1-r1 requires >=sys-apps/sed-4
  1229.     gnome-base/libgnome-keyring-3.12.0 requires >=sys-apps/sed-4
  1230.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=sys-apps/sed-4
  1231.     gnome-base/libgnomeui-2.24.5 requires >=sys-apps/sed-4
  1232.     gnome-base/librsvg-2.40.2-r1 requires >=sys-apps/sed-4
  1233.     gnome-base/orbit-2.14.19-r4 requires >=sys-apps/sed-4
  1234.     kde-base/amor-4.14.3 requires >=sys-apps/sed-4
  1235.     kde-base/analitza-4.14.3 requires >=sys-apps/sed-4
  1236.     kde-base/ark-4.14.3 requires >=sys-apps/sed-4
  1237.     kde-base/artikulate-4.14.3 requires >=sys-apps/sed-4
  1238.     kde-base/attica-4.14.3 requires >=sys-apps/sed-4
  1239.     kde-base/audiocd-kio-4.14.3 requires >=sys-apps/sed-4
  1240.     kde-base/baloo-4.14.3 requires >=sys-apps/sed-4
  1241.     kde-base/baloo-widgets-4.14.3 requires >=sys-apps/sed-4
  1242.     kde-base/blinken-4.14.3 requires >=sys-apps/sed-4
  1243.     kde-base/bomber-4.14.3 requires >=sys-apps/sed-4
  1244.     kde-base/bovo-4.14.3 requires >=sys-apps/sed-4
  1245.     kde-base/cantor-4.14.3 requires >=sys-apps/sed-4
  1246.     kde-base/dolphin-4.14.3 requires >=sys-apps/sed-4
  1247.     kde-base/dragon-4.14.3 requires >=sys-apps/sed-4
  1248.     kde-base/drkonqi-4.14.3 requires >=sys-apps/sed-4
  1249.     kde-base/ffmpegthumbs-4.14.3 requires >=sys-apps/sed-4
  1250.     kde-base/filelight-4.14.3 requires >=sys-apps/sed-4
  1251.     kde-base/freespacenotifier-4.11.14 requires >=sys-apps/sed-4
  1252.     kde-base/granatier-4.14.3 requires >=sys-apps/sed-4
  1253.     kde-base/gwenview-4.14.3 requires >=sys-apps/sed-4
  1254.     kde-base/juk-4.14.3 requires >=sys-apps/sed-4
  1255.     kde-base/kactivities-4.13.3 requires >=sys-apps/sed-4
  1256.     kde-base/kalgebra-4.14.3 requires >=sys-apps/sed-4
  1257.     kde-base/kalzium-4.14.3 requires >=sys-apps/sed-4
  1258.     kde-base/kamera-4.14.3 requires >=sys-apps/sed-4
  1259.     kde-base/kanagram-4.14.3 requires >=sys-apps/sed-4
  1260.     kde-base/kapman-4.14.3 requires >=sys-apps/sed-4
  1261.     kde-base/kate-4.14.3 requires >=sys-apps/sed-4
  1262.     kde-base/katepart-4.14.3 requires >=sys-apps/sed-4
  1263.     kde-base/katomic-4.14.3 requires >=sys-apps/sed-4
  1264.     kde-base/kblackbox-4.14.3 requires >=sys-apps/sed-4
  1265.     kde-base/kblocks-4.14.3 requires >=sys-apps/sed-4
  1266.     kde-base/kbounce-4.14.3 requires >=sys-apps/sed-4
  1267.     kde-base/kbreakout-4.14.3 requires >=sys-apps/sed-4
  1268.     kde-base/kbruch-4.14.3 requires >=sys-apps/sed-4
  1269.     kde-base/kcalc-4.14.3 requires >=sys-apps/sed-4
  1270.     kde-base/kcharselect-4.14.3 requires >=sys-apps/sed-4
  1271.     kde-base/kcheckpass-4.11.14 requires >=sys-apps/sed-4
  1272.     kde-base/kcminit-4.11.14 requires >=sys-apps/sed-4
  1273.     kde-base/kcmshell-4.14.3 requires >=sys-apps/sed-4
  1274.     kde-base/kcolorchooser-4.14.3 requires >=sys-apps/sed-4
  1275.     kde-base/kcontrol-4.14.3 requires >=sys-apps/sed-4
  1276.     kde-base/kcron-4.14.3 requires >=sys-apps/sed-4
  1277.     kde-base/kde-base-artwork-4.14.3 requires >=sys-apps/sed-4
  1278.     kde-base/kde-env-4.14.3 requires >=sys-apps/sed-4
  1279.     kde-base/kde-l10n-4.14.3 requires >=sys-apps/sed-4
  1280.     kde-base/kde-wallpapers-4.14.3 requires >=sys-apps/sed-4
  1281.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=sys-apps/sed-4
  1282.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=sys-apps/sed-4
  1283.     kde-base/kdeartwork-emoticons-4.14.3 requires >=sys-apps/sed-4
  1284.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=sys-apps/sed-4
  1285.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=sys-apps/sed-4
  1286.     kde-base/kdeartwork-styles-4.14.3 requires >=sys-apps/sed-4
  1287.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=sys-apps/sed-4
  1288.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=sys-apps/sed-4
  1289.     kde-base/kdebase-cursors-4.11.14 requires >=sys-apps/sed-4
  1290.     kde-base/kdebase-data-4.14.3 requires >=sys-apps/sed-4
  1291.     kde-base/kdebase-desktoptheme-4.14.3 requires >=sys-apps/sed-4
  1292.     kde-base/kdebase-kioslaves-4.14.3 requires >=sys-apps/sed-4
  1293.     kde-base/kdebase-menu-4.14.3 requires >=sys-apps/sed-4
  1294.     kde-base/kdebase-menu-icons-4.14.3 requires >=sys-apps/sed-4
  1295.     kde-base/kdebase-startkde-4.11.14 requires >=sys-apps/sed-4
  1296.     kde-base/kdebugdialog-4.14.3 requires >=sys-apps/sed-4
  1297.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=sys-apps/sed-4
  1298.     kde-base/kdelibs-4.14.3-r1 requires >=sys-apps/sed-4
  1299.     kde-base/kdenetwork-filesharing-4.14.3 requires >=sys-apps/sed-4
  1300.     kde-base/kdepasswd-4.14.3 requires >=sys-apps/sed-4
  1301.     kde-base/kdepimlibs-4.14.3 requires >=sys-apps/sed-4
  1302.     kde-base/kdeplasma-addons-4.14.3 requires >=sys-apps/sed-4
  1303.     kde-base/kdesu-4.14.3 requires >=sys-apps/sed-4
  1304.     kde-base/kdf-4.14.3 requires >=sys-apps/sed-4
  1305.     kde-base/kdialog-4.14.3 requires >=sys-apps/sed-4
  1306.     kde-base/kdiamond-4.14.3 requires >=sys-apps/sed-4
  1307.     kde-base/kdm-4.11.14 requires >=sys-apps/sed-4
  1308.     kde-base/kdontchangethehostname-4.14.3 requires >=sys-apps/sed-4
  1309.     kde-base/keditbookmarks-4.14.3 requires >=sys-apps/sed-4
  1310.     kde-base/keditfiletype-4.14.3 requires >=sys-apps/sed-4
  1311.     kde-base/kephal-4.11.14 requires >=sys-apps/sed-4
  1312.     kde-base/kfile-4.14.3 requires >=sys-apps/sed-4
  1313.     kde-base/kfilemetadata-4.14.3 requires >=sys-apps/sed-4
  1314.     kde-base/kfind-4.14.3 requires >=sys-apps/sed-4
  1315.     kde-base/kfmclient-4.14.3 requires >=sys-apps/sed-4
  1316.     kde-base/kfourinline-4.14.3 requires >=sys-apps/sed-4
  1317.     kde-base/kgamma-4.14.3 requires >=sys-apps/sed-4
  1318.     kde-base/kgeography-4.14.3 requires >=sys-apps/sed-4
  1319.     kde-base/kget-4.14.3 requires >=sys-apps/sed-4
  1320.     kde-base/kglobalaccel-4.14.3 requires >=sys-apps/sed-4
  1321.     kde-base/kgoldrunner-4.14.3 requires >=sys-apps/sed-4
  1322.     kde-base/kgpg-4.14.3 requires >=sys-apps/sed-4
  1323.     kde-base/khangman-4.14.3 requires >=sys-apps/sed-4
  1324.     kde-base/khelpcenter-4.14.3 requires >=sys-apps/sed-4
  1325.     kde-base/khotkeys-4.11.14 requires >=sys-apps/sed-4
  1326.     kde-base/kiconfinder-4.14.3 requires >=sys-apps/sed-4
  1327.     kde-base/kig-4.14.3 requires >=sys-apps/sed-4
  1328.     kde-base/kigo-4.14.3 requires >=sys-apps/sed-4
  1329.     kde-base/killbots-4.14.3 requires >=sys-apps/sed-4
  1330.     kde-base/kimgio-4.14.3 requires >=sys-apps/sed-4
  1331.     kde-base/kinfocenter-4.11.14 requires >=sys-apps/sed-4
  1332.     kde-base/kioclient-4.14.3 requires >=sys-apps/sed-4
  1333.     kde-base/kiriki-4.14.3 requires >=sys-apps/sed-4
  1334.     kde-base/kiten-4.14.3 requires >=sys-apps/sed-4
  1335.     kde-base/kjumpingcube-4.14.3 requires >=sys-apps/sed-4
  1336.     kde-base/klettres-4.14.3 requires >=sys-apps/sed-4
  1337.     kde-base/klickety-4.14.3 requires >=sys-apps/sed-4
  1338.     kde-base/klines-4.14.3 requires >=sys-apps/sed-4
  1339.     kde-base/klipper-4.11.14 requires >=sys-apps/sed-4
  1340.     kde-base/kmahjongg-4.14.3 requires >=sys-apps/sed-4
  1341.     kde-base/kmenuedit-4.11.14 requires >=sys-apps/sed-4
  1342.     kde-base/kmimetypefinder-4.14.3 requires >=sys-apps/sed-4
  1343.     kde-base/kmines-4.14.3 requires >=sys-apps/sed-4
  1344.     kde-base/kmix-4.14.3 requires >=sys-apps/sed-4
  1345.     kde-base/kmplot-4.14.3 requires >=sys-apps/sed-4
  1346.     kde-base/knavalbattle-4.14.3 requires >=sys-apps/sed-4
  1347.     kde-base/knetattach-4.14.3 requires >=sys-apps/sed-4
  1348.     kde-base/knetwalk-4.14.3 requires >=sys-apps/sed-4
  1349.     kde-base/knewstuff-4.14.3 requires >=sys-apps/sed-4
  1350.     kde-base/knotify-4.14.3 requires >=sys-apps/sed-4
  1351.     kde-base/kolf-4.14.3 requires >=sys-apps/sed-4
  1352.     kde-base/kollision-4.14.3 requires >=sys-apps/sed-4
  1353.     kde-base/kolourpaint-4.14.3 requires >=sys-apps/sed-4
  1354.     kde-base/konq-plugins-4.14.3 requires >=sys-apps/sed-4
  1355.     kde-base/konqueror-4.14.3 requires >=sys-apps/sed-4
  1356.     kde-base/konquest-4.14.3 requires >=sys-apps/sed-4
  1357.     kde-base/konsole-4.14.3 requires >=sys-apps/sed-4
  1358.     kde-base/kopete-4.14.3 requires >=sys-apps/sed-4
  1359.     kde-base/kpasswdserver-4.14.3 requires >=sys-apps/sed-4
  1360.     kde-base/kpat-4.14.3 requires >=sys-apps/sed-4
  1361.     kde-base/kqtquickcharts-4.14.3 requires >=sys-apps/sed-4
  1362.     kde-base/kquitapp-4.14.3 requires >=sys-apps/sed-4
  1363.     kde-base/krdc-4.14.3 requires >=sys-apps/sed-4
  1364.     kde-base/kreadconfig-4.14.3 requires >=sys-apps/sed-4
  1365.     kde-base/kreversi-4.14.3 requires >=sys-apps/sed-4
  1366.     kde-base/krfb-4.14.3 requires >=sys-apps/sed-4
  1367.     kde-base/kruler-4.14.3 requires >=sys-apps/sed-4
  1368.     kde-base/krunner-4.11.14 requires >=sys-apps/sed-4
  1369.     kde-base/kscd-4.14.3 requires >=sys-apps/sed-4
  1370.     kde-base/kscreensaver-4.11.14 requires >=sys-apps/sed-4
  1371.     kde-base/kshisen-4.14.3 requires >=sys-apps/sed-4
  1372.     kde-base/ksirk-4.14.3 requires >=sys-apps/sed-4
  1373.     kde-base/ksmserver-4.11.14 requires >=sys-apps/sed-4
  1374.     kde-base/ksnakeduel-4.14.3 requires >=sys-apps/sed-4
  1375.     kde-base/ksnapshot-4.14.3 requires >=sys-apps/sed-4
  1376.     kde-base/kspaceduel-4.14.3 requires >=sys-apps/sed-4
  1377.     kde-base/ksplash-4.11.14 requires >=sys-apps/sed-4
  1378.     kde-base/ksquares-4.14.3 requires >=sys-apps/sed-4
  1379.     kde-base/kstars-4.14.3 requires >=sys-apps/sed-4
  1380.     kde-base/kstart-4.14.3 requires >=sys-apps/sed-4
  1381.     kde-base/kstartupconfig-4.11.14 requires >=sys-apps/sed-4
  1382.     kde-base/kstyles-4.11.14 requires >=sys-apps/sed-4
  1383.     kde-base/ksudoku-4.14.3 requires >=sys-apps/sed-4
  1384.     kde-base/ksysguard-4.11.14 requires >=sys-apps/sed-4
  1385.     kde-base/ksystemlog-4.14.3 requires >=sys-apps/sed-4
  1386.     kde-base/ksystraycmd-4.11.14 requires >=sys-apps/sed-4
  1387.     kde-base/kteatime-4.14.3 requires >=sys-apps/sed-4
  1388.     kde-base/ktimer-4.14.3 requires >=sys-apps/sed-4
  1389.     kde-base/ktimezoned-4.14.3 requires >=sys-apps/sed-4
  1390.     kde-base/ktouch-4.14.3 requires >=sys-apps/sed-4
  1391.     kde-base/ktraderclient-4.14.3 requires >=sys-apps/sed-4
  1392.     kde-base/ktuberling-4.14.3 requires >=sys-apps/sed-4
  1393.     kde-base/kturtle-4.14.3 requires >=sys-apps/sed-4
  1394.     kde-base/ktux-4.14.3 requires >=sys-apps/sed-4
  1395.     kde-base/kubrick-4.14.3 requires >=sys-apps/sed-4
  1396.     kde-base/kuiserver-4.14.3 requires >=sys-apps/sed-4
  1397.     kde-base/kurifilter-plugins-4.14.3 requires >=sys-apps/sed-4
  1398.     kde-base/kuser-4.14.3 requires >=sys-apps/sed-4
  1399.     kde-base/kwalletd-4.14.3 requires >=sys-apps/sed-4
  1400.     kde-base/kwalletmanager-4.14.3 requires >=sys-apps/sed-4
  1401.     kde-base/kwin-4.11.14 requires >=sys-apps/sed-4
  1402.     kde-base/kwordquiz-4.14.3 requires >=sys-apps/sed-4
  1403.     kde-base/kwrite-4.14.3 requires >=sys-apps/sed-4
  1404.     kde-base/kwrited-4.11.14 requires >=sys-apps/sed-4
  1405.     kde-base/libkcddb-4.14.3 requires >=sys-apps/sed-4
  1406.     kde-base/libkcompactdisc-4.14.3 requires >=sys-apps/sed-4
  1407.     kde-base/libkdcraw-4.14.3 requires >=sys-apps/sed-4
  1408.     kde-base/libkdeedu-4.14.3 requires >=sys-apps/sed-4
  1409.     kde-base/libkdegames-4.14.3 requires >=sys-apps/sed-4
  1410.     kde-base/libkexiv2-4.14.3 requires >=sys-apps/sed-4
  1411.     kde-base/libkipi-4.14.3 requires >=sys-apps/sed-4
  1412.     kde-base/libkmahjongg-4.14.3 requires >=sys-apps/sed-4
  1413.     kde-base/libkonq-4.14.3 requires >=sys-apps/sed-4
  1414.     kde-base/libkworkspace-4.11.14 requires >=sys-apps/sed-4
  1415.     kde-base/liboxygenstyle-4.11.14 requires >=sys-apps/sed-4
  1416.     kde-base/libplasmaclock-4.11.14 requires >=sys-apps/sed-4
  1417.     kde-base/libplasmagenericshell-4.11.14 requires >=sys-apps/sed-4
  1418.     kde-base/libtaskmanager-4.11.14 requires >=sys-apps/sed-4
  1419.     kde-base/lskat-4.14.3 requires >=sys-apps/sed-4
  1420.     kde-base/marble-4.14.3 requires >=sys-apps/sed-4
  1421.     kde-base/nsplugins-4.14.3 requires >=sys-apps/sed-4
  1422.     kde-base/okular-4.14.3 requires >=sys-apps/sed-4
  1423.     kde-base/oxygen-icons-4.14.3 requires >=sys-apps/sed-4
  1424.     kde-base/pairs-4.14.3 requires >=sys-apps/sed-4
  1425.     kde-base/palapeli-4.14.3 requires >=sys-apps/sed-4
  1426.     kde-base/parley-4.14.3 requires >=sys-apps/sed-4
  1427.     kde-base/phonon-kde-4.14.3 requires >=sys-apps/sed-4
  1428.     kde-base/picmi-4.14.3 requires >=sys-apps/sed-4
  1429.     kde-base/plasma-apps-4.14.3 requires >=sys-apps/sed-4
  1430.     kde-base/plasma-runtime-4.14.3 requires >=sys-apps/sed-4
  1431.     kde-base/plasma-workspace-4.11.14 requires >=sys-apps/sed-4
  1432.     kde-base/powerdevil-4.11.14 requires >=sys-apps/sed-4
  1433.     kde-base/print-manager-4.14.3 requires >=sys-apps/sed-4
  1434.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=sys-apps/sed-4
  1435.     kde-base/renamedlg-plugins-4.14.3 requires >=sys-apps/sed-4
  1436.     kde-base/rocs-4.14.3 requires >=sys-apps/sed-4
  1437.     kde-base/solid-actions-kcm-4.11.14 requires >=sys-apps/sed-4
  1438.     kde-base/solid-runtime-4.14.3 requires >=sys-apps/sed-4
  1439.     kde-base/step-4.14.3 requires >=sys-apps/sed-4
  1440.     kde-base/superkaramba-4.14.3 requires >=sys-apps/sed-4
  1441.     kde-base/svgpart-4.14.3 requires >=sys-apps/sed-4
  1442.     kde-base/sweeper-4.14.3 requires >=sys-apps/sed-4
  1443.     kde-base/systemsettings-4.11.14 requires >=sys-apps/sed-4
  1444.     kde-base/thumbnailers-4.14.3 requires >=sys-apps/sed-4
  1445.     kde-base/zeroconf-ioslave-4.14.3 requires >=sys-apps/sed-4
  1446.     kde-misc/kde-gtk-config-2.2.1 requires >=sys-apps/sed-4
  1447.     kde-misc/kdiff3-0.9.97-r2 requires >=sys-apps/sed-4
  1448.     kde-misc/kscreen-1.0.2.1 requires >=sys-apps/sed-4
  1449.     media-gfx/gimp-2.8.10-r1 requires >=sys-apps/sed-4
  1450.     media-gfx/kuickshow-0.9.1-r1 requires >=sys-apps/sed-4
  1451.     media-gfx/sane-backends-1.0.24-r5 requires >=sys-apps/sed-4
  1452.     media-libs/gegl-0.2.0-r2 requires >=sys-apps/sed-4
  1453.     media-libs/gst-plugins-bad-0.10.23-r2 requires >=sys-apps/sed-4
  1454.     media-libs/gst-plugins-base-0.10.36-r1 requires >=sys-apps/sed-4
  1455.     media-libs/gst-plugins-base-1.2.4-r1 requires >=sys-apps/sed-4
  1456.     media-libs/gst-plugins-good-0.10.31-r1 requires >=sys-apps/sed-4
  1457.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=sys-apps/sed-4
  1458.     media-libs/libart_lgpl-2.3.21-r2 requires >=sys-apps/sed-4
  1459.     media-libs/libmp4v2-2.0.0 requires sys-apps/sed
  1460.     media-plugins/gst-plugins-a52dec-0.10.19-r1 requires >=sys-apps/sed-4
  1461.     media-plugins/gst-plugins-alsa-0.10.36-r1 requires >=sys-apps/sed-4
  1462.     media-plugins/gst-plugins-cdparanoia-0.10.36-r1 requires >=sys-apps/sed-4
  1463.     media-plugins/gst-plugins-dts-0.10.23-r1 requires >=sys-apps/sed-4
  1464.     media-plugins/gst-plugins-dvdread-0.10.19-r1 requires >=sys-apps/sed-4
  1465.     media-plugins/gst-plugins-faad-0.10.23-r1 requires >=sys-apps/sed-4
  1466.     media-plugins/gst-plugins-flac-0.10.31-r1 requires >=sys-apps/sed-4
  1467.     media-plugins/gst-plugins-gio-0.10.36-r1 requires >=sys-apps/sed-4
  1468.     media-plugins/gst-plugins-mad-0.10.19-r1 requires >=sys-apps/sed-4
  1469.     media-plugins/gst-plugins-mpeg2dec-0.10.19-r1 requires >=sys-apps/sed-4
  1470.     media-plugins/gst-plugins-ogg-0.10.36-r1 requires >=sys-apps/sed-4
  1471.     media-plugins/gst-plugins-resindvd-0.10.23-r1 requires >=sys-apps/sed-4
  1472.     media-plugins/gst-plugins-soup-0.10.31-r1 requires >=sys-apps/sed-4
  1473.     media-plugins/gst-plugins-taglib-0.10.31-r1 requires >=sys-apps/sed-4
  1474.     media-plugins/gst-plugins-vorbis-0.10.36-r1 requires >=sys-apps/sed-4
  1475.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=sys-apps/sed-4
  1476.     media-plugins/gst-plugins-x264-0.10.19-r1 requires >=sys-apps/sed-4
  1477.     media-plugins/gst-plugins-xvid-0.10.23-r1 requires >=sys-apps/sed-4
  1478.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=sys-apps/sed-4
  1479.     media-sound/clementine-1.2.2 requires >=sys-apps/sed-4
  1480.     media-video/makemkv-1.8.13 requires >=sys-apps/sed-4
  1481.     net-analyzer/dsniff-2.4_beta1-r4 requires sys-apps/sed
  1482.     net-analyzer/etherape-0.9.13 requires >=sys-apps/sed-4
  1483.     net-analyzer/netio-1.32 requires >=sys-apps/sed-4
  1484.     net-irc/konversation-1.5.1 requires >=sys-apps/sed-4
  1485.     net-irc/unrealircd-3.2.10.4 requires >=sys-apps/sed-4
  1486.     net-libs/glib-networking-2.40.1-r1 requires >=sys-apps/sed-4
  1487.     net-libs/libbluedevil-2.0_rc1 requires >=sys-apps/sed-4
  1488.     net-libs/libsoup-2.46.0-r1 requires >=sys-apps/sed-4
  1489.     net-print/cups-1.7.5 requires >=sys-apps/sed-4
  1490.     net-wireless/bluedevil-2.0_rc1 requires >=sys-apps/sed-4
  1491.     sci-astronomy/celestia-1.6.1-r1 requires >=sys-apps/sed-4
  1492.     sys-apps/accountsservice-0.6.37 requires >=sys-apps/sed-4
  1493.     sys-apps/portage-2.2.14 requires >=sys-apps/sed-4.0.5
  1494.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=sys-apps/sed-4
  1495.     sys-devel/gcc-4.8.3 requires >=sys-apps/sed-4
  1496.     sys-kernel/gentoo-sources-3.16.5 requires sys-apps/sed
  1497.     sys-process/vixie-cron-4.1-r14 requires >=sys-apps/sed-4.0.5
  1498.     www-client/firefox-31.3.0 requires >=sys-apps/sed-4
  1499.     x11-drivers/nvidia-drivers-340.65 requires sys-apps/sed
  1500.     x11-libs/gdk-pixbuf-2.30.8 requires >=sys-apps/sed-4
  1501.     x11-libs/gnome-pty-helper-0.36.3 requires >=sys-apps/sed-4
  1502.     x11-libs/gtk+-2.24.24 requires >=sys-apps/sed-4
  1503.     x11-libs/gtk+-3.12.2 requires >=sys-apps/sed-4
  1504.     x11-libs/gtkglext-1.2.0-r2 requires >=sys-apps/sed-4
  1505.     x11-libs/libkscreen-1.0.5 requires >=sys-apps/sed-4
  1506.     x11-libs/pango-1.36.5 requires >=sys-apps/sed-4
  1507.     x11-libs/pangox-compat-0.0.2-r1 requires >=sys-apps/sed-4
  1508.     x11-libs/vte-0.36.3 requires >=sys-apps/sed-4
  1509.     x11-misc/grsync-1.2.4 requires >=sys-apps/sed-4
  1510.     x11-themes/gnome-icon-theme-3.12.0 requires >=sys-apps/sed-4
  1511.     x11-themes/hicolor-icon-theme-0.12 requires >=sys-apps/sed-4
  1512.  
  1513.   sys-apps/sg3_utils-1.37 pulled in by:
  1514.     sys-apps/rescan-scsi-bus-1.29 requires >=sys-apps/sg3_utils-1.24
  1515.     sys-fs/udisks-1.0.5-r1 requires >=sys-apps/sg3_utils-1.27.20090411
  1516.  
  1517.   sys-apps/shadow-4.1.5.1-r1 pulled in by:
  1518.     virtual/shadow-0 requires >=sys-apps/shadow-4.1
  1519.  
  1520.   sys-apps/smartmontools-6.3 pulled in by:
  1521.     @selected requires sys-apps/smartmontools
  1522.  
  1523.   sys-apps/sysvinit-2.88-r7 pulled in by:
  1524.     sys-apps/openrc-0.12.4 requires >=sys-apps/sysvinit-2.86-r6
  1525.  
  1526.   sys-apps/tcp-wrappers-7.6.22-r1 pulled in by:
  1527.     app-admin/syslog-ng-3.4.8 requires >=sys-apps/tcp-wrappers-7.6
  1528.     net-analyzer/rrdtool-1.4.8-r1 requires sys-apps/tcp-wrappers
  1529.  
  1530.   sys-apps/texinfo-4.13-r2 pulled in by:
  1531.     app-emulation/qemu-2.1.2-r1 requires sys-apps/texinfo
  1532.     dev-db/mysql-5.5.40 requires >=sys-apps/texinfo-4.7-r1
  1533.     sys-apps/groff-1.22.2 requires >=sys-apps/texinfo-4.7-r1
  1534.     sys-boot/grub-2.02_beta2-r3 requires sys-apps/texinfo
  1535.     sys-devel/autoconf-2.13 requires >=sys-apps/texinfo-4.3
  1536.     sys-fs/e2fsprogs-1.42.10 requires sys-apps/texinfo
  1537.     sys-libs/gpm-1.20.7-r2 requires sys-apps/texinfo
  1538.  
  1539.   sys-apps/usbutils-007 pulled in by:
  1540.     kde-base/kinfocenter-4.11.14 requires sys-apps/usbutils
  1541.  
  1542.   sys-apps/usermode-utilities-20070815-r3 pulled in by:
  1543.     @selected requires sys-apps/usermode-utilities
  1544.  
  1545.   sys-apps/util-linux-2.24.1-r3 pulled in by:
  1546.     @system requires sys-apps/util-linux
  1547.     app-emulation/libvirt-1.2.10-r2 requires >=sys-apps/util-linux-2.17
  1548.     app-emulation/qemu-2.1.2-r1 requires >=sys-apps/util-linux-2.16.0
  1549.     app-text/build-docbook-catalog-1.19.1 requires sys-apps/util-linux
  1550.     app-text/rarian-0.8.1-r2 requires sys-apps/util-linux
  1551.     app-text/xmlto-0.0.25 requires sys-apps/util-linux
  1552.     dev-libs/apr-1.5.0-r2 requires >=sys-apps/util-linux-2.16
  1553.     sys-apps/gptfdisk-0.8.10 requires sys-apps/util-linux
  1554.     sys-fs/cryptsetup-1.6.5 requires sys-apps/util-linux
  1555.     sys-fs/e2fsprogs-1.42.10 requires >=sys-apps/util-linux-2.16
  1556.     sys-fs/lvm2-2.02.109 requires >=sys-apps/util-linux-2.16
  1557.     sys-fs/udev-216 requires >=sys-apps/util-linux-2.20
  1558.     sys-fs/udisks-1.0.5-r1 requires >=sys-apps/util-linux-2.20.1-r2
  1559.     sys-fs/udisks-2.1.3 requires >=sys-apps/util-linux-2.20.1-r2
  1560.     sys-power/pm-utils-1.4.1-r6 requires >=sys-apps/util-linux-2.13
  1561.     virtual/eject-0 requires >=sys-apps/util-linux-2.22
  1562.     x11-libs/libSM-1.2.2-r1 requires >=sys-apps/util-linux-2.24.1-r3[abi_x86_64(-)]
  1563.  
  1564.   sys-apps/vbetool-1.1 pulled in by:
  1565.     sys-power/pm-utils-1.4.1-r6 requires sys-apps/vbetool
  1566.  
  1567.   sys-apps/which-2.20-r1 pulled in by:
  1568.     @system requires sys-apps/which
  1569.     app-text/xmlto-0.0.25 requires sys-apps/which
  1570.  
  1571.   sys-auth/consolekit-0.4.6 pulled in by:
  1572.     app-emulation/spice-vdagent-0.12.0 requires sys-auth/consolekit
  1573.     kde-base/kdm-4.11.14 requires sys-auth/consolekit
  1574.     sys-apps/accountsservice-0.6.37 requires sys-auth/consolekit
  1575.     sys-auth/pambase-20120417-r3 requires >=sys-auth/consolekit-0.4.5_p2012[pam]
  1576.     sys-auth/polkit-0.112-r2 requires sys-auth/consolekit[policykit]
  1577.     x11-apps/xdm-1.1.11-r3 requires sys-auth/consolekit
  1578.  
  1579.   sys-auth/pambase-20120417-r3 pulled in by:
  1580.     app-admin/sudo-1.8.11_p1 requires sys-auth/pambase
  1581.     net-misc/openssh-6.7_p1 requires >=sys-auth/pambase-20081028
  1582.     sys-apps/openrc-0.12.4 requires sys-auth/pambase
  1583.     sys-apps/shadow-4.1.5.1-r1 requires >=sys-auth/pambase-20120417
  1584.     sys-auth/polkit-0.112-r2 requires sys-auth/pambase
  1585.     sys-libs/pam-1.1.8-r2 requires sys-auth/pambase
  1586.  
  1587.   sys-auth/polkit-0.112-r2 pulled in by:
  1588.     app-admin/system-config-printer-common-1.4.3 requires >=sys-auth/polkit-0.104-r1
  1589.     app-emulation/libvirt-1.2.10-r2 requires >=sys-auth/polkit-0.9
  1590.     app-emulation/virt-manager-0.10.0-r2 requires sys-auth/polkit[introspection]
  1591.     gnome-base/gconf-3.2.6-r3 requires sys-auth/polkit:=, sys-auth/polkit:0/0=
  1592.     gnome-extra/polkit-gnome-0.105 requires >=sys-auth/polkit-0.102
  1593.     sys-apps/accountsservice-0.6.37 requires sys-auth/polkit
  1594.     sys-auth/consolekit-0.4.6 requires >=sys-auth/polkit-0.110
  1595.     sys-auth/polkit-qt-0.112.0-r1 requires >=sys-auth/polkit-0.103
  1596.     sys-fs/udisks-1.0.5-r1 requires >=sys-auth/polkit-0.110
  1597.     sys-fs/udisks-2.1.3 requires >=sys-auth/polkit-0.110
  1598.     sys-power/upower-pm-utils-0.9.23-r2 requires >=sys-auth/polkit-0.110
  1599.  
  1600.   sys-auth/polkit-kde-agent-0.99.0-r1 pulled in by:
  1601.     kde-base/kdelibs-4.14.3-r1 requires >=sys-auth/polkit-kde-agent-0.99
  1602.     sys-auth/polkit-0.112-r2 requires sys-auth/polkit-kde-agent
  1603.  
  1604.   sys-auth/polkit-qt-0.112.0-r1 pulled in by:
  1605.     kde-base/kdelibs-4.14.3-r1 requires >=sys-auth/polkit-qt-0.103.0
  1606.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=sys-auth/polkit-qt-0.103.0
  1607.  
  1608.   sys-block/parted-3.2 pulled in by:
  1609.     sys-fs/udisks-1.0.5-r1 requires >=sys-block/parted-3
  1610.     sys-fs/udisks-2.1.3 requires >=sys-block/parted-3
  1611.  
  1612.   sys-block/thin-provisioning-tools-0.3.2-r1 pulled in by:
  1613.     sys-fs/lvm2-2.02.109 requires >=sys-block/thin-provisioning-tools-0.3.0
  1614.  
  1615.   sys-boot/grub-2.02_beta2-r3 pulled in by:
  1616.     @selected requires sys-boot/grub
  1617.  
  1618.   sys-boot/syslinux-5.10 pulled in by:
  1619.     sys-boot/unetbootin-608 requires sys-boot/syslinux
  1620.  
  1621.   sys-boot/unetbootin-608 pulled in by:
  1622.     @selected requires sys-boot/unetbootin
  1623.  
  1624.   sys-devel/autoconf-2.13 pulled in by:
  1625.     www-client/firefox-31.3.0 requires =sys-devel/autoconf-2.1*
  1626.  
  1627.   sys-devel/autoconf-2.69 pulled in by:
  1628.     app-admin/gam-server-0.1.10-r2 requires >=sys-devel/autoconf-2.69
  1629.     app-admin/hddtemp-0.3_beta15-r7 requires >=sys-devel/autoconf-2.69
  1630.     app-admin/system-config-printer-common-1.4.3 requires >=sys-devel/autoconf-2.69
  1631.     app-admin/system-config-printer-gnome-1.4.3-r1 requires >=sys-devel/autoconf-2.69
  1632.     app-arch/arj-3.10.22-r3 requires >=sys-devel/autoconf-2.69
  1633.     app-arch/par2cmdline-0.6.3 requires >=sys-devel/autoconf-2.69
  1634.     app-crypt/gpgme-1.3.2-r1 requires >=sys-devel/autoconf-2.69
  1635.     app-crypt/mit-krb5-1.13 requires >=sys-devel/autoconf-2.69
  1636.     app-crypt/pinentry-0.8.2 requires >=sys-devel/autoconf-2.69
  1637.     app-editors/nano-2.3.2 requires >=sys-devel/autoconf-2.69
  1638.     app-editors/vim-7.4.273 requires sys-devel/autoconf
  1639.     app-editors/vim-core-7.4.273 requires sys-devel/autoconf
  1640.     app-emulation/libvirt-1.2.10-r2 requires >=sys-devel/autoconf-2.69
  1641.     app-emulation/wine-1.6.2 requires >=sys-devel/autoconf-2.69
  1642.     app-i18n/enca-1.14-r2 requires >=sys-devel/autoconf-2.69
  1643.     app-i18n/man-pages-de-1.7 requires >=sys-devel/autoconf-2.69
  1644.     app-text/aspell-0.60.6.1 requires >=sys-devel/autoconf-2.69
  1645.     app-text/enchant-1.6.0 requires >=sys-devel/autoconf-2.69
  1646.     app-text/ghostscript-gpl-9.10-r2 requires >=sys-devel/autoconf-2.69
  1647.     app-text/hunspell-1.3.2-r3 requires >=sys-devel/autoconf-2.69
  1648.     app-text/libpaper-1.1.24-r2 requires >=sys-devel/autoconf-2.69
  1649.     app-text/libspectre-0.2.7 requires >=sys-devel/autoconf-2.69
  1650.     app-text/openjade-1.3.2-r6 requires >=sys-devel/autoconf-2.69
  1651.     app-text/recode-3.6_p17-r2 requires >=sys-devel/autoconf-2.69
  1652.     dev-cpp/gtest-1.7.0 requires >=sys-devel/autoconf-2.69
  1653.     dev-db/sqlite-3.8.6 requires >=sys-devel/autoconf-2.69
  1654.     dev-lang/R-3.0.1 requires >=sys-devel/autoconf-2.69
  1655.     dev-lang/python-2.7.7 requires >=sys-devel/autoconf-2.65, >=sys-devel/autoconf-2.69
  1656.     dev-lang/python-3.3.5-r1 requires >=sys-devel/autoconf-2.69, >=sys-devel/autoconf-2.65
  1657.     dev-lang/ruby-1.9.3_p551 requires >=sys-devel/autoconf-2.69
  1658.     dev-lang/ruby-2.0.0_p598 requires >=sys-devel/autoconf-2.69
  1659.     dev-lang/tcl-8.5.15-r1 requires >=sys-devel/autoconf-2.69
  1660.     dev-lang/tk-8.5.15 requires >=sys-devel/autoconf-2.69
  1661.     dev-lang/yasm-1.2.0-r1 requires >=sys-devel/autoconf-2.69
  1662.     dev-libs/apr-1.5.0-r2 requires >=sys-devel/autoconf-2.69
  1663.     dev-libs/apr-util-1.5.3-r2 requires >=sys-devel/autoconf-2.69
  1664.     dev-libs/cyrus-sasl-2.1.26-r9 requires >=sys-devel/autoconf-2.69
  1665.     dev-libs/fribidi-0.19.6 requires >=sys-devel/autoconf-2.69
  1666.     dev-libs/glib-2.40.0-r1 requires >=sys-devel/autoconf-2.69
  1667.     dev-libs/iniparser-3.1-r1 requires >=sys-devel/autoconf-2.69
  1668.     dev-libs/jansson-2.4 requires >=sys-devel/autoconf-2.69
  1669.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires >=sys-devel/autoconf-2.69
  1670.     dev-libs/libcec-2.1.3 requires >=sys-devel/autoconf-2.69
  1671.     dev-libs/libev-4.15-r1 requires >=sys-devel/autoconf-2.69
  1672.     dev-libs/libgamin-0.1.10-r5 requires >=sys-devel/autoconf-2.69
  1673.     dev-libs/libgcrypt-1.5.4-r1 requires >=sys-devel/autoconf-2.69
  1674.     dev-libs/libnatspec-0.2.6 requires >=sys-devel/autoconf-2.69
  1675.     dev-libs/libpthread-stubs-0.3-r1 requires >=sys-devel/autoconf-2.69
  1676.     dev-libs/libtasn1-3.6 requires >=sys-devel/autoconf-2.69
  1677.     dev-libs/libxml2-2.9.2 requires >=sys-devel/autoconf-2.69
  1678.     dev-libs/libxslt-1.1.28-r3 requires >=sys-devel/autoconf-2.69
  1679.     dev-libs/lockdev-1.0.3.1.2-r1 requires >=sys-devel/autoconf-2.68
  1680.     dev-libs/nspr-4.10.7-r1 requires >=sys-devel/autoconf-2.69
  1681.     dev-libs/protobuf-2.5.0-r1 requires >=sys-devel/autoconf-2.69
  1682.     dev-libs/ucl-1.03-r1 requires >=sys-devel/autoconf-2.69
  1683.     dev-python/dbus-python-1.2.0-r1 requires >=sys-devel/autoconf-2.69
  1684.     dev-python/pygobject-2.28.6-r55 requires >=sys-devel/autoconf-2.69
  1685.     dev-python/pygtk-2.24.0-r4 requires >=sys-devel/autoconf-2.69
  1686.     dev-tcltk/expect-5.44.1.15 requires >=sys-devel/autoconf-2.69
  1687.     dev-util/ragel-6.7-r1 requires >=sys-devel/autoconf-2.69
  1688.     gnome-base/gnome-vfs-2.24.4-r2 requires >=sys-devel/autoconf-2.69
  1689.     gnome-base/gvfs-1.20.2 requires >=sys-devel/autoconf-2.69
  1690.     gnome-base/libglade-2.6.4-r2 requires >=sys-devel/autoconf-2.69
  1691.     gnome-base/librsvg-2.40.2-r1 requires >=sys-devel/autoconf-2.69
  1692.     gnome-base/orbit-2.14.19-r4 requires >=sys-devel/autoconf-2.69
  1693.     mail-mta/nullmailer-1.13-r4 requires >=sys-devel/autoconf-2.69
  1694.     media-fonts/encodings-1.0.4 requires >=sys-devel/autoconf-2.69
  1695.     media-fonts/font-alias-1.0.3 requires >=sys-devel/autoconf-2.69
  1696.     media-fonts/font-misc-misc-1.1.2 requires >=sys-devel/autoconf-2.69
  1697.     media-fonts/font-util-1.3.0 requires >=sys-devel/autoconf-2.69
  1698.     media-gfx/gimp-2.8.10-r1 requires >=sys-devel/autoconf-2.69
  1699.     media-gfx/sane-backends-1.0.24-r5 requires >=sys-devel/autoconf-2.69
  1700.     media-gfx/xsane-0.999-r1 requires >=sys-devel/autoconf-2.69
  1701.     media-libs/a52dec-0.7.4-r6 requires >=sys-devel/autoconf-2.69
  1702.     media-libs/alsa-lib-1.0.28 requires >=sys-devel/autoconf-2.69
  1703.     media-libs/audiofile-0.3.6-r1 requires >=sys-devel/autoconf-2.69
  1704.     media-libs/babl-0.1.10-r1 requires >=sys-devel/autoconf-2.69
  1705.     media-libs/faac-1.28-r4 requires >=sys-devel/autoconf-2.69
  1706.     media-libs/faad2-2.7-r3 requires >=sys-devel/autoconf-2.69
  1707.     media-libs/flac-1.3.1-r1 requires >=sys-devel/autoconf-2.69
  1708.     media-libs/fontconfig-2.10.92 requires >=sys-devel/autoconf-2.69
  1709.     media-libs/ftgl-2.1.3_rc5 requires >=sys-devel/autoconf-2.69
  1710.     media-libs/gegl-0.2.0-r2 requires >=sys-devel/autoconf-2.69
  1711.     media-libs/imlib-1.9.15-r3 requires >=sys-devel/autoconf-2.69
  1712.     media-libs/imlib2-1.4.6-r2 requires >=sys-devel/autoconf-2.69
  1713.     media-libs/jasper-1.900.1-r7 requires >=sys-devel/autoconf-2.69
  1714.     media-libs/jbig2dec-0.11-r1 requires >=sys-devel/autoconf-2.69
  1715.     media-libs/libart_lgpl-2.3.21-r2 requires >=sys-devel/autoconf-2.69
  1716.     media-libs/libbluray-0.5.0 requires >=sys-devel/autoconf-2.69
  1717.     media-libs/libdca-0.0.5-r3 requires >=sys-devel/autoconf-2.69
  1718.     media-libs/libdvdnav-4.2.1 requires >=sys-devel/autoconf-2.69
  1719.     media-libs/libdvdread-4.2.1 requires >=sys-devel/autoconf-2.69
  1720.     media-libs/libgphoto2-2.5.4-r2 requires >=sys-devel/autoconf-2.69
  1721.     media-libs/libjpeg-turbo-1.3.1 requires >=sys-devel/autoconf-2.69
  1722.     media-libs/libmad-0.15.1b-r8 requires >=sys-devel/autoconf-2.69
  1723.     media-libs/libmodplug-0.8.8.5 requires >=sys-devel/autoconf-2.69
  1724.     media-libs/libmpeg2-0.5.1-r2 requires >=sys-devel/autoconf-2.69
  1725.     media-libs/libsamplerate-0.1.8-r1 requires >=sys-devel/autoconf-2.69
  1726.     media-libs/libsdl-1.2.15-r8 requires >=sys-devel/autoconf-2.69
  1727.     media-libs/libsndfile-1.0.25-r1 requires >=sys-devel/autoconf-2.69
  1728.     media-libs/libvorbis-1.3.4 requires >=sys-devel/autoconf-2.69
  1729.     media-libs/mesa-10.2.8 requires >=sys-devel/autoconf-2.69
  1730.     media-libs/sdl-gfx-2.0.24-r2 requires >=sys-devel/autoconf-2.69
  1731.     media-libs/sdl-sound-1.0.3 requires >=sys-devel/autoconf-2.69
  1732.     media-libs/smpeg-0.4.4-r10 requires >=sys-devel/autoconf-2.69
  1733.     media-sound/alsa-tools-1.0.28 requires >=sys-devel/autoconf-2.69
  1734.     media-sound/alsamixergui-0.9.0.1.2-r4 requires >=sys-devel/autoconf-2.69
  1735.     media-sound/cdparanoia-3.10.2-r6 requires >=sys-devel/autoconf-2.69
  1736.     media-sound/lame-3.99.5-r1 requires >=sys-devel/autoconf-2.69
  1737.     media-sound/moc-2.5.0_beta1-r1 requires >=sys-devel/autoconf-2.69
  1738.     media-sound/vorbis-tools-1.4.0-r2 requires >=sys-devel/autoconf-2.69
  1739.     media-tv/xbmc-12.2-r1 requires >=sys-devel/autoconf-2.69
  1740.     media-video/mkvtoolnix-6.6.0 requires >=sys-devel/autoconf-2.69
  1741.     media-video/vlc-2.1.2 requires >=sys-devel/autoconf-2.69
  1742.     net-analyzer/dsniff-2.4_beta1-r4 requires >=sys-devel/autoconf-2.69
  1743.     net-analyzer/jnettop-0.13.0-r1 requires >=sys-devel/autoconf-2.69
  1744.     net-analyzer/netcat6-1.0-r2 requires >=sys-devel/autoconf-2.69
  1745.     net-analyzer/nload-0.7.4 requires >=sys-devel/autoconf-2.69
  1746.     net-analyzer/rrdtool-1.4.8-r1 requires >=sys-devel/autoconf-2.69
  1747.     net-analyzer/tcptraceroute-1.5_beta7-r2 requires >=sys-devel/autoconf-2.69
  1748.     net-analyzer/tcptrack-1.4.2 requires >=sys-devel/autoconf-2.69
  1749.     net-libs/glib-networking-2.40.1-r1 requires >=sys-devel/autoconf-2.69
  1750.     net-libs/gnutls-2.12.23-r6 requires >=sys-devel/autoconf-2.69
  1751.     net-libs/liblockfile-1.09 requires >=sys-devel/autoconf-2.69
  1752.     net-libs/libnet-1.1.6 requires sys-devel/autoconf
  1753.     net-libs/libpcap-1.6.2-r1 requires >=sys-devel/autoconf-2.69
  1754.     net-libs/libssh2-1.4.3-r1 requires >=sys-devel/autoconf-2.69
  1755.     net-libs/neon-0.30.1 requires >=sys-devel/autoconf-2.69
  1756.     net-misc/bridge-utils-1.5 requires >=sys-devel/autoconf-2.69
  1757.     net-misc/curl-7.39.0 requires >=sys-devel/autoconf-2.69
  1758.     net-misc/iperf-3.0.7 requires >=sys-devel/autoconf-2.69
  1759.     net-misc/openssh-6.7_p1 requires sys-devel/autoconf, >=sys-devel/autoconf-2.69
  1760.     net-misc/rdesktop-1.8.2 requires >=sys-devel/autoconf-2.69
  1761.     net-misc/telnet-bsd-1.2-r1 requires >=sys-devel/autoconf-2.69
  1762.     net-misc/tigervnc-1.3.1-r1 requires >=sys-devel/autoconf-2.69
  1763.     net-misc/wget-1.16 requires >=sys-devel/autoconf-2.69
  1764.     net-nds/openldap-2.4.38-r2 requires >=sys-devel/autoconf-2.69
  1765.     net-print/cups-1.7.5 requires >=sys-devel/autoconf-2.69
  1766.     net-print/cups-filters-1.0.53 requires >=sys-devel/autoconf-2.69
  1767.     net-wireless/bluez-5.25 requires >=sys-devel/autoconf-2.69
  1768.     sci-astronomy/celestia-1.6.1-r1 requires >=sys-devel/autoconf-2.69
  1769.     sci-libs/blas-reference-20070226 requires >=sys-devel/autoconf-2.69
  1770.     sci-libs/gsl-1.14 requires >=sys-devel/autoconf-2.69
  1771.     sys-apps/attr-2.4.47-r1 requires sys-devel/autoconf
  1772.     sys-apps/dbus-1.8.10 requires >=sys-devel/autoconf-2.69
  1773.     sys-apps/groff-1.22.2 requires >=sys-devel/autoconf-2.69
  1774.     sys-apps/vbetool-1.1 requires >=sys-devel/autoconf-2.69
  1775.     sys-auth/consolekit-0.4.6 requires >=sys-devel/autoconf-2.69
  1776.     sys-block/thin-provisioning-tools-0.3.2-r1 requires >=sys-devel/autoconf-2.69
  1777.     sys-boot/grub-2.02_beta2-r3 requires >=sys-devel/autoconf-2.69
  1778.     sys-devel/automake-1.11.6-r1 requires >=sys-devel/autoconf-2.69
  1779.     sys-devel/automake-1.13.4 requires >=sys-devel/autoconf-2.69
  1780.     sys-devel/libtool-2.4.2-r1 requires >=sys-devel/autoconf-2.69
  1781.     sys-fs/cryptsetup-1.6.5 requires >=sys-devel/autoconf-2.69
  1782.     sys-fs/e2fsprogs-1.42.10 requires >=sys-devel/autoconf-2.69
  1783.     sys-fs/lvm2-2.02.109 requires >=sys-devel/autoconf-2.69
  1784.     sys-fs/mtools-4.0.15 requires >=sys-devel/autoconf-2.69
  1785.     sys-fs/udev-216 requires >=sys-devel/autoconf-2.69
  1786.     sys-libs/db-4.8.30-r2 requires >=sys-devel/autoconf-2.69
  1787.     sys-libs/e2fsprogs-libs-1.42.10 requires >=sys-devel/autoconf-2.69
  1788.     sys-libs/gpm-1.20.7-r2 requires >=sys-devel/autoconf-2.69
  1789.     sys-libs/libcap-ng-0.7.4 requires >=sys-devel/autoconf-2.69
  1790.     sys-libs/zlib-1.2.8-r1 requires >=sys-devel/autoconf-2.69
  1791.     sys-process/htop-1.0.3 requires >=sys-devel/autoconf-2.69
  1792.     www-client/links-2.8-r1 requires >=sys-devel/autoconf-2.69
  1793.     www-misc/htdig-3.2.0_beta6-r3 requires >=sys-devel/autoconf-2.69
  1794.     www-servers/apache-2.2.27-r4 requires >=sys-devel/autoconf-2.69
  1795.     x11-apps/appres-1.0.4 requires >=sys-devel/autoconf-2.69
  1796.     x11-apps/bdftopcf-1.0.4 requires >=sys-devel/autoconf-2.69
  1797.     x11-apps/iceauth-1.0.6 requires >=sys-devel/autoconf-2.69
  1798.     x11-apps/luit-1.1.1 requires >=sys-devel/autoconf-2.69
  1799.     x11-apps/mesa-progs-8.1.0 requires >=sys-devel/autoconf-2.69
  1800.     x11-apps/mkfontdir-1.0.7 requires >=sys-devel/autoconf-2.69
  1801.     x11-apps/mkfontscale-1.1.1 requires >=sys-devel/autoconf-2.69
  1802.     x11-apps/rgb-1.0.5 requires >=sys-devel/autoconf-2.69
  1803.     x11-apps/scripts-1.0.1-r1 requires >=sys-devel/autoconf-2.69
  1804.     x11-apps/sessreg-1.0.8 requires >=sys-devel/autoconf-2.69
  1805.     x11-apps/setxkbmap-1.3.0 requires >=sys-devel/autoconf-2.69
  1806.     x11-apps/xauth-1.0.8 requires >=sys-devel/autoconf-2.69
  1807.     x11-apps/xconsole-1.0.6 requires >=sys-devel/autoconf-2.69
  1808.     x11-apps/xdm-1.1.11-r3 requires >=sys-devel/autoconf-2.69
  1809.     x11-apps/xdpyinfo-1.3.1 requires >=sys-devel/autoconf-2.69
  1810.     x11-apps/xinit-1.3.3 requires >=sys-devel/autoconf-2.69
  1811.     x11-apps/xkbcomp-1.2.4 requires >=sys-devel/autoconf-2.69
  1812.     x11-apps/xmessage-1.0.4 requires >=sys-devel/autoconf-2.69
  1813.     x11-apps/xprop-1.2.2 requires >=sys-devel/autoconf-2.69
  1814.     x11-apps/xrandr-1.4.1 requires >=sys-devel/autoconf-2.69
  1815.     x11-apps/xrdb-1.1.0 requires >=sys-devel/autoconf-2.69
  1816.     x11-apps/xset-1.2.3 requires >=sys-devel/autoconf-2.69
  1817.     x11-apps/xsetroot-1.1.1 requires >=sys-devel/autoconf-2.69
  1818.     x11-apps/xwininfo-1.1.3 requires >=sys-devel/autoconf-2.69
  1819.     x11-base/xorg-server-1.15.0 requires >=sys-devel/autoconf-2.69
  1820.     x11-drivers/xf86-input-evdev-2.8.2 requires >=sys-devel/autoconf-2.69
  1821.     x11-drivers/xf86-input-keyboard-1.7.0 requires >=sys-devel/autoconf-2.69
  1822.     x11-drivers/xf86-input-mouse-1.9.0 requires >=sys-devel/autoconf-2.69
  1823.     x11-libs/cairo-1.12.16 requires >=sys-devel/autoconf-2.69
  1824.     x11-libs/fltk-1.3.2 requires >=sys-devel/autoconf-2.69
  1825.     x11-libs/gtk+-2.24.24 requires >=sys-devel/autoconf-2.69
  1826.     x11-libs/libICE-1.0.8-r1 requires >=sys-devel/autoconf-2.69
  1827.     x11-libs/libSM-1.2.2-r1 requires >=sys-devel/autoconf-2.69
  1828.     x11-libs/libX11-1.6.2 requires >=sys-devel/autoconf-2.69
  1829.     x11-libs/libXScrnSaver-1.2.2-r1 requires >=sys-devel/autoconf-2.69
  1830.     x11-libs/libXau-1.0.8 requires >=sys-devel/autoconf-2.69
  1831.     x11-libs/libXaw-1.0.12 requires >=sys-devel/autoconf-2.69
  1832.     x11-libs/libXcomposite-0.4.4-r1 requires >=sys-devel/autoconf-2.69
  1833.     x11-libs/libXcursor-1.1.14 requires >=sys-devel/autoconf-2.69
  1834.     x11-libs/libXdamage-1.1.4-r1 requires >=sys-devel/autoconf-2.69
  1835.     x11-libs/libXdmcp-1.1.1-r1 requires >=sys-devel/autoconf-2.69
  1836.     x11-libs/libXext-1.3.2 requires >=sys-devel/autoconf-2.69
  1837.     x11-libs/libXfixes-5.0.1 requires >=sys-devel/autoconf-2.69
  1838.     x11-libs/libXfont-1.4.8 requires >=sys-devel/autoconf-2.69
  1839.     x11-libs/libXft-2.3.1-r1 requires >=sys-devel/autoconf-2.69
  1840.     x11-libs/libXi-1.7.2 requires >=sys-devel/autoconf-2.69
  1841.     x11-libs/libXinerama-1.1.3 requires >=sys-devel/autoconf-2.69
  1842.     x11-libs/libXmu-1.1.2 requires >=sys-devel/autoconf-2.69
  1843.     x11-libs/libXpm-3.5.11 requires >=sys-devel/autoconf-2.69
  1844.     x11-libs/libXrandr-1.4.2 requires >=sys-devel/autoconf-2.69
  1845.     x11-libs/libXrender-0.9.8 requires >=sys-devel/autoconf-2.69
  1846.     x11-libs/libXres-1.0.7 requires >=sys-devel/autoconf-2.69
  1847.     x11-libs/libXt-1.1.4 requires >=sys-devel/autoconf-2.69
  1848.     x11-libs/libXtst-1.2.2 requires >=sys-devel/autoconf-2.69
  1849.     x11-libs/libXv-1.0.10 requires >=sys-devel/autoconf-2.69
  1850.     x11-libs/libXvMC-1.0.8 requires >=sys-devel/autoconf-2.69
  1851.     x11-libs/libXxf86misc-1.0.3 requires >=sys-devel/autoconf-2.69
  1852.     x11-libs/libXxf86vm-1.1.3 requires >=sys-devel/autoconf-2.69
  1853.     x11-libs/libdrm-2.4.58 requires >=sys-devel/autoconf-2.69
  1854.     x11-libs/libfontenc-1.1.2 requires >=sys-devel/autoconf-2.69
  1855.     x11-libs/libnotify-0.7.5-r1 requires >=sys-devel/autoconf-2.69
  1856.     x11-libs/libpciaccess-0.13.2 requires >=sys-devel/autoconf-2.69
  1857.     x11-libs/libva-1.3.1 requires >=sys-devel/autoconf-2.69
  1858.     x11-libs/libva-vdpau-driver-0.7.4-r1 requires >=sys-devel/autoconf-2.69
  1859.     x11-libs/libxcb-1.10 requires >=sys-devel/autoconf-2.69
  1860.     x11-libs/libxkbfile-1.0.8 requires >=sys-devel/autoconf-2.69
  1861.     x11-libs/libxshmfence-1.1 requires >=sys-devel/autoconf-2.69
  1862.     x11-libs/pango-1.36.5 requires >=sys-devel/autoconf-2.69
  1863.     x11-libs/pixman-0.32.4 requires >=sys-devel/autoconf-2.69
  1864.     x11-libs/startup-notification-0.12 requires >=sys-devel/autoconf-2.69
  1865.     x11-libs/xcb-util-0.3.9 requires >=sys-devel/autoconf-2.69
  1866.     x11-libs/xcb-util-image-0.3.9 requires >=sys-devel/autoconf-2.69
  1867.     x11-libs/xcb-util-keysyms-0.3.9 requires >=sys-devel/autoconf-2.69
  1868.     x11-libs/xcb-util-renderutil-0.3.8 requires >=sys-devel/autoconf-2.69
  1869.     x11-libs/xcb-util-wm-0.4.1 requires >=sys-devel/autoconf-2.69
  1870.     x11-libs/xpyb-1.3.1-r3 requires >=sys-devel/autoconf-2.69
  1871.     x11-libs/xtrans-1.3.3 requires >=sys-devel/autoconf-2.69
  1872.     x11-misc/makedepend-1.0.5 requires >=sys-devel/autoconf-2.69
  1873.     x11-misc/numlockx-1.2 requires >=sys-devel/autoconf-2.69
  1874.     x11-misc/util-macros-1.17.1 requires >=sys-devel/autoconf-2.69
  1875.     x11-misc/xbitmaps-1.1.1 requires >=sys-devel/autoconf-2.69
  1876.     x11-misc/xkeyboard-config-2.11 requires >=sys-devel/autoconf-2.69
  1877.     x11-misc/xscreensaver-5.30 requires >=sys-devel/autoconf-2.69
  1878.     x11-proto/bigreqsproto-1.1.2 requires >=sys-devel/autoconf-2.69
  1879.     x11-proto/compositeproto-0.4.2-r1 requires >=sys-devel/autoconf-2.69
  1880.     x11-proto/damageproto-1.2.1-r1 requires >=sys-devel/autoconf-2.69
  1881.     x11-proto/dri2proto-2.8-r1 requires >=sys-devel/autoconf-2.69
  1882.     x11-proto/dri3proto-1.0 requires >=sys-devel/autoconf-2.69
  1883.     x11-proto/fixesproto-5.0-r1 requires >=sys-devel/autoconf-2.69
  1884.     x11-proto/fontsproto-2.1.2 requires >=sys-devel/autoconf-2.69
  1885.     x11-proto/glproto-1.4.17 requires >=sys-devel/autoconf-2.69
  1886.     x11-proto/inputproto-2.3 requires >=sys-devel/autoconf-2.69
  1887.     x11-proto/kbproto-1.0.6-r1 requires >=sys-devel/autoconf-2.69
  1888.     x11-proto/presentproto-1.0 requires >=sys-devel/autoconf-2.69
  1889.     x11-proto/randrproto-1.4.0-r1 requires >=sys-devel/autoconf-2.69
  1890.     x11-proto/recordproto-1.14.2-r1 requires >=sys-devel/autoconf-2.69
  1891.     x11-proto/renderproto-0.11.1-r1 requires >=sys-devel/autoconf-2.69
  1892.     x11-proto/resourceproto-1.2.0 requires >=sys-devel/autoconf-2.69
  1893.     x11-proto/scrnsaverproto-1.2.2-r1 requires >=sys-devel/autoconf-2.69
  1894.     x11-proto/trapproto-3.4.3 requires >=sys-devel/autoconf-2.69
  1895.     x11-proto/videoproto-2.3.2 requires >=sys-devel/autoconf-2.69
  1896.     x11-proto/xcb-proto-1.10 requires >=sys-devel/autoconf-2.69
  1897.     x11-proto/xcmiscproto-1.2.2 requires >=sys-devel/autoconf-2.69
  1898.     x11-proto/xextproto-7.3.0 requires >=sys-devel/autoconf-2.69
  1899.     x11-proto/xf86bigfontproto-1.2.0-r1 requires >=sys-devel/autoconf-2.69
  1900.     x11-proto/xf86dgaproto-2.1-r2 requires >=sys-devel/autoconf-2.69
  1901.     x11-proto/xf86driproto-2.1.1-r1 requires >=sys-devel/autoconf-2.69
  1902.     x11-proto/xf86miscproto-0.9.3 requires >=sys-devel/autoconf-2.69
  1903.     x11-proto/xf86rushproto-1.1.2-r1 requires >=sys-devel/autoconf-2.69
  1904.     x11-proto/xf86vidmodeproto-2.3.1-r1 requires >=sys-devel/autoconf-2.69
  1905.     x11-proto/xineramaproto-1.2.1-r1 requires >=sys-devel/autoconf-2.69
  1906.     x11-proto/xproto-7.0.25 requires >=sys-devel/autoconf-2.69
  1907.     x11-terms/eterm-0.9.5 requires >=sys-devel/autoconf-2.69
  1908.  
  1909.   sys-devel/autoconf-wrapper-13 pulled in by:
  1910.     sys-devel/autoconf-2.13 requires >=sys-devel/autoconf-wrapper-13
  1911.     sys-devel/autoconf-2.69 requires >=sys-devel/autoconf-wrapper-13
  1912.  
  1913.   sys-devel/automake-1.11.6-r1 pulled in by:
  1914.     app-text/recode-3.6_p17-r2 requires =sys-devel/automake-1.11*
  1915.     media-libs/gegl-0.2.0-r2 requires =sys-devel/automake-1.11*
  1916.     sci-astronomy/celestia-1.6.1-r1 requires =sys-devel/automake-1.11*
  1917.  
  1918.   sys-devel/automake-1.13.4 pulled in by:
  1919.     app-admin/gam-server-0.1.10-r2 requires >=sys-devel/automake-1.13:1.13
  1920.     app-admin/hddtemp-0.3_beta15-r7 requires >=sys-devel/automake-1.13:1.13
  1921.     app-admin/system-config-printer-common-1.4.3 requires >=sys-devel/automake-1.13:1.13
  1922.     app-admin/system-config-printer-gnome-1.4.3-r1 requires >=sys-devel/automake-1.13:1.13
  1923.     app-arch/arj-3.10.22-r3 requires >=sys-devel/automake-1.13:1.13
  1924.     app-arch/par2cmdline-0.6.3 requires >=sys-devel/automake-1.13:1.13
  1925.     app-crypt/gpgme-1.3.2-r1 requires >=sys-devel/automake-1.13:1.13
  1926.     app-crypt/mit-krb5-1.13 requires >=sys-devel/automake-1.13:1.13
  1927.     app-crypt/pinentry-0.8.2 requires >=sys-devel/automake-1.13:1.13
  1928.     app-editors/nano-2.3.2 requires >=sys-devel/automake-1.13:1.13
  1929.     app-emulation/libvirt-1.2.10-r2 requires >=sys-devel/automake-1.13:1.13
  1930.     app-emulation/wine-1.6.2 requires >=sys-devel/automake-1.13:1.13
  1931.     app-i18n/enca-1.14-r2 requires >=sys-devel/automake-1.13:1.13
  1932.     app-i18n/man-pages-de-1.7 requires >=sys-devel/automake-1.13:1.13
  1933.     app-text/aspell-0.60.6.1 requires >=sys-devel/automake-1.13:1.13
  1934.     app-text/enchant-1.6.0 requires >=sys-devel/automake-1.13:1.13
  1935.     app-text/ghostscript-gpl-9.10-r2 requires >=sys-devel/automake-1.13:1.13
  1936.     app-text/hunspell-1.3.2-r3 requires >=sys-devel/automake-1.13:1.13
  1937.     app-text/libpaper-1.1.24-r2 requires >=sys-devel/automake-1.13:1.13
  1938.     app-text/libspectre-0.2.7 requires >=sys-devel/automake-1.13:1.13
  1939.     app-text/openjade-1.3.2-r6 requires >=sys-devel/automake-1.13:1.13
  1940.     dev-cpp/gtest-1.7.0 requires >=sys-devel/automake-1.13:1.13
  1941.     dev-db/sqlite-3.8.6 requires >=sys-devel/automake-1.13:1.13
  1942.     dev-lang/R-3.0.1 requires >=sys-devel/automake-1.13:1.13
  1943.     dev-lang/python-2.7.7 requires sys-devel/automake
  1944.     dev-lang/python-3.3.5-r1 requires sys-devel/automake
  1945.     dev-lang/ruby-1.9.3_p551 requires >=sys-devel/automake-1.13:1.13
  1946.     dev-lang/ruby-2.0.0_p598 requires >=sys-devel/automake-1.13:1.13
  1947.     dev-lang/tcl-8.5.15-r1 requires >=sys-devel/automake-1.13:1.13
  1948.     dev-lang/tk-8.5.15 requires >=sys-devel/automake-1.13:1.13
  1949.     dev-lang/yasm-1.2.0-r1 requires >=sys-devel/automake-1.13:1.13
  1950.     dev-libs/apr-1.5.0-r2 requires >=sys-devel/automake-1.13:1.13
  1951.     dev-libs/apr-util-1.5.3-r2 requires >=sys-devel/automake-1.13:1.13
  1952.     dev-libs/cyrus-sasl-2.1.26-r9 requires >=sys-devel/automake-1.13:1.13
  1953.     dev-libs/fribidi-0.19.6 requires >=sys-devel/automake-1.13:1.13
  1954.     dev-libs/glib-2.40.0-r1 requires >=sys-devel/automake-1.13:1.13
  1955.     dev-libs/iniparser-3.1-r1 requires >=sys-devel/automake-1.13:1.13
  1956.     dev-libs/jansson-2.4 requires >=sys-devel/automake-1.13:1.13
  1957.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires >=sys-devel/automake-1.13:1.13
  1958.     dev-libs/libcec-2.1.3 requires >=sys-devel/automake-1.13:1.13
  1959.     dev-libs/libev-4.15-r1 requires >=sys-devel/automake-1.13:1.13
  1960.     dev-libs/libgamin-0.1.10-r5 requires >=sys-devel/automake-1.13:1.13
  1961.     dev-libs/libgcrypt-1.5.4-r1 requires >=sys-devel/automake-1.13:1.13
  1962.     dev-libs/libnatspec-0.2.6 requires >=sys-devel/automake-1.13:1.13
  1963.     dev-libs/libpthread-stubs-0.3-r1 requires >=sys-devel/automake-1.13:1.13
  1964.     dev-libs/libtasn1-3.6 requires >=sys-devel/automake-1.13:1.13
  1965.     dev-libs/libxml2-2.9.2 requires >=sys-devel/automake-1.13:1.13
  1966.     dev-libs/libxslt-1.1.28-r3 requires >=sys-devel/automake-1.13:1.13
  1967.     dev-libs/lockdev-1.0.3.1.2-r1 requires >=sys-devel/automake-1.13:1.13
  1968.     dev-libs/nspr-4.10.7-r1 requires >=sys-devel/automake-1.13:1.13
  1969.     dev-libs/protobuf-2.5.0-r1 requires >=sys-devel/automake-1.13:1.13
  1970.     dev-libs/ucl-1.03-r1 requires >=sys-devel/automake-1.13:1.13
  1971.     dev-python/dbus-python-1.2.0-r1 requires >=sys-devel/automake-1.13:1.13
  1972.     dev-python/pygobject-2.28.6-r55 requires >=sys-devel/automake-1.13:1.13
  1973.     dev-python/pygtk-2.24.0-r4 requires >=sys-devel/automake-1.13:1.13
  1974.     dev-tcltk/expect-5.44.1.15 requires >=sys-devel/automake-1.13:1.13
  1975.     dev-util/ragel-6.7-r1 requires >=sys-devel/automake-1.13:1.13
  1976.     gnome-base/gnome-vfs-2.24.4-r2 requires >=sys-devel/automake-1.13:1.13
  1977.     gnome-base/gvfs-1.20.2 requires >=sys-devel/automake-1.13:1.13
  1978.     gnome-base/libglade-2.6.4-r2 requires >=sys-devel/automake-1.13:1.13
  1979.     gnome-base/librsvg-2.40.2-r1 requires >=sys-devel/automake-1.13:1.13
  1980.     gnome-base/orbit-2.14.19-r4 requires >=sys-devel/automake-1.13:1.13
  1981.     mail-mta/nullmailer-1.13-r4 requires >=sys-devel/automake-1.13:1.13
  1982.     media-fonts/encodings-1.0.4 requires >=sys-devel/automake-1.13:1.13
  1983.     media-fonts/font-alias-1.0.3 requires >=sys-devel/automake-1.13:1.13
  1984.     media-fonts/font-misc-misc-1.1.2 requires >=sys-devel/automake-1.13:1.13
  1985.     media-fonts/font-util-1.3.0 requires >=sys-devel/automake-1.13:1.13
  1986.     media-gfx/gimp-2.8.10-r1 requires >=sys-devel/automake-1.11, >=sys-devel/automake-1.13:1.13
  1987.     media-gfx/sane-backends-1.0.24-r5 requires >=sys-devel/automake-1.13:1.13
  1988.     media-gfx/xsane-0.999-r1 requires >=sys-devel/automake-1.13:1.13
  1989.     media-libs/a52dec-0.7.4-r6 requires >=sys-devel/automake-1.13:1.13
  1990.     media-libs/alsa-lib-1.0.28 requires >=sys-devel/automake-1.13:1.13
  1991.     media-libs/audiofile-0.3.6-r1 requires >=sys-devel/automake-1.13:1.13
  1992.     media-libs/babl-0.1.10-r1 requires >=sys-devel/automake-1.13:1.13
  1993.     media-libs/faac-1.28-r4 requires >=sys-devel/automake-1.13:1.13
  1994.     media-libs/faad2-2.7-r3 requires >=sys-devel/automake-1.13:1.13
  1995.     media-libs/flac-1.3.1-r1 requires >=sys-devel/automake-1.13:1.13
  1996.     media-libs/fontconfig-2.10.92 requires >=sys-devel/automake-1.13:1.13
  1997.     media-libs/ftgl-2.1.3_rc5 requires >=sys-devel/automake-1.13:1.13
  1998.     media-libs/imlib-1.9.15-r3 requires >=sys-devel/automake-1.13:1.13
  1999.     media-libs/imlib2-1.4.6-r2 requires =sys-devel/automake-1.13*
  2000.     media-libs/jasper-1.900.1-r7 requires >=sys-devel/automake-1.13:1.13
  2001.     media-libs/jbig2dec-0.11-r1 requires >=sys-devel/automake-1.13:1.13
  2002.     media-libs/libart_lgpl-2.3.21-r2 requires >=sys-devel/automake-1.13:1.13
  2003.     media-libs/libbluray-0.5.0 requires >=sys-devel/automake-1.13:1.13
  2004.     media-libs/libdca-0.0.5-r3 requires >=sys-devel/automake-1.13:1.13
  2005.     media-libs/libdvdnav-4.2.1 requires >=sys-devel/automake-1.13:1.13
  2006.     media-libs/libdvdread-4.2.1 requires >=sys-devel/automake-1.13:1.13
  2007.     media-libs/libgphoto2-2.5.4-r2 requires >=sys-devel/automake-1.13:1.13
  2008.     media-libs/libjpeg-turbo-1.3.1 requires >=sys-devel/automake-1.13:1.13
  2009.     media-libs/libmad-0.15.1b-r8 requires >=sys-devel/automake-1.13:1.13
  2010.     media-libs/libmodplug-0.8.8.5 requires >=sys-devel/automake-1.13:1.13
  2011.     media-libs/libmpeg2-0.5.1-r2 requires >=sys-devel/automake-1.13:1.13
  2012.     media-libs/libsamplerate-0.1.8-r1 requires >=sys-devel/automake-1.13:1.13
  2013.     media-libs/libsdl-1.2.15-r8 requires >=sys-devel/automake-1.13:1.13
  2014.     media-libs/libsndfile-1.0.25-r1 requires >=sys-devel/automake-1.13:1.13
  2015.     media-libs/libvorbis-1.3.4 requires >=sys-devel/automake-1.13:1.13
  2016.     media-libs/mesa-10.2.8 requires >=sys-devel/automake-1.13:1.13
  2017.     media-libs/sdl-gfx-2.0.24-r2 requires >=sys-devel/automake-1.13:1.13
  2018.     media-libs/sdl-sound-1.0.3 requires >=sys-devel/automake-1.13:1.13
  2019.     media-libs/smpeg-0.4.4-r10 requires >=sys-devel/automake-1.13:1.13
  2020.     media-sound/alsa-tools-1.0.28 requires >=sys-devel/automake-1.13:1.13
  2021.     media-sound/alsamixergui-0.9.0.1.2-r4 requires >=sys-devel/automake-1.13:1.13
  2022.     media-sound/cdparanoia-3.10.2-r6 requires >=sys-devel/automake-1.13:1.13
  2023.     media-sound/lame-3.99.5-r1 requires >=sys-devel/automake-1.13:1.13
  2024.     media-sound/moc-2.5.0_beta1-r1 requires >=sys-devel/automake-1.13:1.13
  2025.     media-sound/vorbis-tools-1.4.0-r2 requires >=sys-devel/automake-1.13:1.13
  2026.     media-tv/xbmc-12.2-r1 requires >=sys-devel/automake-1.13:1.13
  2027.     media-video/mkvtoolnix-6.6.0 requires >=sys-devel/automake-1.13:1.13
  2028.     media-video/vlc-2.1.2 requires >=sys-devel/automake-1.13:1.13
  2029.     net-analyzer/dsniff-2.4_beta1-r4 requires >=sys-devel/automake-1.13
  2030.     net-analyzer/jnettop-0.13.0-r1 requires >=sys-devel/automake-1.13:1.13
  2031.     net-analyzer/netcat6-1.0-r2 requires >=sys-devel/automake-1.13:1.13
  2032.     net-analyzer/nload-0.7.4 requires >=sys-devel/automake-1.13:1.13
  2033.     net-analyzer/rrdtool-1.4.8-r1 requires >=sys-devel/automake-1.13:1.13
  2034.     net-analyzer/tcptraceroute-1.5_beta7-r2 requires >=sys-devel/automake-1.13:1.13
  2035.     net-analyzer/tcptrack-1.4.2 requires >=sys-devel/automake-1.13:1.13
  2036.     net-libs/glib-networking-2.40.1-r1 requires >=sys-devel/automake-1.13:1.13
  2037.     net-libs/gnutls-2.12.23-r6 requires >=sys-devel/automake-1.13:1.13
  2038.     net-libs/liblockfile-1.09 requires >=sys-devel/automake-1.13:1.13
  2039.     net-libs/libpcap-1.6.2-r1 requires >=sys-devel/automake-1.13:1.13
  2040.     net-libs/libssh2-1.4.3-r1 requires >=sys-devel/automake-1.13:1.13
  2041.     net-libs/neon-0.30.1 requires >=sys-devel/automake-1.13:1.13
  2042.     net-misc/bridge-utils-1.5 requires >=sys-devel/automake-1.13:1.13
  2043.     net-misc/curl-7.39.0 requires >=sys-devel/automake-1.13:1.13
  2044.     net-misc/iperf-3.0.7 requires >=sys-devel/automake-1.13:1.13
  2045.     net-misc/openssh-6.7_p1 requires >=sys-devel/automake-1.13:1.13
  2046.     net-misc/rdesktop-1.8.2 requires >=sys-devel/automake-1.13:1.13
  2047.     net-misc/telnet-bsd-1.2-r1 requires >=sys-devel/automake-1.13:1.13
  2048.     net-misc/tigervnc-1.3.1-r1 requires >=sys-devel/automake-1.13:1.13
  2049.     net-misc/wget-1.16 requires >=sys-devel/automake-1.13:1.13
  2050.     net-nds/openldap-2.4.38-r2 requires >=sys-devel/automake-1.13:1.13
  2051.     net-print/cups-1.7.5 requires >=sys-devel/automake-1.13:1.13
  2052.     net-print/cups-filters-1.0.53 requires >=sys-devel/automake-1.13:1.13
  2053.     net-wireless/bluez-5.25 requires >=sys-devel/automake-1.13:1.13
  2054.     sci-libs/blas-reference-20070226 requires >=sys-devel/automake-1.13
  2055.     sci-libs/gsl-1.14 requires >=sys-devel/automake-1.13:1.13
  2056.     sys-apps/dbus-1.8.10 requires >=sys-devel/automake-1.13:1.13
  2057.     sys-apps/groff-1.22.2 requires >=sys-devel/automake-1.13:1.13
  2058.     sys-apps/vbetool-1.1 requires >=sys-devel/automake-1.13:1.13
  2059.     sys-auth/consolekit-0.4.6 requires >=sys-devel/automake-1.13:1.13
  2060.     sys-block/thin-provisioning-tools-0.3.2-r1 requires >=sys-devel/automake-1.13:1.13
  2061.     sys-boot/grub-2.02_beta2-r3 requires >=sys-devel/automake-1.13:1.13
  2062.     sys-devel/libtool-2.4.2-r1 requires >=sys-devel/automake-1.13:1.13
  2063.     sys-fs/cryptsetup-1.6.5 requires >=sys-devel/automake-1.13:1.13
  2064.     sys-fs/e2fsprogs-1.42.10 requires >=sys-devel/automake-1.13:1.13
  2065.     sys-fs/lvm2-2.02.109 requires >=sys-devel/automake-1.13:1.13
  2066.     sys-fs/mtools-4.0.15 requires >=sys-devel/automake-1.13:1.13
  2067.     sys-fs/udev-216 requires >=sys-devel/automake-1.13:1.13
  2068.     sys-libs/db-4.8.30-r2 requires >=sys-devel/automake-1.13:1.13
  2069.     sys-libs/e2fsprogs-libs-1.42.10 requires >=sys-devel/automake-1.13:1.13
  2070.     sys-libs/gpm-1.20.7-r2 requires >=sys-devel/automake-1.13:1.13
  2071.     sys-libs/libcap-ng-0.7.4 requires >=sys-devel/automake-1.13:1.13
  2072.     sys-libs/zlib-1.2.8-r1 requires >=sys-devel/automake-1.13:1.13
  2073.     sys-process/htop-1.0.3 requires >=sys-devel/automake-1.13:1.13
  2074.     www-client/firefox-31.3.0 requires >=sys-devel/automake-1.13:1.13
  2075.     www-client/links-2.8-r1 requires >=sys-devel/automake-1.13:1.13
  2076.     www-misc/htdig-3.2.0_beta6-r3 requires >=sys-devel/automake-1.13
  2077.     www-servers/apache-2.2.27-r4 requires >=sys-devel/automake-1.13:1.13
  2078.     x11-apps/appres-1.0.4 requires >=sys-devel/automake-1.13:1.13
  2079.     x11-apps/bdftopcf-1.0.4 requires >=sys-devel/automake-1.13:1.13
  2080.     x11-apps/iceauth-1.0.6 requires >=sys-devel/automake-1.13:1.13
  2081.     x11-apps/luit-1.1.1 requires >=sys-devel/automake-1.13:1.13
  2082.     x11-apps/mesa-progs-8.1.0 requires >=sys-devel/automake-1.13:1.13
  2083.     x11-apps/mkfontdir-1.0.7 requires >=sys-devel/automake-1.13:1.13
  2084.     x11-apps/mkfontscale-1.1.1 requires >=sys-devel/automake-1.13:1.13
  2085.     x11-apps/rgb-1.0.5 requires >=sys-devel/automake-1.13:1.13
  2086.     x11-apps/scripts-1.0.1-r1 requires >=sys-devel/automake-1.13:1.13
  2087.     x11-apps/sessreg-1.0.8 requires >=sys-devel/automake-1.13:1.13
  2088.     x11-apps/setxkbmap-1.3.0 requires >=sys-devel/automake-1.13:1.13
  2089.     x11-apps/xauth-1.0.8 requires >=sys-devel/automake-1.13:1.13
  2090.     x11-apps/xconsole-1.0.6 requires >=sys-devel/automake-1.13:1.13
  2091.     x11-apps/xdm-1.1.11-r3 requires >=sys-devel/automake-1.13:1.13
  2092.     x11-apps/xdpyinfo-1.3.1 requires >=sys-devel/automake-1.13:1.13
  2093.     x11-apps/xinit-1.3.3 requires >=sys-devel/automake-1.13:1.13
  2094.     x11-apps/xkbcomp-1.2.4 requires >=sys-devel/automake-1.13:1.13
  2095.     x11-apps/xmessage-1.0.4 requires >=sys-devel/automake-1.13:1.13
  2096.     x11-apps/xprop-1.2.2 requires >=sys-devel/automake-1.13:1.13
  2097.     x11-apps/xrandr-1.4.1 requires >=sys-devel/automake-1.13:1.13
  2098.     x11-apps/xrdb-1.1.0 requires >=sys-devel/automake-1.13:1.13
  2099.     x11-apps/xset-1.2.3 requires >=sys-devel/automake-1.13:1.13
  2100.     x11-apps/xsetroot-1.1.1 requires >=sys-devel/automake-1.13:1.13
  2101.     x11-apps/xwininfo-1.1.3 requires >=sys-devel/automake-1.13:1.13
  2102.     x11-base/xorg-server-1.15.0 requires >=sys-devel/automake-1.13:1.13
  2103.     x11-drivers/xf86-input-evdev-2.8.2 requires >=sys-devel/automake-1.13:1.13
  2104.     x11-drivers/xf86-input-keyboard-1.7.0 requires >=sys-devel/automake-1.13:1.13
  2105.     x11-drivers/xf86-input-mouse-1.9.0 requires >=sys-devel/automake-1.13:1.13
  2106.     x11-libs/cairo-1.12.16 requires >=sys-devel/automake-1.13:1.13
  2107.     x11-libs/fltk-1.3.2 requires >=sys-devel/automake-1.13:1.13
  2108.     x11-libs/gtk+-2.24.24 requires >=sys-devel/automake-1.13:1.13
  2109.     x11-libs/libICE-1.0.8-r1 requires >=sys-devel/automake-1.13:1.13
  2110.     x11-libs/libSM-1.2.2-r1 requires >=sys-devel/automake-1.13:1.13
  2111.     x11-libs/libX11-1.6.2 requires >=sys-devel/automake-1.13:1.13
  2112.     x11-libs/libXScrnSaver-1.2.2-r1 requires >=sys-devel/automake-1.13:1.13
  2113.     x11-libs/libXau-1.0.8 requires >=sys-devel/automake-1.13:1.13
  2114.     x11-libs/libXaw-1.0.12 requires >=sys-devel/automake-1.13:1.13
  2115.     x11-libs/libXcomposite-0.4.4-r1 requires >=sys-devel/automake-1.13:1.13
  2116.     x11-libs/libXcursor-1.1.14 requires >=sys-devel/automake-1.13:1.13
  2117.     x11-libs/libXdamage-1.1.4-r1 requires >=sys-devel/automake-1.13:1.13
  2118.     x11-libs/libXdmcp-1.1.1-r1 requires >=sys-devel/automake-1.13:1.13
  2119.     x11-libs/libXext-1.3.2 requires >=sys-devel/automake-1.13:1.13
  2120.     x11-libs/libXfixes-5.0.1 requires >=sys-devel/automake-1.13:1.13
  2121.     x11-libs/libXfont-1.4.8 requires >=sys-devel/automake-1.13:1.13
  2122.     x11-libs/libXft-2.3.1-r1 requires >=sys-devel/automake-1.13:1.13
  2123.     x11-libs/libXi-1.7.2 requires >=sys-devel/automake-1.13:1.13
  2124.     x11-libs/libXinerama-1.1.3 requires >=sys-devel/automake-1.13:1.13
  2125.     x11-libs/libXmu-1.1.2 requires >=sys-devel/automake-1.13:1.13
  2126.     x11-libs/libXpm-3.5.11 requires >=sys-devel/automake-1.13:1.13
  2127.     x11-libs/libXrandr-1.4.2 requires >=sys-devel/automake-1.13:1.13
  2128.     x11-libs/libXrender-0.9.8 requires >=sys-devel/automake-1.13:1.13
  2129.     x11-libs/libXres-1.0.7 requires >=sys-devel/automake-1.13:1.13
  2130.     x11-libs/libXt-1.1.4 requires >=sys-devel/automake-1.13:1.13
  2131.     x11-libs/libXtst-1.2.2 requires >=sys-devel/automake-1.13:1.13
  2132.     x11-libs/libXv-1.0.10 requires >=sys-devel/automake-1.13:1.13
  2133.     x11-libs/libXvMC-1.0.8 requires >=sys-devel/automake-1.13:1.13
  2134.     x11-libs/libXxf86misc-1.0.3 requires >=sys-devel/automake-1.13:1.13
  2135.     x11-libs/libXxf86vm-1.1.3 requires >=sys-devel/automake-1.13:1.13
  2136.     x11-libs/libdrm-2.4.58 requires >=sys-devel/automake-1.13:1.13
  2137.     x11-libs/libfontenc-1.1.2 requires >=sys-devel/automake-1.13:1.13
  2138.     x11-libs/libnotify-0.7.5-r1 requires >=sys-devel/automake-1.13:1.13
  2139.     x11-libs/libpciaccess-0.13.2 requires >=sys-devel/automake-1.13:1.13
  2140.     x11-libs/libva-1.3.1 requires >=sys-devel/automake-1.13:1.13
  2141.     x11-libs/libva-vdpau-driver-0.7.4-r1 requires >=sys-devel/automake-1.13:1.13
  2142.     x11-libs/libxcb-1.10 requires >=sys-devel/automake-1.13:1.13
  2143.     x11-libs/libxkbfile-1.0.8 requires >=sys-devel/automake-1.13:1.13
  2144.     x11-libs/libxshmfence-1.1 requires >=sys-devel/automake-1.13:1.13
  2145.     x11-libs/pango-1.36.5 requires >=sys-devel/automake-1.13:1.13
  2146.     x11-libs/pixman-0.32.4 requires >=sys-devel/automake-1.13:1.13
  2147.     x11-libs/startup-notification-0.12 requires >=sys-devel/automake-1.13:1.13
  2148.     x11-libs/xcb-util-0.3.9 requires >=sys-devel/automake-1.13:1.13
  2149.     x11-libs/xcb-util-image-0.3.9 requires >=sys-devel/automake-1.13:1.13
  2150.     x11-libs/xcb-util-keysyms-0.3.9 requires >=sys-devel/automake-1.13:1.13
  2151.     x11-libs/xcb-util-renderutil-0.3.8 requires >=sys-devel/automake-1.13:1.13
  2152.     x11-libs/xcb-util-wm-0.4.1 requires >=sys-devel/automake-1.13:1.13
  2153.     x11-libs/xpyb-1.3.1-r3 requires >=sys-devel/automake-1.13:1.13
  2154.     x11-libs/xtrans-1.3.3 requires >=sys-devel/automake-1.13:1.13
  2155.     x11-misc/makedepend-1.0.5 requires >=sys-devel/automake-1.13:1.13
  2156.     x11-misc/numlockx-1.2 requires >=sys-devel/automake-1.13:1.13
  2157.     x11-misc/util-macros-1.17.1 requires >=sys-devel/automake-1.13:1.13
  2158.     x11-misc/xbitmaps-1.1.1 requires >=sys-devel/automake-1.13:1.13
  2159.     x11-misc/xkeyboard-config-2.11 requires >=sys-devel/automake-1.13:1.13
  2160.     x11-misc/xscreensaver-5.30 requires >=sys-devel/automake-1.13:1.13
  2161.     x11-proto/bigreqsproto-1.1.2 requires >=sys-devel/automake-1.13:1.13
  2162.     x11-proto/compositeproto-0.4.2-r1 requires >=sys-devel/automake-1.13:1.13
  2163.     x11-proto/damageproto-1.2.1-r1 requires >=sys-devel/automake-1.13:1.13
  2164.     x11-proto/dri2proto-2.8-r1 requires >=sys-devel/automake-1.13:1.13
  2165.     x11-proto/dri3proto-1.0 requires >=sys-devel/automake-1.13:1.13
  2166.     x11-proto/fixesproto-5.0-r1 requires >=sys-devel/automake-1.13:1.13
  2167.     x11-proto/fontsproto-2.1.2 requires >=sys-devel/automake-1.13:1.13
  2168.     x11-proto/glproto-1.4.17 requires >=sys-devel/automake-1.13:1.13
  2169.     x11-proto/inputproto-2.3 requires >=sys-devel/automake-1.13:1.13
  2170.     x11-proto/kbproto-1.0.6-r1 requires >=sys-devel/automake-1.13:1.13
  2171.     x11-proto/presentproto-1.0 requires >=sys-devel/automake-1.13:1.13
  2172.     x11-proto/randrproto-1.4.0-r1 requires >=sys-devel/automake-1.13:1.13
  2173.     x11-proto/recordproto-1.14.2-r1 requires >=sys-devel/automake-1.13:1.13
  2174.     x11-proto/renderproto-0.11.1-r1 requires >=sys-devel/automake-1.13:1.13
  2175.     x11-proto/resourceproto-1.2.0 requires >=sys-devel/automake-1.13:1.13
  2176.     x11-proto/scrnsaverproto-1.2.2-r1 requires >=sys-devel/automake-1.13:1.13
  2177.     x11-proto/trapproto-3.4.3 requires >=sys-devel/automake-1.13:1.13
  2178.     x11-proto/videoproto-2.3.2 requires >=sys-devel/automake-1.13:1.13
  2179.     x11-proto/xcb-proto-1.10 requires >=sys-devel/automake-1.13:1.13
  2180.     x11-proto/xcmiscproto-1.2.2 requires >=sys-devel/automake-1.13:1.13
  2181.     x11-proto/xextproto-7.3.0 requires >=sys-devel/automake-1.13:1.13
  2182.     x11-proto/xf86bigfontproto-1.2.0-r1 requires >=sys-devel/automake-1.13:1.13
  2183.     x11-proto/xf86dgaproto-2.1-r2 requires >=sys-devel/automake-1.13:1.13
  2184.     x11-proto/xf86driproto-2.1.1-r1 requires >=sys-devel/automake-1.13:1.13
  2185.     x11-proto/xf86miscproto-0.9.3 requires >=sys-devel/automake-1.13:1.13
  2186.     x11-proto/xf86rushproto-1.1.2-r1 requires >=sys-devel/automake-1.13:1.13
  2187.     x11-proto/xf86vidmodeproto-2.3.1-r1 requires >=sys-devel/automake-1.13:1.13
  2188.     x11-proto/xineramaproto-1.2.1-r1 requires >=sys-devel/automake-1.13:1.13
  2189.     x11-proto/xproto-7.0.25 requires >=sys-devel/automake-1.13:1.13
  2190.     x11-terms/eterm-0.9.5 requires >=sys-devel/automake-1.13:1.13
  2191.  
  2192.   sys-devel/automake-wrapper-9 pulled in by:
  2193.     sys-devel/automake-1.11.6-r1 requires >=sys-devel/automake-wrapper-9
  2194.     sys-devel/automake-1.13.4 requires >=sys-devel/automake-wrapper-9
  2195.  
  2196.   sys-devel/bc-1.06.95 pulled in by:
  2197.     net-print/cups-filters-1.0.53 requires sys-devel/bc
  2198.     sys-kernel/gentoo-sources-3.16.5 requires sys-devel/bc
  2199.     x11-misc/xscreensaver-5.30 requires sys-devel/bc
  2200.  
  2201.   sys-devel/bin86-0.16.19 pulled in by:
  2202.     sys-devel/dev86-0.16.19 requires sys-devel/bin86
  2203.  
  2204.   sys-devel/binutils-2.24-r3 pulled in by:
  2205.     @system requires sys-devel/binutils
  2206.     sys-devel/gcc-4.8.3 requires >=sys-devel/binutils-2.20
  2207.     sys-devel/llvm-3.3-r3 requires >=sys-devel/binutils-2.18
  2208.     sys-devel/prelink-20110511 requires >=sys-devel/binutils-2.18
  2209.     sys-fs/lvm2-2.02.109 requires >=sys-devel/binutils-2.20.1-r1
  2210.     sys-kernel/gentoo-sources-3.16.5 requires >=sys-devel/binutils-2.11.90.0.31
  2211.     sys-libs/db-4.8.30-r2 requires >=sys-devel/binutils-2.16.1
  2212.     sys-libs/glibc-2.19-r1 requires >=sys-devel/binutils-2.20
  2213.     www-client/firefox-31.3.0 requires >=sys-devel/binutils-2.16.1
  2214.  
  2215.   sys-devel/binutils-config-3-r3 pulled in by:
  2216.     sys-devel/binutils-2.24-r3 requires >=sys-devel/binutils-config-3
  2217.  
  2218.   sys-devel/bison-2.4.3 pulled in by:
  2219.     app-admin/sudo-1.8.11_p1 requires sys-devel/bison
  2220.     dev-libs/gobject-introspection-1.40.0-r1 requires sys-devel/bison
  2221.     dev-libs/libnl-3.2.23 requires sys-devel/bison
  2222.     media-libs/gstreamer-0.10.36-r2 requires sys-devel/bison
  2223.     media-libs/gstreamer-1.2.4-r2 requires sys-devel/bison
  2224.     media-libs/mesa-10.2.8 requires sys-devel/bison
  2225.     sys-apps/dtc-1.4.0 requires sys-devel/bison
  2226.     sys-apps/lm_sensors-3.3.3-r3 requires sys-devel/bison
  2227.     sys-boot/grub-2.02_beta2-r3 requires sys-devel/bison
  2228.     sys-devel/gcc-4.8.3 requires >=sys-devel/bison-1.875
  2229.     sys-devel/llvm-3.3-r3 requires >=sys-devel/bison-1.875d
  2230.     virtual/yacc-0 requires sys-devel/bison
  2231.     x11-apps/xkbcomp-1.2.4 requires sys-devel/bison
  2232.  
  2233.   sys-devel/dev86-0.16.19 pulled in by:
  2234.     sys-firmware/vgabios-0.7a requires sys-devel/dev86
  2235.  
  2236.   sys-devel/flex-2.5.39-r1 pulled in by:
  2237.     app-admin/syslog-ng-3.4.8 requires sys-devel/flex
  2238.     app-emulation/wine-1.6.2 requires sys-devel/flex
  2239.     app-text/recode-3.6_p17-r2 requires sys-devel/flex
  2240.     dev-lang/vala-0.24.0-r1 requires sys-devel/flex
  2241.     dev-libs/elfutils-0.158 requires >=sys-devel/flex-2.5.4a
  2242.     dev-libs/gobject-introspection-1.40.0-r1 requires sys-devel/flex
  2243.     dev-libs/libIDL-0.8.14 requires sys-devel/flex
  2244.     dev-libs/libnl-3.2.23 requires sys-devel/flex
  2245.     gnome-base/libbonobo-2.24.3 requires sys-devel/flex
  2246.     media-libs/gstreamer-0.10.36-r2 requires sys-devel/flex
  2247.     media-libs/gstreamer-1.2.4-r2 requires sys-devel/flex
  2248.     media-libs/libgphoto2-2.5.4-r2 requires sys-devel/flex
  2249.     media-libs/mesa-10.2.8 requires sys-devel/flex
  2250.     media-libs/netpbm-10.51.00-r2 requires sys-devel/flex
  2251.     net-libs/libpcap-1.6.2-r1 requires sys-devel/flex
  2252.     sys-apps/dtc-1.4.0 requires sys-devel/flex
  2253.     sys-apps/lm_sensors-3.3.3-r3 requires sys-devel/flex
  2254.     sys-boot/grub-2.02_beta2-r3 requires sys-devel/flex
  2255.     sys-devel/bc-1.06.95 requires sys-devel/flex
  2256.     sys-devel/binutils-2.24-r3 requires sys-devel/flex
  2257.     sys-devel/gcc-4.8.3 requires >=sys-devel/flex-2.5.4
  2258.     sys-devel/llvm-3.3-r3 requires >=sys-devel/flex-2.5.4
  2259.     sys-libs/pam-1.1.8-r2 requires >=sys-devel/flex-2.5.39-r1[abi_x86_64(-)]
  2260.     x11-base/xorg-server-1.15.0 requires sys-devel/flex
  2261.  
  2262.   sys-devel/gcc-4.8.3 pulled in by:
  2263.     @system requires sys-devel/gcc
  2264.     dev-db/mysql-5.5.40 requires >=sys-devel/gcc-3.4.6
  2265.     media-video/mkvtoolnix-6.6.0 requires >=sys-devel/gcc-4.6
  2266.     sys-devel/llvm-3.3-r3 requires >=sys-devel/gcc-3.0
  2267.     sys-libs/glibc-2.19-r1 requires >=sys-devel/gcc-4.3
  2268.     virtual/fortran-0 requires sys-devel/gcc[fortran,openmp]
  2269.  
  2270.   sys-devel/gcc-config-1.7.3 pulled in by:
  2271.     sys-devel/gcc-4.8.3 requires >=sys-devel/gcc-config-1.7
  2272.  
  2273.   sys-devel/gettext-0.18.3.2 pulled in by:
  2274.     app-admin/gkrellm-2.3.5-r2 requires sys-devel/gettext
  2275.     app-admin/system-config-printer-gnome-1.4.3-r1 requires sys-devel/gettext
  2276.     app-arch/gzip-1.5 requires sys-devel/gettext
  2277.     app-arch/tar-1.27.1-r2 requires >=sys-devel/gettext-0.10.35
  2278.     app-cdr/cdrtools-3.01_alpha17 requires >=sys-devel/gettext-0.18.1.1
  2279.     app-crypt/gcr-3.12.2 requires sys-devel/gettext
  2280.     app-crypt/gnupg-2.0.26 requires sys-devel/gettext
  2281.     app-crypt/pinentry-0.8.2 requires sys-devel/gettext
  2282.     app-editors/nano-2.3.2 requires sys-devel/gettext
  2283.     app-editors/vim-7.4.273 requires sys-devel/gettext
  2284.     app-emulation/libvirt-1.2.10-r2 requires sys-devel/gettext
  2285.     app-emulation/qemu-2.1.2-r1 requires sys-devel/gettext
  2286.     app-emulation/wine-1.6.2 requires sys-devel/gettext
  2287.     app-i18n/enca-1.14-r2 requires sys-devel/gettext
  2288.     app-misc/mc-4.8.11 requires sys-devel/gettext
  2289.     app-portage/eix-0.30.4 requires sys-devel/gettext
  2290.     app-text/aspell-0.60.6.1 requires sys-devel/gettext
  2291.     app-text/gnome-doc-utils-0.20.10-r1 requires sys-devel/gettext
  2292.     app-text/hunspell-1.3.2-r3 requires sys-devel/gettext
  2293.     app-text/iso-codes-3.55 requires sys-devel/gettext
  2294.     app-text/opensp-1.5.2-r3 requires sys-devel/gettext
  2295.     app-text/po4a-0.45-r1 requires >=sys-devel/gettext-0.13
  2296.     app-text/recode-3.6_p17-r2 requires sys-devel/gettext
  2297.     dev-lang/yasm-1.2.0-r1 requires sys-devel/gettext
  2298.     dev-libs/atk-2.12.0-r1 requires sys-devel/gettext
  2299.     dev-libs/elfutils-0.158 requires sys-devel/gettext
  2300.     dev-libs/glib-2.40.0-r1 requires >=sys-devel/gettext-0.11
  2301.     dev-libs/libcdio-0.92 requires sys-devel/gettext
  2302.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires sys-devel/gettext
  2303.     dev-libs/libgpg-error-1.13 requires sys-devel/gettext
  2304.     dev-libs/popt-1.16-r2 requires sys-devel/gettext
  2305.     dev-libs/tre-0.8.0 requires sys-devel/gettext
  2306.     dev-perl/Locale-gettext-1.50.0-r1 requires sys-devel/gettext
  2307.     dev-util/intltool-0.50.2-r1 requires sys-devel/gettext
  2308.     gnome-base/dconf-0.20.0 requires sys-devel/gettext
  2309.     gnome-base/gnome-keyring-3.12.2-r1 requires sys-devel/gettext
  2310.     gnome-base/gnome-vfs-2.24.4-r2 requires sys-devel/gettext
  2311.     gnome-base/gsettings-desktop-schemas-3.12.2 requires sys-devel/gettext
  2312.     gnome-base/libbonoboui-2.24.5 requires sys-devel/gettext
  2313.     gnome-base/libgnome-keyring-3.12.0 requires sys-devel/gettext
  2314.     gnome-base/libgnomecanvas-2.30.3-r1 requires sys-devel/gettext
  2315.     gnome-base/libgnomeui-2.24.5 requires sys-devel/gettext
  2316.     gnome-extra/polkit-gnome-0.105 requires sys-devel/gettext
  2317.     kde-base/dragon-4.14.3 requires sys-devel/gettext
  2318.     kde-base/kde-l10n-4.14.3 requires sys-devel/gettext
  2319.     kde-misc/kdiff3-0.9.97-r2 requires sys-devel/gettext
  2320.     media-gfx/exiv2-0.24 requires sys-devel/gettext
  2321.     media-gfx/gimp-2.8.10-r1 requires >=sys-devel/gettext-0.17
  2322.     media-libs/flac-1.3.1-r1 requires sys-devel/gettext
  2323.     media-libs/gst-plugins-bad-0.10.23-r2 requires >=sys-devel/gettext-0.17
  2324.     media-libs/gst-plugins-base-0.10.36-r1 requires >=sys-devel/gettext-0.17
  2325.     media-libs/gst-plugins-base-1.2.4-r1 requires >=sys-devel/gettext-0.17
  2326.     media-libs/gst-plugins-good-0.10.31-r1 requires >=sys-devel/gettext-0.17
  2327.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=sys-devel/gettext-0.17
  2328.     media-libs/gstreamer-0.10.36-r2 requires sys-devel/gettext
  2329.     media-libs/gstreamer-1.2.4-r2 requires sys-devel/gettext
  2330.     media-libs/imlib2-1.4.6-r2 requires sys-devel/gettext
  2331.     media-libs/libexif-0.6.21-r1 requires sys-devel/gettext
  2332.     media-libs/libgphoto2-2.5.4-r2 requires >=sys-devel/gettext-0.14.1
  2333.     media-libs/mesa-10.2.8 requires sys-devel/gettext
  2334.     media-sound/clementine-1.2.2 requires sys-devel/gettext
  2335.     media-sound/vorbis-tools-1.4.0-r2 requires sys-devel/gettext
  2336.     media-video/vlc-2.1.2 requires >=sys-devel/gettext-0.18.3:*
  2337.     net-analyzer/etherape-0.9.13 requires >=sys-devel/gettext-0.11.5
  2338.     net-dns/libidn-1.29 requires >=sys-devel/gettext-0.17
  2339.     net-libs/glib-networking-2.40.1-r1 requires sys-devel/gettext
  2340.     net-libs/gnutls-2.12.23-r6 requires sys-devel/gettext
  2341.     net-libs/gtk-vnc-0.5.3 requires sys-devel/gettext
  2342.     net-libs/libsoup-2.46.0-r1 requires sys-devel/gettext
  2343.     net-misc/aria2-1.15.2 requires sys-devel/gettext
  2344.     net-misc/spice-gtk-0.21 requires >=sys-devel/gettext-0.17
  2345.     net-misc/wget-1.16 requires sys-devel/gettext
  2346.     sci-libs/libqalculate-0.9.7-r1 requires sys-devel/gettext
  2347.     sys-apps/accountsservice-0.6.37 requires sys-devel/gettext
  2348.     sys-apps/acl-2.2.52-r1 requires sys-devel/gettext
  2349.     sys-apps/attr-2.4.47-r1 requires sys-devel/gettext
  2350.     sys-apps/diffutils-3.3 requires sys-devel/gettext
  2351.     sys-apps/findutils-4.4.2-r1 requires sys-devel/gettext
  2352.     sys-apps/gawk-4.0.2 requires sys-devel/gettext
  2353.     sys-apps/grep-2.16 requires sys-devel/gettext
  2354.     sys-apps/man-1.6g requires sys-devel/gettext
  2355.     sys-apps/sed-4.2.1-r1 requires sys-devel/gettext
  2356.     sys-apps/shadow-4.1.5.1-r1 requires sys-devel/gettext
  2357.     sys-apps/texinfo-4.13-r2 requires sys-devel/gettext
  2358.     sys-apps/util-linux-2.24.1-r3 requires sys-devel/gettext
  2359.     sys-block/parted-3.2 requires >=sys-devel/gettext-0.12.1-r2
  2360.     sys-boot/grub-2.02_beta2-r3 requires sys-devel/gettext
  2361.     sys-devel/binutils-2.24-r3 requires sys-devel/gettext
  2362.     sys-devel/bison-2.4.3 requires sys-devel/gettext
  2363.     sys-devel/flex-2.5.39-r1 requires sys-devel/gettext
  2364.     sys-devel/gcc-4.8.3 requires sys-devel/gettext
  2365.     sys-devel/make-4.0-r1 requires sys-devel/gettext
  2366.     sys-fs/e2fsprogs-1.42.10 requires sys-devel/gettext
  2367.     sys-libs/e2fsprogs-libs-1.42.10 requires sys-devel/gettext
  2368.     sys-libs/pam-1.1.8-r2 requires sys-devel/gettext
  2369.     sys-libs/talloc-2.1.0-r1 requires sys-devel/gettext
  2370.     sys-process/psmisc-22.20 requires sys-devel/gettext
  2371.     x11-libs/gdk-pixbuf-2.30.8 requires >=sys-devel/gettext-0.17
  2372.     x11-libs/gtk+-2.24.24 requires sys-devel/gettext
  2373.     x11-libs/gtk+-3.12.2 requires sys-devel/gettext
  2374.     x11-libs/libXpm-3.5.11 requires sys-devel/gettext
  2375.     x11-libs/libxklavier-5.2.1 requires sys-devel/gettext
  2376.     x11-libs/vte-0.36.3 requires sys-devel/gettext
  2377.     x11-misc/shared-mime-info-1.2-r1 requires sys-devel/gettext
  2378.     x11-misc/xscreensaver-5.30 requires sys-devel/gettext
  2379.     x11-themes/gnome-icon-theme-3.12.0 requires sys-devel/gettext
  2380.     x11-themes/sound-theme-freedesktop-0.8 requires sys-devel/gettext
  2381.  
  2382.   sys-devel/gnuconfig-20140212 pulled in by:
  2383.     @system requires sys-devel/gnuconfig
  2384.     app-cdr/cdrtools-3.01_alpha17 requires sys-devel/gnuconfig
  2385.     dev-db/mysql-5.5.40 requires sys-devel/gnuconfig
  2386.     sys-devel/automake-1.11.6-r1 requires sys-devel/gnuconfig
  2387.     sys-devel/automake-1.13.4 requires sys-devel/gnuconfig
  2388.     sys-devel/binutils-2.24-r3 requires sys-devel/gnuconfig
  2389.     sys-devel/gcc-4.8.3 requires sys-devel/gnuconfig
  2390.     sys-devel/libtool-2.4.2-r1 requires sys-devel/gnuconfig
  2391.     sys-libs/glibc-2.19-r1 requires sys-devel/gnuconfig
  2392.  
  2393.   sys-devel/libtool-2.4.2-r1 pulled in by:
  2394.     app-admin/apache-tools-2.2.27 requires sys-devel/libtool
  2395.     app-admin/gam-server-0.1.10-r2 requires >=sys-devel/libtool-2.4
  2396.     app-admin/hddtemp-0.3_beta15-r7 requires >=sys-devel/libtool-2.4
  2397.     app-admin/system-config-printer-common-1.4.3 requires >=sys-devel/libtool-2.4
  2398.     app-admin/system-config-printer-gnome-1.4.3-r1 requires >=sys-devel/libtool-2.4
  2399.     app-arch/arj-3.10.22-r3 requires >=sys-devel/libtool-2.4
  2400.     app-arch/par2cmdline-0.6.3 requires >=sys-devel/libtool-2.4
  2401.     app-crypt/gpgme-1.3.2-r1 requires >=sys-devel/libtool-2.4
  2402.     app-crypt/mit-krb5-1.13 requires >=sys-devel/libtool-2.4
  2403.     app-crypt/pinentry-0.8.2 requires >=sys-devel/libtool-2.4
  2404.     app-editors/nano-2.3.2 requires >=sys-devel/libtool-2.4
  2405.     app-emulation/libvirt-1.2.10-r2 requires >=sys-devel/libtool-2.4
  2406.     app-emulation/wine-1.6.2 requires >=sys-devel/libtool-2.4
  2407.     app-i18n/enca-1.14-r2 requires >=sys-devel/libtool-2.4
  2408.     app-i18n/man-pages-de-1.7 requires >=sys-devel/libtool-2.4
  2409.     app-text/aspell-0.60.6.1 requires >=sys-devel/libtool-2.4
  2410.     app-text/enchant-1.6.0 requires >=sys-devel/libtool-2.4
  2411.     app-text/ghostscript-gpl-9.10-r2 requires >=sys-devel/libtool-2.4
  2412.     app-text/hunspell-1.3.2-r3 requires >=sys-devel/libtool-2.4
  2413.     app-text/libpaper-1.1.24-r2 requires >=sys-devel/libtool-2.4
  2414.     app-text/libspectre-0.2.7 requires >=sys-devel/libtool-2.4
  2415.     app-text/openjade-1.3.2-r6 requires >=sys-devel/libtool-2.4
  2416.     app-text/recode-3.6_p17-r2 requires >=sys-devel/libtool-2.4
  2417.     dev-cpp/gtest-1.7.0 requires >=sys-devel/libtool-2.4
  2418.     dev-db/sqlite-3.8.6 requires >=sys-devel/libtool-2.4
  2419.     dev-lang/R-3.0.1 requires >=sys-devel/libtool-2.4
  2420.     dev-lang/lua-5.1.5-r3 requires sys-devel/libtool
  2421.     dev-lang/ruby-1.9.3_p551 requires >=sys-devel/libtool-2.4
  2422.     dev-lang/ruby-2.0.0_p598 requires >=sys-devel/libtool-2.4
  2423.     dev-lang/tcl-8.5.15-r1 requires >=sys-devel/libtool-2.4
  2424.     dev-lang/tk-8.5.15 requires >=sys-devel/libtool-2.4
  2425.     dev-lang/yasm-1.2.0-r1 requires >=sys-devel/libtool-2.4
  2426.     dev-libs/apr-1.5.0-r2 requires >=sys-devel/libtool-2.4, >=sys-devel/libtool-2.4.2
  2427.     dev-libs/apr-util-1.5.3-r2 requires >=sys-devel/libtool-2.4, >=sys-devel/libtool-2.4.2
  2428.     dev-libs/cyrus-sasl-2.1.26-r9 requires >=sys-devel/libtool-2.4
  2429.     dev-libs/fribidi-0.19.6 requires >=sys-devel/libtool-2.4
  2430.     dev-libs/glib-2.40.0-r1 requires >=sys-devel/libtool-2.4
  2431.     dev-libs/iniparser-3.1-r1 requires sys-devel/libtool, >=sys-devel/libtool-2.4
  2432.     dev-libs/jansson-2.4 requires >=sys-devel/libtool-2.4
  2433.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires >=sys-devel/libtool-2.4
  2434.     dev-libs/libcec-2.1.3 requires >=sys-devel/libtool-2.4
  2435.     dev-libs/libev-4.15-r1 requires >=sys-devel/libtool-2.4
  2436.     dev-libs/libgamin-0.1.10-r5 requires >=sys-devel/libtool-2.4
  2437.     dev-libs/libgcrypt-1.5.4-r1 requires >=sys-devel/libtool-2.4
  2438.     dev-libs/libnatspec-0.2.6 requires >=sys-devel/libtool-2.4
  2439.     dev-libs/libpthread-stubs-0.3-r1 requires >=sys-devel/libtool-2.4
  2440.     dev-libs/libtasn1-3.6 requires >=sys-devel/libtool-2.4
  2441.     dev-libs/libxml2-2.9.2 requires >=sys-devel/libtool-2.4
  2442.     dev-libs/libxslt-1.1.28-r3 requires >=sys-devel/libtool-2.4
  2443.     dev-libs/lockdev-1.0.3.1.2-r1 requires sys-devel/libtool
  2444.     dev-libs/nspr-4.10.7-r1 requires >=sys-devel/libtool-2.4
  2445.     dev-libs/protobuf-2.5.0-r1 requires >=sys-devel/libtool-2.4
  2446.     dev-libs/ucl-1.03-r1 requires >=sys-devel/libtool-2.4
  2447.     dev-python/dbus-python-1.2.0-r1 requires >=sys-devel/libtool-2.4
  2448.     dev-python/pygobject-2.28.6-r55 requires >=sys-devel/libtool-2.4
  2449.     dev-python/pygtk-2.24.0-r4 requires >=sys-devel/libtool-2.4
  2450.     dev-tcltk/expect-5.44.1.15 requires >=sys-devel/libtool-2.4
  2451.     dev-util/ragel-6.7-r1 requires >=sys-devel/libtool-2.4
  2452.     gnome-base/gnome-vfs-2.24.4-r2 requires >=sys-devel/libtool-2.4
  2453.     gnome-base/gvfs-1.20.2 requires >=sys-devel/libtool-2.4
  2454.     gnome-base/libglade-2.6.4-r2 requires >=sys-devel/libtool-2.4
  2455.     gnome-base/librsvg-2.40.2-r1 requires >=sys-devel/libtool-2.4
  2456.     gnome-base/orbit-2.14.19-r4 requires >=sys-devel/libtool-2.4
  2457.     mail-mta/nullmailer-1.13-r4 requires >=sys-devel/libtool-2.4
  2458.     media-fonts/encodings-1.0.4 requires >=sys-devel/libtool-2.4
  2459.     media-fonts/font-alias-1.0.3 requires >=sys-devel/libtool-2.4
  2460.     media-fonts/font-misc-misc-1.1.2 requires >=sys-devel/libtool-2.4
  2461.     media-fonts/font-util-1.3.0 requires >=sys-devel/libtool-2.4
  2462.     media-gfx/gimp-2.8.10-r1 requires >=sys-devel/libtool-2.4, >=sys-devel/libtool-2.2
  2463.     media-gfx/sane-backends-1.0.24-r5 requires >=sys-devel/libtool-2.4
  2464.     media-gfx/xsane-0.999-r1 requires >=sys-devel/libtool-2.4
  2465.     media-libs/a52dec-0.7.4-r6 requires >=sys-devel/libtool-2.4
  2466.     media-libs/alsa-lib-1.0.28 requires >=sys-devel/libtool-2.4
  2467.     media-libs/audiofile-0.3.6-r1 requires >=sys-devel/libtool-2.4
  2468.     media-libs/babl-0.1.10-r1 requires >=sys-devel/libtool-2.2, >=sys-devel/libtool-2.4
  2469.     media-libs/faac-1.28-r4 requires >=sys-devel/libtool-2.4
  2470.     media-libs/faad2-2.7-r3 requires >=sys-devel/libtool-2.4
  2471.     media-libs/flac-1.3.1-r1 requires >=sys-devel/libtool-2.4
  2472.     media-libs/fontconfig-2.10.92 requires >=sys-devel/libtool-2.4
  2473.     media-libs/ftgl-2.1.3_rc5 requires >=sys-devel/libtool-2.4
  2474.     media-libs/gegl-0.2.0-r2 requires >=sys-devel/libtool-2.2, >=sys-devel/libtool-2.4
  2475.     media-libs/imlib-1.9.15-r3 requires >=sys-devel/libtool-2.4
  2476.     media-libs/imlib2-1.4.6-r2 requires >=sys-devel/libtool-2.4
  2477.     media-libs/jasper-1.900.1-r7 requires >=sys-devel/libtool-2.4
  2478.     media-libs/jbig2dec-0.11-r1 requires >=sys-devel/libtool-2.4
  2479.     media-libs/libart_lgpl-2.3.21-r2 requires >=sys-devel/libtool-2.4
  2480.     media-libs/libbluray-0.5.0 requires >=sys-devel/libtool-2.4
  2481.     media-libs/libcanberra-0.30-r1 requires >=sys-devel/libtool-2.2.6b
  2482.     media-libs/libdca-0.0.5-r3 requires >=sys-devel/libtool-2.4
  2483.     media-libs/libdvdnav-4.2.1 requires >=sys-devel/libtool-2.4
  2484.     media-libs/libdvdread-4.2.1 requires >=sys-devel/libtool-2.4
  2485.     media-libs/libgphoto2-2.5.4-r2 requires >=sys-devel/libtool-2.4.2-r1[abi_x86_64(-)], >=sys-devel/libtool-2.4
  2486.     media-libs/libjpeg-turbo-1.3.1 requires >=sys-devel/libtool-2.4
  2487.     media-libs/libmad-0.15.1b-r8 requires >=sys-devel/libtool-2.4
  2488.     media-libs/libmodplug-0.8.8.5 requires >=sys-devel/libtool-2.4
  2489.     media-libs/libmpeg2-0.5.1-r2 requires >=sys-devel/libtool-2.4
  2490.     media-libs/libsamplerate-0.1.8-r1 requires >=sys-devel/libtool-2.4
  2491.     media-libs/libsdl-1.2.15-r8 requires >=sys-devel/libtool-2.4
  2492.     media-libs/libsndfile-1.0.25-r1 requires >=sys-devel/libtool-2.4
  2493.     media-libs/libvorbis-1.3.4 requires >=sys-devel/libtool-2.4
  2494.     media-libs/mesa-10.2.8 requires >=sys-devel/libtool-2.4
  2495.     media-libs/sdl-gfx-2.0.24-r2 requires >=sys-devel/libtool-2.4
  2496.     media-libs/sdl-sound-1.0.3 requires >=sys-devel/libtool-2.4
  2497.     media-libs/smpeg-0.4.4-r10 requires >=sys-devel/libtool-2.4
  2498.     media-sound/alsa-tools-1.0.28 requires >=sys-devel/libtool-2.4
  2499.     media-sound/alsamixergui-0.9.0.1.2-r4 requires >=sys-devel/libtool-2.4
  2500.     media-sound/cdparanoia-3.10.2-r6 requires >=sys-devel/libtool-2.4
  2501.     media-sound/lame-3.99.5-r1 requires >=sys-devel/libtool-2.4
  2502.     media-sound/moc-2.5.0_beta1-r1 requires >=sys-devel/libtool-2.2.6b, >=sys-devel/libtool-2.4
  2503.     media-sound/mpg123-1.18.1 requires >=sys-devel/libtool-2.2.6b
  2504.     media-sound/vorbis-tools-1.4.0-r2 requires >=sys-devel/libtool-2.4
  2505.     media-tv/xbmc-12.2-r1 requires >=sys-devel/libtool-2.4
  2506.     media-video/mkvtoolnix-6.6.0 requires >=sys-devel/libtool-2.4
  2507.     media-video/vlc-2.1.2 requires >=sys-devel/libtool-2.4
  2508.     net-analyzer/dsniff-2.4_beta1-r4 requires >=sys-devel/libtool-2.4
  2509.     net-analyzer/jnettop-0.13.0-r1 requires >=sys-devel/libtool-2.4
  2510.     net-analyzer/netcat6-1.0-r2 requires >=sys-devel/libtool-2.4
  2511.     net-analyzer/nload-0.7.4 requires >=sys-devel/libtool-2.4
  2512.     net-analyzer/rrdtool-1.4.8-r1 requires >=sys-devel/libtool-2.4
  2513.     net-analyzer/tcptraceroute-1.5_beta7-r2 requires >=sys-devel/libtool-2.4
  2514.     net-analyzer/tcptrack-1.4.2 requires >=sys-devel/libtool-2.4
  2515.     net-libs/glib-networking-2.40.1-r1 requires >=sys-devel/libtool-2.4
  2516.     net-libs/gnutls-2.12.23-r6 requires sys-devel/libtool, >=sys-devel/libtool-2.4
  2517.     net-libs/liblockfile-1.09 requires >=sys-devel/libtool-2.4
  2518.     net-libs/libpcap-1.6.2-r1 requires >=sys-devel/libtool-2.4
  2519.     net-libs/libssh2-1.4.3-r1 requires >=sys-devel/libtool-2.4
  2520.     net-libs/neon-0.30.1 requires >=sys-devel/libtool-2.4
  2521.     net-misc/bridge-utils-1.5 requires >=sys-devel/libtool-2.4
  2522.     net-misc/curl-7.39.0 requires >=sys-devel/libtool-2.4
  2523.     net-misc/iperf-3.0.7 requires >=sys-devel/libtool-2.4
  2524.     net-misc/openssh-6.7_p1 requires >=sys-devel/libtool-2.4
  2525.     net-misc/rdesktop-1.8.2 requires >=sys-devel/libtool-2.4
  2526.     net-misc/telnet-bsd-1.2-r1 requires >=sys-devel/libtool-2.4
  2527.     net-misc/tigervnc-1.3.1-r1 requires >=sys-devel/libtool-2.4
  2528.     net-misc/wget-1.16 requires >=sys-devel/libtool-2.4
  2529.     net-nds/openldap-2.4.38-r2 requires >=sys-devel/libtool-2.4
  2530.     net-print/cups-1.7.5 requires >=sys-devel/libtool-2.4
  2531.     net-print/cups-filters-1.0.53 requires >=sys-devel/libtool-2.4
  2532.     net-wireless/bluez-5.25 requires >=sys-devel/libtool-2.4
  2533.     sci-astronomy/celestia-1.6.1-r1 requires >=sys-devel/libtool-2.4
  2534.     sci-libs/blas-reference-20070226 requires >=sys-devel/libtool-2.4
  2535.     sci-libs/gsl-1.14 requires >=sys-devel/libtool-2.4
  2536.     sys-apps/dbus-1.8.10 requires >=sys-devel/libtool-2.4
  2537.     sys-apps/groff-1.22.2 requires >=sys-devel/libtool-2.4
  2538.     sys-apps/sg3_utils-1.37 requires sys-devel/libtool
  2539.     sys-apps/vbetool-1.1 requires >=sys-devel/libtool-2.4
  2540.     sys-auth/consolekit-0.4.6 requires >=sys-devel/libtool-2.4
  2541.     sys-block/thin-provisioning-tools-0.3.2-r1 requires >=sys-devel/libtool-2.4
  2542.     sys-boot/grub-2.02_beta2-r3 requires >=sys-devel/libtool-2.4
  2543.     sys-fs/cryptsetup-1.6.5 requires >=sys-devel/libtool-2.4
  2544.     sys-fs/e2fsprogs-1.42.10 requires >=sys-devel/libtool-2.4
  2545.     sys-fs/lvm2-2.02.109 requires >=sys-devel/libtool-2.4
  2546.     sys-fs/mtools-4.0.15 requires >=sys-devel/libtool-2.4
  2547.     sys-fs/udev-216 requires >=sys-devel/libtool-2.4
  2548.     sys-libs/db-4.8.30-r2 requires >=sys-devel/libtool-2.4
  2549.     sys-libs/e2fsprogs-libs-1.42.10 requires >=sys-devel/libtool-2.4
  2550.     sys-libs/gpm-1.20.7-r2 requires >=sys-devel/libtool-2.4
  2551.     sys-libs/libcap-ng-0.7.4 requires >=sys-devel/libtool-2.4
  2552.     sys-libs/pam-1.1.8-r2 requires >=sys-devel/libtool-2
  2553.     sys-libs/zlib-1.2.8-r1 requires >=sys-devel/libtool-2.4
  2554.     sys-process/htop-1.0.3 requires >=sys-devel/libtool-2.4
  2555.     sys-process/psmisc-22.20 requires >=sys-devel/libtool-2.2.6b
  2556.     www-client/firefox-31.3.0 requires >=sys-devel/libtool-2.4
  2557.     www-client/links-2.8-r1 requires >=sys-devel/libtool-2.4
  2558.     www-misc/htdig-3.2.0_beta6-r3 requires >=sys-devel/libtool-2.4
  2559.     www-servers/apache-2.2.27-r4 requires >=sys-devel/libtool-2.4
  2560.     x11-apps/appres-1.0.4 requires >=sys-devel/libtool-2.4
  2561.     x11-apps/bdftopcf-1.0.4 requires >=sys-devel/libtool-2.4
  2562.     x11-apps/iceauth-1.0.6 requires >=sys-devel/libtool-2.4
  2563.     x11-apps/luit-1.1.1 requires >=sys-devel/libtool-2.2.6a, >=sys-devel/libtool-2.4
  2564.     x11-apps/mesa-progs-8.1.0 requires >=sys-devel/libtool-2.4
  2565.     x11-apps/mkfontdir-1.0.7 requires >=sys-devel/libtool-2.4
  2566.     x11-apps/mkfontscale-1.1.1 requires >=sys-devel/libtool-2.4
  2567.     x11-apps/rgb-1.0.5 requires >=sys-devel/libtool-2.4
  2568.     x11-apps/scripts-1.0.1-r1 requires >=sys-devel/libtool-2.4
  2569.     x11-apps/sessreg-1.0.8 requires >=sys-devel/libtool-2.4
  2570.     x11-apps/setxkbmap-1.3.0 requires >=sys-devel/libtool-2.4
  2571.     x11-apps/xauth-1.0.8 requires >=sys-devel/libtool-2.4
  2572.     x11-apps/xconsole-1.0.6 requires >=sys-devel/libtool-2.4
  2573.     x11-apps/xdm-1.1.11-r3 requires >=sys-devel/libtool-2.2.6a, >=sys-devel/libtool-2.4
  2574.     x11-apps/xdpyinfo-1.3.1 requires >=sys-devel/libtool-2.4
  2575.     x11-apps/xinit-1.3.3 requires >=sys-devel/libtool-2.4
  2576.     x11-apps/xkbcomp-1.2.4 requires >=sys-devel/libtool-2.4
  2577.     x11-apps/xmessage-1.0.4 requires >=sys-devel/libtool-2.4
  2578.     x11-apps/xprop-1.2.2 requires >=sys-devel/libtool-2.4
  2579.     x11-apps/xrandr-1.4.1 requires >=sys-devel/libtool-2.4
  2580.     x11-apps/xrdb-1.1.0 requires >=sys-devel/libtool-2.4
  2581.     x11-apps/xset-1.2.3 requires >=sys-devel/libtool-2.4
  2582.     x11-apps/xsetroot-1.1.1 requires >=sys-devel/libtool-2.4
  2583.     x11-apps/xwininfo-1.1.3 requires >=sys-devel/libtool-2.4
  2584.     x11-base/xorg-server-1.15.0 requires >=sys-devel/libtool-2.4
  2585.     x11-drivers/xf86-input-evdev-2.8.2 requires >=sys-devel/libtool-2.4
  2586.     x11-drivers/xf86-input-keyboard-1.7.0 requires >=sys-devel/libtool-2.4
  2587.     x11-drivers/xf86-input-mouse-1.9.0 requires >=sys-devel/libtool-2.4
  2588.     x11-libs/cairo-1.12.16 requires >=sys-devel/libtool-2.4, >=sys-devel/libtool-2
  2589.     x11-libs/fltk-1.3.2 requires >=sys-devel/libtool-2.4
  2590.     x11-libs/gtk+-2.24.24 requires >=sys-devel/libtool-2.4
  2591.     x11-libs/libICE-1.0.8-r1 requires >=sys-devel/libtool-2.4
  2592.     x11-libs/libSM-1.2.2-r1 requires >=sys-devel/libtool-2.4
  2593.     x11-libs/libX11-1.6.2 requires >=sys-devel/libtool-2.2.6a, >=sys-devel/libtool-2.4
  2594.     x11-libs/libXScrnSaver-1.2.2-r1 requires >=sys-devel/libtool-2.4
  2595.     x11-libs/libXau-1.0.8 requires >=sys-devel/libtool-2.4
  2596.     x11-libs/libXaw-1.0.12 requires >=sys-devel/libtool-2.4
  2597.     x11-libs/libXcomposite-0.4.4-r1 requires >=sys-devel/libtool-2.4
  2598.     x11-libs/libXcursor-1.1.14 requires >=sys-devel/libtool-2.4
  2599.     x11-libs/libXdamage-1.1.4-r1 requires >=sys-devel/libtool-2.4
  2600.     x11-libs/libXdmcp-1.1.1-r1 requires >=sys-devel/libtool-2.4
  2601.     x11-libs/libXext-1.3.2 requires >=sys-devel/libtool-2.4
  2602.     x11-libs/libXfixes-5.0.1 requires >=sys-devel/libtool-2.4
  2603.     x11-libs/libXfont-1.4.8 requires >=sys-devel/libtool-2.4
  2604.     x11-libs/libXft-2.3.1-r1 requires >=sys-devel/libtool-2.4
  2605.     x11-libs/libXi-1.7.2 requires >=sys-devel/libtool-2.4
  2606.     x11-libs/libXinerama-1.1.3 requires >=sys-devel/libtool-2.4
  2607.     x11-libs/libXmu-1.1.2 requires >=sys-devel/libtool-2.4
  2608.     x11-libs/libXpm-3.5.11 requires >=sys-devel/libtool-2.4
  2609.     x11-libs/libXrandr-1.4.2 requires >=sys-devel/libtool-2.4
  2610.     x11-libs/libXrender-0.9.8 requires >=sys-devel/libtool-2.4
  2611.     x11-libs/libXres-1.0.7 requires >=sys-devel/libtool-2.4
  2612.     x11-libs/libXt-1.1.4 requires >=sys-devel/libtool-2.4
  2613.     x11-libs/libXtst-1.2.2 requires >=sys-devel/libtool-2.4
  2614.     x11-libs/libXv-1.0.10 requires >=sys-devel/libtool-2.4
  2615.     x11-libs/libXvMC-1.0.8 requires >=sys-devel/libtool-2.4
  2616.     x11-libs/libXxf86misc-1.0.3 requires >=sys-devel/libtool-2.4
  2617.     x11-libs/libXxf86vm-1.1.3 requires >=sys-devel/libtool-2.4
  2618.     x11-libs/libdrm-2.4.58 requires >=sys-devel/libtool-2.4
  2619.     x11-libs/libfontenc-1.1.2 requires >=sys-devel/libtool-2.4
  2620.     x11-libs/libnotify-0.7.5-r1 requires >=sys-devel/libtool-2.4
  2621.     x11-libs/libpciaccess-0.13.2 requires >=sys-devel/libtool-2.4
  2622.     x11-libs/libva-1.3.1 requires >=sys-devel/libtool-2.4
  2623.     x11-libs/libva-vdpau-driver-0.7.4-r1 requires >=sys-devel/libtool-2.4
  2624.     x11-libs/libxcb-1.10 requires >=sys-devel/libtool-2.4
  2625.     x11-libs/libxkbfile-1.0.8 requires >=sys-devel/libtool-2.4
  2626.     x11-libs/libxshmfence-1.1 requires >=sys-devel/libtool-2.4
  2627.     x11-libs/pango-1.36.5 requires >=sys-devel/libtool-2.4
  2628.     x11-libs/pixman-0.32.4 requires >=sys-devel/libtool-2.4
  2629.     x11-libs/startup-notification-0.12 requires >=sys-devel/libtool-2.4
  2630.     x11-libs/xcb-util-0.3.9 requires >=sys-devel/libtool-2.4
  2631.     x11-libs/xcb-util-image-0.3.9 requires >=sys-devel/libtool-2.4
  2632.     x11-libs/xcb-util-keysyms-0.3.9 requires >=sys-devel/libtool-2.4
  2633.     x11-libs/xcb-util-renderutil-0.3.8 requires >=sys-devel/libtool-2.4
  2634.     x11-libs/xcb-util-wm-0.4.1 requires >=sys-devel/libtool-2.4
  2635.     x11-libs/xpyb-1.3.1-r3 requires >=sys-devel/libtool-2.4
  2636.     x11-libs/xtrans-1.3.3 requires >=sys-devel/libtool-2.4
  2637.     x11-misc/makedepend-1.0.5 requires >=sys-devel/libtool-2.4
  2638.     x11-misc/numlockx-1.2 requires >=sys-devel/libtool-2.4
  2639.     x11-misc/util-macros-1.17.1 requires >=sys-devel/libtool-2.4
  2640.     x11-misc/xbitmaps-1.1.1 requires >=sys-devel/libtool-2.4
  2641.     x11-misc/xkeyboard-config-2.11 requires >=sys-devel/libtool-2.4
  2642.     x11-misc/xscreensaver-5.30 requires >=sys-devel/libtool-2.4
  2643.     x11-proto/bigreqsproto-1.1.2 requires >=sys-devel/libtool-2.4
  2644.     x11-proto/compositeproto-0.4.2-r1 requires >=sys-devel/libtool-2.4
  2645.     x11-proto/damageproto-1.2.1-r1 requires >=sys-devel/libtool-2.4
  2646.     x11-proto/dri2proto-2.8-r1 requires >=sys-devel/libtool-2.4
  2647.     x11-proto/dri3proto-1.0 requires >=sys-devel/libtool-2.4
  2648.     x11-proto/fixesproto-5.0-r1 requires >=sys-devel/libtool-2.4
  2649.     x11-proto/fontsproto-2.1.2 requires >=sys-devel/libtool-2.4
  2650.     x11-proto/glproto-1.4.17 requires >=sys-devel/libtool-2.4
  2651.     x11-proto/inputproto-2.3 requires >=sys-devel/libtool-2.4
  2652.     x11-proto/kbproto-1.0.6-r1 requires >=sys-devel/libtool-2.4
  2653.     x11-proto/presentproto-1.0 requires >=sys-devel/libtool-2.4
  2654.     x11-proto/randrproto-1.4.0-r1 requires >=sys-devel/libtool-2.4
  2655.     x11-proto/recordproto-1.14.2-r1 requires >=sys-devel/libtool-2.4
  2656.     x11-proto/renderproto-0.11.1-r1 requires >=sys-devel/libtool-2.4
  2657.     x11-proto/resourceproto-1.2.0 requires >=sys-devel/libtool-2.4
  2658.     x11-proto/scrnsaverproto-1.2.2-r1 requires >=sys-devel/libtool-2.4
  2659.     x11-proto/trapproto-3.4.3 requires >=sys-devel/libtool-2.4
  2660.     x11-proto/videoproto-2.3.2 requires >=sys-devel/libtool-2.4
  2661.     x11-proto/xcb-proto-1.10 requires >=sys-devel/libtool-2.4
  2662.     x11-proto/xcmiscproto-1.2.2 requires >=sys-devel/libtool-2.4
  2663.     x11-proto/xextproto-7.3.0 requires >=sys-devel/libtool-2.4
  2664.     x11-proto/xf86bigfontproto-1.2.0-r1 requires >=sys-devel/libtool-2.4
  2665.     x11-proto/xf86dgaproto-2.1-r2 requires >=sys-devel/libtool-2.4
  2666.     x11-proto/xf86driproto-2.1.1-r1 requires >=sys-devel/libtool-2.4
  2667.     x11-proto/xf86miscproto-0.9.3 requires >=sys-devel/libtool-2.4
  2668.     x11-proto/xf86rushproto-1.1.2-r1 requires >=sys-devel/libtool-2.4
  2669.     x11-proto/xf86vidmodeproto-2.3.1-r1 requires >=sys-devel/libtool-2.4
  2670.     x11-proto/xineramaproto-1.2.1-r1 requires >=sys-devel/libtool-2.4
  2671.     x11-proto/xproto-7.0.25 requires >=sys-devel/libtool-2.4
  2672.     x11-terms/eterm-0.9.5 requires >=sys-devel/libtool-2.4
  2673.  
  2674.   sys-devel/llvm-3.3-r3 pulled in by:
  2675.     media-libs/mesa-10.2.8 requires >=sys-devel/llvm-3.3-r3:0/3.3=[abi_x86_64(-)], >=sys-devel/llvm-3.3-r3:=[abi_x86_64(-)]
  2676.  
  2677.   sys-devel/m4-1.4.16 pulled in by:
  2678.     dev-libs/elfutils-0.158 requires sys-devel/m4
  2679.     dev-libs/gmp-5.1.3-r1 requires sys-devel/m4
  2680.     sys-devel/autoconf-2.13 requires =sys-devel/m4-1.4*
  2681.     sys-devel/autoconf-2.69 requires >=sys-devel/m4-1.4.16
  2682.     sys-devel/bison-2.4.3 requires sys-devel/m4
  2683.     sys-devel/flex-2.5.39-r1 requires sys-devel/m4
  2684.     x11-apps/luit-1.1.1 requires sys-devel/m4
  2685.     x11-apps/xdm-1.1.11-r3 requires sys-devel/m4
  2686.     x11-libs/libX11-1.6.2 requires sys-devel/m4
  2687.  
  2688.   sys-devel/make-4.0-r1 pulled in by:
  2689.     @system requires sys-devel/make
  2690.     app-emulation/aqemu-0.8.2-r2 requires sys-devel/make
  2691.     app-misc/strigi-0.7.8 requires sys-devel/make
  2692.     app-office/akonadi-server-1.13.0 requires sys-devel/make
  2693.     app-text/poppler-0.26.5 requires sys-devel/make
  2694.     dev-cpp/eigen-2.0.17 requires sys-devel/make
  2695.     dev-cpp/eigen-3.1.3 requires sys-devel/make
  2696.     dev-db/mysql-5.5.40 requires sys-devel/make
  2697.     dev-libs/grantlee-0.3.0 requires sys-devel/make
  2698.     dev-libs/libattica-0.4.2 requires sys-devel/make
  2699.     dev-libs/libdbusmenu-qt-0.9.2 requires sys-devel/make
  2700.     dev-libs/pugixml-1.2 requires sys-devel/make
  2701.     dev-libs/qjson-0.8.1 requires sys-devel/make
  2702.     dev-libs/yajl-2.0.3 requires sys-devel/make
  2703.     dev-util/automoc-0.9.88 requires sys-devel/make
  2704.     dev-util/cmake-2.8.12.2-r1 requires sys-devel/make
  2705.     kde-base/amor-4.14.3 requires sys-devel/make
  2706.     kde-base/analitza-4.14.3 requires sys-devel/make
  2707.     kde-base/ark-4.14.3 requires sys-devel/make
  2708.     kde-base/artikulate-4.14.3 requires sys-devel/make
  2709.     kde-base/attica-4.14.3 requires sys-devel/make
  2710.     kde-base/audiocd-kio-4.14.3 requires sys-devel/make
  2711.     kde-base/baloo-4.14.3 requires sys-devel/make
  2712.     kde-base/baloo-widgets-4.14.3 requires sys-devel/make
  2713.     kde-base/blinken-4.14.3 requires sys-devel/make
  2714.     kde-base/bomber-4.14.3 requires sys-devel/make
  2715.     kde-base/bovo-4.14.3 requires sys-devel/make
  2716.     kde-base/cantor-4.14.3 requires sys-devel/make
  2717.     kde-base/dolphin-4.14.3 requires sys-devel/make
  2718.     kde-base/dragon-4.14.3 requires sys-devel/make
  2719.     kde-base/drkonqi-4.14.3 requires sys-devel/make
  2720.     kde-base/ffmpegthumbs-4.14.3 requires sys-devel/make
  2721.     kde-base/filelight-4.14.3 requires sys-devel/make
  2722.     kde-base/freespacenotifier-4.11.14 requires sys-devel/make
  2723.     kde-base/granatier-4.14.3 requires sys-devel/make
  2724.     kde-base/gwenview-4.14.3 requires sys-devel/make
  2725.     kde-base/juk-4.14.3 requires sys-devel/make
  2726.     kde-base/kactivities-4.13.3 requires sys-devel/make
  2727.     kde-base/kalgebra-4.14.3 requires sys-devel/make
  2728.     kde-base/kalzium-4.14.3 requires sys-devel/make
  2729.     kde-base/kamera-4.14.3 requires sys-devel/make
  2730.     kde-base/kanagram-4.14.3 requires sys-devel/make
  2731.     kde-base/kapman-4.14.3 requires sys-devel/make
  2732.     kde-base/kate-4.14.3 requires sys-devel/make
  2733.     kde-base/katepart-4.14.3 requires sys-devel/make
  2734.     kde-base/katomic-4.14.3 requires sys-devel/make
  2735.     kde-base/kblackbox-4.14.3 requires sys-devel/make
  2736.     kde-base/kblocks-4.14.3 requires sys-devel/make
  2737.     kde-base/kbounce-4.14.3 requires sys-devel/make
  2738.     kde-base/kbreakout-4.14.3 requires sys-devel/make
  2739.     kde-base/kbruch-4.14.3 requires sys-devel/make
  2740.     kde-base/kcalc-4.14.3 requires sys-devel/make
  2741.     kde-base/kcharselect-4.14.3 requires sys-devel/make
  2742.     kde-base/kcheckpass-4.11.14 requires sys-devel/make
  2743.     kde-base/kcminit-4.11.14 requires sys-devel/make
  2744.     kde-base/kcmshell-4.14.3 requires sys-devel/make
  2745.     kde-base/kcolorchooser-4.14.3 requires sys-devel/make
  2746.     kde-base/kcontrol-4.14.3 requires sys-devel/make
  2747.     kde-base/kcron-4.14.3 requires sys-devel/make
  2748.     kde-base/kde-base-artwork-4.14.3 requires sys-devel/make
  2749.     kde-base/kde-l10n-4.14.3 requires sys-devel/make
  2750.     kde-base/kde-wallpapers-4.14.3 requires sys-devel/make
  2751.     kde-base/kdeartwork-colorschemes-4.14.3 requires sys-devel/make
  2752.     kde-base/kdeartwork-desktopthemes-4.14.3 requires sys-devel/make
  2753.     kde-base/kdeartwork-emoticons-4.14.3 requires sys-devel/make
  2754.     kde-base/kdeartwork-iconthemes-4.14.3 requires sys-devel/make
  2755.     kde-base/kdeartwork-kscreensaver-4.14.3 requires sys-devel/make
  2756.     kde-base/kdeartwork-styles-4.14.3 requires sys-devel/make
  2757.     kde-base/kdeartwork-wallpapers-4.14.3 requires sys-devel/make
  2758.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires sys-devel/make
  2759.     kde-base/kdebase-cursors-4.11.14 requires sys-devel/make
  2760.     kde-base/kdebase-data-4.14.3 requires sys-devel/make
  2761.     kde-base/kdebase-desktoptheme-4.14.3 requires sys-devel/make
  2762.     kde-base/kdebase-kioslaves-4.14.3 requires sys-devel/make
  2763.     kde-base/kdebase-menu-4.14.3 requires sys-devel/make
  2764.     kde-base/kdebase-menu-icons-4.14.3 requires sys-devel/make
  2765.     kde-base/kdebase-startkde-4.11.14 requires sys-devel/make
  2766.     kde-base/kdebugdialog-4.14.3 requires sys-devel/make
  2767.     kde-base/kdegraphics-mobipocket-4.14.3 requires sys-devel/make
  2768.     kde-base/kdelibs-4.14.3-r1 requires sys-devel/make
  2769.     kde-base/kdenetwork-filesharing-4.14.3 requires sys-devel/make
  2770.     kde-base/kdepasswd-4.14.3 requires sys-devel/make
  2771.     kde-base/kdepimlibs-4.14.3 requires sys-devel/make
  2772.     kde-base/kdeplasma-addons-4.14.3 requires sys-devel/make
  2773.     kde-base/kdesu-4.14.3 requires sys-devel/make
  2774.     kde-base/kdf-4.14.3 requires sys-devel/make
  2775.     kde-base/kdialog-4.14.3 requires sys-devel/make
  2776.     kde-base/kdiamond-4.14.3 requires sys-devel/make
  2777.     kde-base/kdm-4.11.14 requires sys-devel/make
  2778.     kde-base/kdontchangethehostname-4.14.3 requires sys-devel/make
  2779.     kde-base/keditbookmarks-4.14.3 requires sys-devel/make
  2780.     kde-base/keditfiletype-4.14.3 requires sys-devel/make
  2781.     kde-base/kephal-4.11.14 requires sys-devel/make
  2782.     kde-base/kfile-4.14.3 requires sys-devel/make
  2783.     kde-base/kfilemetadata-4.14.3 requires sys-devel/make
  2784.     kde-base/kfind-4.14.3 requires sys-devel/make
  2785.     kde-base/kfmclient-4.14.3 requires sys-devel/make
  2786.     kde-base/kfourinline-4.14.3 requires sys-devel/make
  2787.     kde-base/kgamma-4.14.3 requires sys-devel/make
  2788.     kde-base/kgeography-4.14.3 requires sys-devel/make
  2789.     kde-base/kget-4.14.3 requires sys-devel/make
  2790.     kde-base/kglobalaccel-4.14.3 requires sys-devel/make
  2791.     kde-base/kgoldrunner-4.14.3 requires sys-devel/make
  2792.     kde-base/kgpg-4.14.3 requires sys-devel/make
  2793.     kde-base/khangman-4.14.3 requires sys-devel/make
  2794.     kde-base/khelpcenter-4.14.3 requires sys-devel/make
  2795.     kde-base/khotkeys-4.11.14 requires sys-devel/make
  2796.     kde-base/kiconfinder-4.14.3 requires sys-devel/make
  2797.     kde-base/kig-4.14.3 requires sys-devel/make
  2798.     kde-base/kigo-4.14.3 requires sys-devel/make
  2799.     kde-base/killbots-4.14.3 requires sys-devel/make
  2800.     kde-base/kimgio-4.14.3 requires sys-devel/make
  2801.     kde-base/kinfocenter-4.11.14 requires sys-devel/make
  2802.     kde-base/kioclient-4.14.3 requires sys-devel/make
  2803.     kde-base/kiriki-4.14.3 requires sys-devel/make
  2804.     kde-base/kiten-4.14.3 requires sys-devel/make
  2805.     kde-base/kjumpingcube-4.14.3 requires sys-devel/make
  2806.     kde-base/klettres-4.14.3 requires sys-devel/make
  2807.     kde-base/klickety-4.14.3 requires sys-devel/make
  2808.     kde-base/klines-4.14.3 requires sys-devel/make
  2809.     kde-base/klipper-4.11.14 requires sys-devel/make
  2810.     kde-base/kmahjongg-4.14.3 requires sys-devel/make
  2811.     kde-base/kmenuedit-4.11.14 requires sys-devel/make
  2812.     kde-base/kmimetypefinder-4.14.3 requires sys-devel/make
  2813.     kde-base/kmines-4.14.3 requires sys-devel/make
  2814.     kde-base/kmix-4.14.3 requires sys-devel/make
  2815.     kde-base/kmplot-4.14.3 requires sys-devel/make
  2816.     kde-base/knavalbattle-4.14.3 requires sys-devel/make
  2817.     kde-base/knetattach-4.14.3 requires sys-devel/make
  2818.     kde-base/knetwalk-4.14.3 requires sys-devel/make
  2819.     kde-base/knewstuff-4.14.3 requires sys-devel/make
  2820.     kde-base/knotify-4.14.3 requires sys-devel/make
  2821.     kde-base/kolf-4.14.3 requires sys-devel/make
  2822.     kde-base/kollision-4.14.3 requires sys-devel/make
  2823.     kde-base/kolourpaint-4.14.3 requires sys-devel/make
  2824.     kde-base/konq-plugins-4.14.3 requires sys-devel/make
  2825.     kde-base/konqueror-4.14.3 requires sys-devel/make
  2826.     kde-base/konquest-4.14.3 requires sys-devel/make
  2827.     kde-base/konsole-4.14.3 requires sys-devel/make
  2828.     kde-base/kopete-4.14.3 requires sys-devel/make
  2829.     kde-base/kpasswdserver-4.14.3 requires sys-devel/make
  2830.     kde-base/kpat-4.14.3 requires sys-devel/make
  2831.     kde-base/kqtquickcharts-4.14.3 requires sys-devel/make
  2832.     kde-base/kquitapp-4.14.3 requires sys-devel/make
  2833.     kde-base/krdc-4.14.3 requires sys-devel/make
  2834.     kde-base/kreadconfig-4.14.3 requires sys-devel/make
  2835.     kde-base/kreversi-4.14.3 requires sys-devel/make
  2836.     kde-base/krfb-4.14.3 requires sys-devel/make
  2837.     kde-base/kruler-4.14.3 requires sys-devel/make
  2838.     kde-base/krunner-4.11.14 requires sys-devel/make
  2839.     kde-base/kscd-4.14.3 requires sys-devel/make
  2840.     kde-base/kscreensaver-4.11.14 requires sys-devel/make
  2841.     kde-base/kshisen-4.14.3 requires sys-devel/make
  2842.     kde-base/ksirk-4.14.3 requires sys-devel/make
  2843.     kde-base/ksmserver-4.11.14 requires sys-devel/make
  2844.     kde-base/ksnakeduel-4.14.3 requires sys-devel/make
  2845.     kde-base/ksnapshot-4.14.3 requires sys-devel/make
  2846.     kde-base/kspaceduel-4.14.3 requires sys-devel/make
  2847.     kde-base/ksplash-4.11.14 requires sys-devel/make
  2848.     kde-base/ksquares-4.14.3 requires sys-devel/make
  2849.     kde-base/kstars-4.14.3 requires sys-devel/make
  2850.     kde-base/kstart-4.14.3 requires sys-devel/make
  2851.     kde-base/kstartupconfig-4.11.14 requires sys-devel/make
  2852.     kde-base/kstyles-4.11.14 requires sys-devel/make
  2853.     kde-base/ksudoku-4.14.3 requires sys-devel/make
  2854.     kde-base/ksysguard-4.11.14 requires sys-devel/make
  2855.     kde-base/ksystemlog-4.14.3 requires sys-devel/make
  2856.     kde-base/ksystraycmd-4.11.14 requires sys-devel/make
  2857.     kde-base/kteatime-4.14.3 requires sys-devel/make
  2858.     kde-base/ktimer-4.14.3 requires sys-devel/make
  2859.     kde-base/ktimezoned-4.14.3 requires sys-devel/make
  2860.     kde-base/ktouch-4.14.3 requires sys-devel/make
  2861.     kde-base/ktraderclient-4.14.3 requires sys-devel/make
  2862.     kde-base/ktuberling-4.14.3 requires sys-devel/make
  2863.     kde-base/kturtle-4.14.3 requires sys-devel/make
  2864.     kde-base/ktux-4.14.3 requires sys-devel/make
  2865.     kde-base/kubrick-4.14.3 requires sys-devel/make
  2866.     kde-base/kuiserver-4.14.3 requires sys-devel/make
  2867.     kde-base/kurifilter-plugins-4.14.3 requires sys-devel/make
  2868.     kde-base/kuser-4.14.3 requires sys-devel/make
  2869.     kde-base/kwalletd-4.14.3 requires sys-devel/make
  2870.     kde-base/kwalletmanager-4.14.3 requires sys-devel/make
  2871.     kde-base/kwin-4.11.14 requires sys-devel/make
  2872.     kde-base/kwordquiz-4.14.3 requires sys-devel/make
  2873.     kde-base/kwrite-4.14.3 requires sys-devel/make
  2874.     kde-base/kwrited-4.11.14 requires sys-devel/make
  2875.     kde-base/libkcddb-4.14.3 requires sys-devel/make
  2876.     kde-base/libkcompactdisc-4.14.3 requires sys-devel/make
  2877.     kde-base/libkdcraw-4.14.3 requires sys-devel/make
  2878.     kde-base/libkdeedu-4.14.3 requires sys-devel/make
  2879.     kde-base/libkdegames-4.14.3 requires sys-devel/make
  2880.     kde-base/libkexiv2-4.14.3 requires sys-devel/make
  2881.     kde-base/libkipi-4.14.3 requires sys-devel/make
  2882.     kde-base/libkmahjongg-4.14.3 requires sys-devel/make
  2883.     kde-base/libkonq-4.14.3 requires sys-devel/make
  2884.     kde-base/libkworkspace-4.11.14 requires sys-devel/make
  2885.     kde-base/liboxygenstyle-4.11.14 requires sys-devel/make
  2886.     kde-base/libplasmaclock-4.11.14 requires sys-devel/make
  2887.     kde-base/libplasmagenericshell-4.11.14 requires sys-devel/make
  2888.     kde-base/libtaskmanager-4.11.14 requires sys-devel/make
  2889.     kde-base/lskat-4.14.3 requires sys-devel/make
  2890.     kde-base/marble-4.14.3 requires sys-devel/make
  2891.     kde-base/nsplugins-4.14.3 requires sys-devel/make
  2892.     kde-base/okular-4.14.3 requires sys-devel/make
  2893.     kde-base/oxygen-icons-4.14.3 requires sys-devel/make
  2894.     kde-base/pairs-4.14.3 requires sys-devel/make
  2895.     kde-base/palapeli-4.14.3 requires sys-devel/make
  2896.     kde-base/parley-4.14.3 requires sys-devel/make
  2897.     kde-base/phonon-kde-4.14.3 requires sys-devel/make
  2898.     kde-base/picmi-4.14.3 requires sys-devel/make
  2899.     kde-base/plasma-apps-4.14.3 requires sys-devel/make
  2900.     kde-base/plasma-runtime-4.14.3 requires sys-devel/make
  2901.     kde-base/plasma-workspace-4.11.14 requires sys-devel/make
  2902.     kde-base/powerdevil-4.11.14 requires sys-devel/make
  2903.     kde-base/print-manager-4.14.3 requires sys-devel/make
  2904.     kde-base/qguiplatformplugin_kde-4.11.14 requires sys-devel/make
  2905.     kde-base/renamedlg-plugins-4.14.3 requires sys-devel/make
  2906.     kde-base/rocs-4.14.3 requires sys-devel/make
  2907.     kde-base/solid-actions-kcm-4.11.14 requires sys-devel/make
  2908.     kde-base/solid-runtime-4.14.3 requires sys-devel/make
  2909.     kde-base/step-4.14.3 requires sys-devel/make
  2910.     kde-base/superkaramba-4.14.3 requires sys-devel/make
  2911.     kde-base/svgpart-4.14.3 requires sys-devel/make
  2912.     kde-base/sweeper-4.14.3 requires sys-devel/make
  2913.     kde-base/systemsettings-4.11.14 requires sys-devel/make
  2914.     kde-base/thumbnailers-4.14.3 requires sys-devel/make
  2915.     kde-base/zeroconf-ioslave-4.14.3 requires sys-devel/make
  2916.     kde-misc/kde-gtk-config-2.2.1 requires sys-devel/make
  2917.     kde-misc/kdiff3-0.9.97-r2 requires sys-devel/make
  2918.     kde-misc/kscreen-1.0.2.1 requires sys-devel/make
  2919.     media-gfx/graphite2-1.2.4-r1 requires sys-devel/make
  2920.     media-gfx/kuickshow-0.9.1-r1 requires sys-devel/make
  2921.     media-libs/chromaprint-1.1 requires sys-devel/make
  2922.     media-libs/libechonest-2.0.2 requires sys-devel/make
  2923.     media-libs/libmygpo-qt-1.0.7 requires sys-devel/make
  2924.     media-libs/libprojectm-2.1.0-r1 requires sys-devel/make
  2925.     media-libs/libraw-0.16.0-r1 requires sys-devel/make
  2926.     media-libs/musicbrainz-3.0.3 requires sys-devel/make
  2927.     media-libs/openal-1.15.1-r2 requires sys-devel/make
  2928.     media-libs/phonon-4.7.2 requires sys-devel/make
  2929.     media-libs/phonon-vlc-0.7.2 requires sys-devel/make
  2930.     media-libs/qimageblitz-0.0.6-r1 requires sys-devel/make
  2931.     media-libs/qt-gstreamer-1.2.0 requires sys-devel/make
  2932.     media-libs/taglib-1.9.1-r2 requires sys-devel/make
  2933.     media-sound/clementine-1.2.2 requires sys-devel/make
  2934.     media-video/ffmpeg-1.2.6-r1 requires >=sys-devel/make-3.81
  2935.     net-irc/konversation-1.5.1 requires sys-devel/make
  2936.     net-libs/libbluedevil-2.0_rc1 requires sys-devel/make
  2937.     net-libs/libproxy-0.4.11-r2 requires sys-devel/make
  2938.     net-libs/libssh-0.6.3-r1 requires sys-devel/make
  2939.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires sys-devel/make
  2940.     net-misc/tigervnc-1.3.1-r1 requires sys-devel/make
  2941.     net-wireless/bluedevil-2.0_rc1 requires sys-devel/make
  2942.     sys-auth/polkit-kde-agent-0.99.0-r1 requires sys-devel/make
  2943.     sys-auth/polkit-qt-0.112.0-r1 requires sys-devel/make
  2944.     sys-devel/llvm-3.3-r3 requires sys-devel/make, >=sys-devel/make-3.81
  2945.     sys-firmware/ipxe-1.0.0_p20130925 requires sys-devel/make
  2946.     sys-fs/udev-216 requires >=sys-devel/make-3.82-r4
  2947.     sys-kernel/gentoo-sources-3.16.5 requires sys-devel/make
  2948.     x11-libs/libkscreen-1.0.5 requires sys-devel/make
  2949.  
  2950.   sys-devel/patch-2.6.1 pulled in by:
  2951.     @system requires >=sys-devel/patch-2.6.1
  2952.     sys-apps/portage-2.2.14 requires sys-devel/patch
  2953.  
  2954.   sys-devel/prelink-20110511 pulled in by:
  2955.     app-emulation/wine-1.6.2 requires sys-devel/prelink
  2956.  
  2957.   sys-firmware/ipxe-1.0.0_p20130925 pulled in by:
  2958.     app-emulation/qemu-2.1.2-r1 requires >=sys-firmware/ipxe-1.0.0_p20130624
  2959.  
  2960.   sys-firmware/seabios-1.7.5 pulled in by:
  2961.     app-emulation/qemu-2.1.2-r1 requires ~sys-firmware/seabios-1.7.5
  2962.  
  2963.   sys-firmware/sgabios-0.1_pre8 pulled in by:
  2964.     app-emulation/qemu-2.1.2-r1 requires ~sys-firmware/sgabios-0.1_pre8
  2965.  
  2966.   sys-firmware/vgabios-0.7a pulled in by:
  2967.     app-emulation/qemu-2.1.2-r1 requires ~sys-firmware/vgabios-0.7a
  2968.  
  2969.   sys-fs/btrfs-progs-3.14.2 pulled in by:
  2970.     @selected requires sys-fs/btrfs-progs
  2971.  
  2972.   sys-fs/cryptsetup-1.6.5 pulled in by:
  2973.     @selected requires sys-fs/cryptsetup
  2974.     sys-fs/udisks-2.1.3 requires sys-fs/cryptsetup[udev(+)]
  2975.     sys-kernel/genkernel-3.4.49.2 requires sys-fs/cryptsetup
  2976.  
  2977.   sys-fs/e2fsprogs-1.42.10 pulled in by:
  2978.     @system requires sys-fs/e2fsprogs
  2979.     app-arch/libarchive-3.1.2-r1 requires sys-fs/e2fsprogs
  2980.     app-misc/mc-4.8.11 requires sys-fs/e2fsprogs
  2981.     sys-block/parted-3.2 requires >=sys-fs/e2fsprogs-1.27
  2982.     sys-fs/btrfs-progs-3.14.2 requires sys-fs/e2fsprogs:0/0=, sys-fs/e2fsprogs:0=
  2983.     sys-kernel/genkernel-3.4.49.2 requires sys-fs/e2fsprogs
  2984.  
  2985.   sys-fs/fuse-2.9.3 pulled in by:
  2986.     sys-fs/ntfs3g-2013.1.13 requires >=sys-fs/fuse-2.8.0
  2987.     sys-fs/sshfs-fuse-2.4 requires >=sys-fs/fuse-2.6.0_pre3
  2988.  
  2989.   sys-fs/lvm2-2.02.109 pulled in by:
  2990.     @selected requires sys-fs/lvm2
  2991.     sys-fs/cryptsetup-1.6.5 requires sys-fs/lvm2
  2992.     sys-fs/udisks-1.0.5-r1 requires >=sys-fs/lvm2-2.02.66
  2993.     sys-fs/udisks-2.1.3 requires sys-fs/lvm2[udev(+)]
  2994.  
  2995.   sys-fs/mtools-4.0.15 pulled in by:
  2996.     sys-boot/syslinux-5.10 requires sys-fs/mtools
  2997.     sys-boot/unetbootin-608 requires sys-fs/mtools
  2998.  
  2999.   sys-fs/ntfs3g-2013.1.13 pulled in by:
  3000.     @selected requires sys-fs/ntfs3g
  3001.  
  3002.   sys-fs/squashfs-tools-4.2 pulled in by:
  3003.     @selected requires sys-fs/squashfs-tools
  3004.  
  3005.   sys-fs/sshfs-fuse-2.4 pulled in by:
  3006.     @selected requires sys-fs/sshfs-fuse
  3007.  
  3008.   sys-fs/udev-216 pulled in by:
  3009.     virtual/libgudev-215-r1 requires >=sys-fs/udev-208-r1:0/0[abi_x86_64(-),gudev,introspection]
  3010.     virtual/libudev-215-r1 requires >=sys-fs/udev-208-r1:0/0[abi_x86_64(-)]
  3011.     virtual/udev-215 requires >=sys-fs/udev-208-r1
  3012.  
  3013.   sys-fs/udev-init-scripts-26-r2 pulled in by:
  3014.     sys-fs/udev-216 requires >=sys-fs/udev-init-scripts-26
  3015.  
  3016.   sys-fs/udisks-1.0.5-r1 pulled in by:
  3017.     media-sound/clementine-1.2.2 requires sys-fs/udisks:0
  3018.     media-tv/xbmc-12.2-r1 requires sys-fs/udisks:0
  3019.  
  3020.   sys-fs/udisks-2.1.3 pulled in by:
  3021.     app-emulation/wine-1.6.2 requires sys-fs/udisks:2
  3022.     gnome-base/gvfs-1.20.2 requires >=sys-fs/udisks-1.97:2
  3023.     kde-base/kdelibs-4.14.3-r1 requires sys-fs/udisks:2
  3024.  
  3025.   sys-kernel/genkernel-3.4.49.2 pulled in by:
  3026.     @selected requires sys-kernel/genkernel
  3027.  
  3028.   sys-kernel/gentoo-sources-3.16.5 pulled in by:
  3029.     @selected requires sys-kernel/gentoo-sources
  3030.     virtual/linux-sources-1 requires sys-kernel/gentoo-sources
  3031.  
  3032.   sys-kernel/linux-headers-3.16 pulled in by:
  3033.     app-emulation/qemu-2.1.2-r1 requires >=sys-kernel/linux-headers-2.6.35
  3034.     app-emulation/wine-1.6.2 requires >=sys-kernel/linux-headers-2.6
  3035.     sys-apps/busybox-1.21.0 requires >=sys-kernel/linux-headers-2.6.39
  3036.     sys-apps/keyutils-1.5.9-r1 requires >=sys-kernel/linux-headers-2.6.11
  3037.     sys-fs/udev-216 requires >=sys-kernel/linux-headers-3.7
  3038.     sys-fs/udisks-2.1.3 requires >=sys-kernel/linux-headers-3.1
  3039.     sys-libs/libcap-2.22-r2 requires sys-kernel/linux-headers
  3040.     sys-libs/libcap-ng-0.7.4 requires sys-kernel/linux-headers
  3041.     sys-libs/mtdev-1.1.4 requires >=sys-kernel/linux-headers-2.6.31
  3042.     sys-power/acpid-2.0.20 requires >=sys-kernel/linux-headers-3
  3043.     virtual/os-headers-0 requires sys-kernel/linux-headers:0
  3044.     x11-drivers/xf86-input-evdev-2.8.2 requires >=sys-kernel/linux-headers-2.6
  3045.  
  3046.   sys-kernel/module-rebuild-0.5 pulled in by:
  3047.     @selected requires sys-kernel/module-rebuild
  3048.  
  3049.   sys-libs/cracklib-2.9.1-r1 pulled in by:
  3050.     sys-apps/shadow-4.1.5.1-r1 requires >=sys-libs/cracklib-2.7-r3
  3051.     sys-libs/pam-1.1.8-r2 requires >=sys-libs/cracklib-2.9.1-r1[abi_x86_64(-)]
  3052.  
  3053.   sys-libs/db-4.8.30-r2 pulled in by:
  3054.     dev-lang/perl-5.18.2-r2 requires sys-libs/db
  3055.     dev-lang/ruby-1.9.3_p551 requires sys-libs/db
  3056.     dev-lang/ruby-2.0.0_p598 requires sys-libs/db
  3057.     dev-libs/apr-util-1.5.3-r2 requires >=sys-libs/db-4
  3058.     dev-libs/cyrus-sasl-2.1.26-r9 requires >=sys-libs/db-4.8.30-r1[abi_x86_64(-)]
  3059.     media-sound/moc-2.5.0_beta1-r1 requires >=sys-libs/db-4
  3060.     net-analyzer/dsniff-2.4_beta1-r4 requires >=sys-libs/db-4.2.52_p4
  3061.     net-analyzer/jnettop-0.13.0-r1 requires =sys-libs/db-4*
  3062.     sys-libs/pam-1.1.8-r2 requires >=sys-libs/db-4.8.30-r1[abi_x86_64(-)]
  3063.  
  3064.   sys-libs/e2fsprogs-libs-1.42.10 pulled in by:
  3065.     app-crypt/mit-krb5-1.13 requires >=sys-libs/e2fsprogs-libs-1.42.9[abi_x86_64(-)]
  3066.     sys-fs/e2fsprogs-1.42.10 requires ~sys-libs/e2fsprogs-libs-1.42.10
  3067.  
  3068.   sys-libs/gdbm-1.11 pulled in by:
  3069.     dev-lang/perl-5.18.2-r2 requires >=sys-libs/gdbm-1.8.3
  3070.     dev-lang/python-2.7.7 requires sys-libs/gdbm[berkdb]
  3071.     dev-lang/python-3.3.5-r1 requires sys-libs/gdbm[berkdb]
  3072.     dev-lang/ruby-1.9.3_p551 requires sys-libs/gdbm
  3073.     dev-lang/ruby-2.0.0_p598 requires sys-libs/gdbm
  3074.     dev-libs/apr-util-1.5.3-r2 requires sys-libs/gdbm
  3075.     dev-libs/cyrus-sasl-2.1.26-r9 requires >=sys-libs/gdbm-1.10-r1[abi_x86_64(-)]
  3076.  
  3077.   sys-libs/glibc-2.19-r1 pulled in by:
  3078.     app-arch/rar-4.2.0 requires sys-libs/glibc
  3079.     app-emulation/emul-linux-x86-baselibs-20140508-r12 requires >=sys-libs/glibc-2.16
  3080.     app-office/openoffice-bin-4.1.1 requires sys-libs/glibc
  3081.     dev-libs/libev-4.15-r1 requires >=sys-libs/glibc-2.9_p20081201
  3082.     media-video/makemkv-1.8.13 requires sys-libs/glibc[multilib]
  3083.     media-video/vlc-2.1.2 requires >=sys-libs/glibc-2.8:2.2
  3084.     sys-apps/openrc-0.12.4 requires >=sys-libs/glibc-2.5
  3085.     sys-devel/gcc-4.8.3 requires >=sys-libs/glibc-2.8
  3086.     sys-devel/prelink-20110511 requires >=sys-libs/glibc-2.8
  3087.     sys-libs/pam-1.1.8-r2 requires >=sys-libs/glibc-2.7
  3088.     virtual/libc-0 requires sys-libs/glibc:2.2
  3089.     x11-drivers/nvidia-drivers-340.65 requires >=sys-libs/glibc-2.6.1
  3090.  
  3091.   sys-libs/gpm-1.20.7-r2 pulled in by:
  3092.     app-editors/vim-7.4.273 requires >=sys-libs/gpm-1.19.3
  3093.     app-misc/mc-4.8.11 requires sys-libs/gpm
  3094.     sys-libs/ncurses-5.9-r3 requires sys-libs/gpm, sys-libs/gpm[abi_x86_64(-)]
  3095.     www-client/links-2.8-r1 requires sys-libs/gpm
  3096.  
  3097.   sys-libs/libcap-2.22-r2 pulled in by:
  3098.     app-cdr/cdrtools-3.01_alpha17 requires sys-libs/libcap
  3099.     app-emulation/qemu-2.1.2-r1 requires sys-libs/libcap
  3100.     gnome-base/gnome-keyring-3.12.2-r1 requires sys-libs/libcap
  3101.     net-misc/iputils-20121221-r1 requires sys-libs/libcap
  3102.     sys-fs/udev-216 requires sys-libs/libcap
  3103.  
  3104.   sys-libs/libcap-ng-0.7.4 pulled in by:
  3105.     app-emulation/libvirt-1.2.10-r2 requires sys-libs/libcap-ng
  3106.     app-emulation/qemu-2.1.2-r1 requires sys-libs/libcap-ng
  3107.     gnome-base/gnome-keyring-3.12.2-r1 requires sys-libs/libcap-ng
  3108.     net-fs/cifs-utils-6.1-r1 requires sys-libs/libcap-ng
  3109.  
  3110.   sys-libs/libseccomp-2.1.1 pulled in by:
  3111.     app-emulation/qemu-2.1.2-r1 requires >=sys-libs/libseccomp-2.1.0
  3112.  
  3113.   sys-libs/libutempter-1.1.6-r1 pulled in by:
  3114.     kde-base/kdelibs-4.14.3-r1 requires sys-libs/libutempter
  3115.     kde-base/kwrited-4.11.14 requires >=sys-libs/libutempter-1.1.5
  3116.     x11-terms/xterm-297 requires sys-libs/libutempter
  3117.  
  3118.   sys-libs/mtdev-1.1.4 pulled in by:
  3119.     x11-drivers/xf86-input-evdev-2.8.2 requires sys-libs/mtdev
  3120.  
  3121.   sys-libs/ncurses-5.9-r3 pulled in by:
  3122.     app-admin/eselect-1.4.3 requires sys-libs/ncurses
  3123.     app-benchmarks/i7z-0.27.2 requires sys-libs/ncurses
  3124.     app-crypt/pinentry-0.8.2 requires sys-libs/ncurses
  3125.     app-editors/nano-2.3.2 requires >=sys-libs/ncurses-5.9-r1[unicode]
  3126.     app-editors/vim-7.4.273 requires >=sys-libs/ncurses-5.2-r2
  3127.     app-emulation/libvirt-1.2.10-r2 requires sys-libs/ncurses
  3128.     app-emulation/qemu-2.1.2-r1 requires sys-libs/ncurses
  3129.     app-emulation/wine-1.6.2 requires >=sys-libs/ncurses-5.2:5/5=, >=sys-libs/ncurses-5.2:=
  3130.     app-shells/bash-4.2_p53 requires >=sys-libs/ncurses-5.2-r2
  3131.     app-text/aspell-0.60.6.1 requires >=sys-libs/ncurses-5.2
  3132.     app-text/hunspell-1.3.2-r3 requires sys-libs/ncurses
  3133.     dev-lang/python-2.7.7 requires >=sys-libs/ncurses-5.2
  3134.     dev-lang/python-3.3.5-r1 requires >=sys-libs/ncurses-5.2
  3135.     dev-lang/ruby-1.9.3_p551 requires sys-libs/ncurses
  3136.     dev-lang/ruby-2.0.0_p598 requires sys-libs/ncurses
  3137.     dev-libs/libcdio-0.92 requires >=sys-libs/ncurses-5.7-r7
  3138.     dev-util/cmake-2.8.12.2-r1 requires sys-libs/ncurses
  3139.     games-board/gnugo-3.9.1 requires >=sys-libs/ncurses-5.2-r3
  3140.     media-sound/alsa-utils-1.0.28 requires >=sys-libs/ncurses-5.7-r7
  3141.     media-sound/lame-3.99.5-r1 requires >=sys-libs/ncurses-5.7-r7
  3142.     media-sound/moc-2.5.0_beta1-r1 requires sys-libs/ncurses[unicode]
  3143.     media-video/mplayer-1.2_pre20130729 requires sys-libs/ncurses
  3144.     media-video/vlc-2.1.2 requires sys-libs/ncurses:5[unicode]
  3145.     net-analyzer/iptraf-ng-1.1.4-r1 requires >=sys-libs/ncurses-5.7-r7
  3146.     net-analyzer/iptstate-2.2.5 requires >=sys-libs/ncurses-5.7-r7
  3147.     net-analyzer/jnettop-0.13.0-r1 requires sys-libs/ncurses
  3148.     net-analyzer/nload-0.7.4 requires >=sys-libs/ncurses-5.2
  3149.     net-analyzer/tcptrack-1.4.2 requires sys-libs/ncurses
  3150.     net-misc/ntp-4.2.6_p5-r10 requires >=sys-libs/ncurses-5.2
  3151.     net-misc/telnet-bsd-1.2-r1 requires sys-libs/ncurses
  3152.     sys-apps/gptfdisk-0.8.10 requires >=sys-libs/ncurses-5.7-r7
  3153.     sys-apps/less-458 requires >=sys-libs/ncurses-5.2
  3154.     sys-apps/openrc-0.12.4 requires sys-libs/ncurses
  3155.     sys-apps/texinfo-4.13-r2 requires >=sys-libs/ncurses-5.2-r2
  3156.     sys-apps/util-linux-2.24.1-r3 requires >=sys-libs/ncurses-5.2-r2
  3157.     sys-block/parted-3.2 requires >=sys-libs/ncurses-5.7-r7
  3158.     sys-boot/grub-2.02_beta2-r3 requires >=sys-libs/ncurses-5.2-r5
  3159.     sys-devel/bc-1.06.95 requires >=sys-libs/ncurses-5.2
  3160.     sys-devel/gettext-0.18.3.2 requires sys-libs/ncurses
  3161.     sys-kernel/gentoo-sources-3.16.5 requires >=sys-libs/ncurses-5.2
  3162.     sys-libs/gpm-1.20.7-r2 requires >=sys-libs/ncurses-5.9-r3[abi_x86_64(-)]
  3163.     sys-libs/readline-6.2_p5-r1 requires >=sys-libs/ncurses-5.9-r3[abi_x86_64(-)]
  3164.     sys-libs/slang-2.2.4-r1 requires sys-libs/ncurses
  3165.     sys-process/htop-1.0.3 requires sys-libs/ncurses[unicode]
  3166.     sys-process/procps-3.3.9 requires >=sys-libs/ncurses-5.7-r7[unicode]
  3167.     sys-process/psmisc-22.20 requires >=sys-libs/ncurses-5.7-r7
  3168.     www-client/links-2.8-r1 requires >=sys-libs/ncurses-5.7-r7
  3169.     x11-libs/vte-0.36.3 requires sys-libs/ncurses
  3170.     x11-terms/xterm-297 requires >=sys-libs/ncurses-5.7-r7
  3171.  
  3172.   sys-libs/pam-1.1.8-r2 pulled in by:
  3173.     sys-apps/busybox-1.21.0 requires sys-libs/pam
  3174.     sys-apps/util-linux-2.24.1-r3 requires sys-libs/pam
  3175.     sys-auth/pambase-20120417-r3 requires >=sys-libs/pam-1.1.3, >=sys-libs/pam-1.1.3[cracklib]
  3176.     virtual/pam-0-r1 requires >=sys-libs/pam-1.1.6-r2[abi_x86_64(-)]
  3177.  
  3178.   sys-libs/readline-6.2_p5-r1 pulled in by:
  3179.     app-crypt/gnupg-2.0.26 requires sys-libs/readline
  3180.     app-emulation/libvirt-1.2.10-r2 requires sys-libs/readline
  3181.     app-shells/bash-4.2_p53 requires >=sys-libs/readline-6.2
  3182.     app-text/hunspell-1.3.2-r3 requires sys-libs/readline
  3183.     dev-db/mysql-5.5.40 requires >=sys-libs/readline-4.1
  3184.     dev-db/sqlite-3.8.6 requires sys-libs/readline[abi_x86_64(-)]
  3185.     dev-lang/R-3.0.1 requires sys-libs/readline
  3186.     dev-lang/lua-5.1.5-r3 requires >=sys-libs/readline-6.2_p5-r1[abi_x86_64(-)]
  3187.     dev-lang/python-2.7.7 requires >=sys-libs/readline-4.1
  3188.     dev-lang/python-3.3.5-r1 requires >=sys-libs/readline-4.1
  3189.     dev-lang/ruby-1.9.3_p551 requires sys-libs/readline
  3190.     dev-lang/ruby-2.0.0_p598 requires sys-libs/readline
  3191.     dev-libs/libpcre-8.35 requires sys-libs/readline
  3192.     dev-libs/libxml2-2.9.2 requires sys-libs/readline:=, sys-libs/readline:0/0=
  3193.     games-board/gnugo-3.9.1 requires sys-libs/readline
  3194.     kde-base/analitza-4.14.3 requires sys-libs/readline
  3195.     net-fs/samba-3.6.23-r1 requires >=sys-libs/readline-5.2
  3196.     net-misc/ntp-4.2.6_p5-r10 requires >=sys-libs/readline-4.1
  3197.     net-wireless/bluez-5.25 requires sys-libs/readline:=, sys-libs/readline:0/0=
  3198.     sci-libs/libqalculate-0.9.7-r1 requires sys-libs/readline
  3199.     sys-apps/gawk-4.0.2 requires sys-libs/readline
  3200.     sys-apps/usermode-utilities-20070815-r3 requires sys-libs/readline
  3201.     sys-block/parted-3.2 requires >=sys-libs/readline-5.2
  3202.     sys-devel/bc-1.06.95 requires >=sys-libs/readline-4.1
  3203.     sys-fs/lvm2-2.02.109 requires sys-libs/readline
  3204.     sys-libs/slang-2.2.4-r1 requires >=sys-libs/readline-6.2_p5-r1:0[abi_x86_64(-)]
  3205.  
  3206.   sys-libs/slang-2.2.4-r1 pulled in by:
  3207.     app-misc/mc-4.8.11 requires >=sys-libs/slang-2
  3208.  
  3209.   sys-libs/talloc-2.1.0-r1 pulled in by:
  3210.     net-fs/cifs-utils-6.1-r1 requires sys-libs/talloc
  3211.     net-fs/samba-3.6.23-r1 requires >=sys-libs/talloc-2.0.8-r1[abi_x86_64(-)]
  3212.     sys-libs/tevent-0.9.21-r1 requires >=sys-libs/talloc-2.1.0[abi_x86_64(-)]
  3213.  
  3214.   sys-libs/tdb-1.3.0-r1 pulled in by:
  3215.     net-fs/samba-3.6.23-r1 requires >=sys-libs/tdb-1.2.13[abi_x86_64(-)]
  3216.  
  3217.   sys-libs/tevent-0.9.21-r1 pulled in by:
  3218.     net-fs/samba-3.6.23-r1 requires >=sys-libs/tevent-0.9.19[abi_x86_64(-)]
  3219.  
  3220.   sys-libs/timezone-data-2014i-r1 pulled in by:
  3221.     kde-base/systemsettings-4.11.14 requires sys-libs/timezone-data
  3222.     sys-libs/glibc-2.19-r1 requires >=sys-libs/timezone-data-2012c, sys-libs/timezone-data
  3223.  
  3224.   sys-libs/zlib-1.2.8-r1 pulled in by:
  3225.     app-admin/sudo-1.8.11_p1 requires sys-libs/zlib
  3226.     app-arch/libarchive-3.1.2-r1 requires sys-libs/zlib
  3227.     app-arch/pigz-2.3.1-r1 requires sys-libs/zlib
  3228.     app-crypt/gnupg-2.0.26 requires sys-libs/zlib
  3229.     app-emulation/qemu-2.1.2-r1 requires sys-libs/zlib
  3230.     app-emulation/spice-0.12.3-r1 requires sys-libs/zlib
  3231.     app-misc/strigi-0.7.8 requires sys-libs/zlib
  3232.     app-text/ghostscript-gpl-9.10-r2 requires >=sys-libs/zlib-1.2.7:0/0=, >=sys-libs/zlib-1.2.7:=
  3233.     app-text/poppler-0.26.5 requires sys-libs/zlib
  3234.     app-text/qpdf-5.1.1 requires sys-libs/zlib
  3235.     dev-db/mysql-5.5.40 requires >=sys-libs/zlib-1.2.3
  3236.     dev-lang/R-3.0.1 requires >=sys-libs/zlib-1.2.5.1-r2[minizip]
  3237.     dev-lang/perl-5.18.2-r2 requires sys-libs/zlib
  3238.     dev-lang/python-2.7.7 requires >=sys-libs/zlib-1.1.3
  3239.     dev-lang/python-3.3.5-r1 requires >=sys-libs/zlib-1.1.3
  3240.     dev-lang/ruby-1.9.3_p551 requires sys-libs/zlib
  3241.     dev-lang/ruby-2.0.0_p598 requires sys-libs/zlib
  3242.     dev-lang/spidermonkey-17.0.0-r3 requires >=sys-libs/zlib-1.1.4
  3243.     dev-lang/tcl-8.5.15-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3244.     dev-libs/boost-1.55.0-r2 requires sys-libs/zlib[abi_x86_64(-)]
  3245.     dev-libs/elfutils-0.158 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3246.     dev-libs/glib-2.40.0-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3247.     dev-libs/libpcre-8.35 requires sys-libs/zlib
  3248.     dev-libs/libxml2-2.9.2 requires >=sys-libs/zlib-1.2.8-r1:=[abi_x86_64(-)], >=sys-libs/zlib-1.2.8-r1:0/0=[abi_x86_64(-)]
  3249.     dev-libs/nss-3.17.3 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3250.     dev-libs/openssl-1.0.1j requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3251.     dev-libs/xapian-1.2.18 requires sys-libs/zlib
  3252.     dev-qt/qtcore-4.8.5-r2 requires sys-libs/zlib
  3253.     dev-qt/qtgui-4.8.5-r3 requires sys-libs/zlib
  3254.     dev-qt/qtsvg-4.8.5 requires sys-libs/zlib
  3255.     dev-util/cmake-2.8.12.2-r1 requires sys-libs/zlib
  3256.     kde-base/ark-4.14.3 requires sys-libs/zlib
  3257.     kde-base/kdelibs-4.14.3-r1 requires sys-libs/zlib
  3258.     kde-base/klipper-4.11.14 requires sys-libs/zlib
  3259.     kde-base/krfb-4.14.3 requires sys-libs/zlib
  3260.     kde-base/ksirk-4.14.3 requires sys-libs/zlib
  3261.     kde-base/ksysguard-4.11.14 requires sys-libs/zlib
  3262.     kde-base/okular-4.14.3 requires sys-libs/zlib
  3263.     media-gfx/exiv2-0.24 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3264.     media-gfx/gimp-2.8.10-r1 requires sys-libs/zlib
  3265.     media-libs/freetype-2.5.3-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3266.     media-libs/gegl-0.2.0-r2 requires sys-libs/zlib
  3267.     media-libs/gst-plugins-base-0.10.36-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3268.     media-libs/gst-plugins-base-1.2.4-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3269.     media-libs/gst-plugins-good-0.10.31-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3270.     media-libs/imlib2-1.4.6-r2 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3271.     media-libs/lcms-2.6-r1 requires >=sys-libs/zlib-1.2.8-r1:0/0=[abi_x86_64(-)], >=sys-libs/zlib-1.2.8-r1:=[abi_x86_64(-)]
  3272.     media-libs/libid3tag-0.15.1b-r4 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3273.     media-libs/libmng-2.0.2-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3274.     media-libs/libpng-1.6.15 requires >=sys-libs/zlib-1.2.8-r1:=[abi_x86_64(-)], >=sys-libs/zlib-1.2.8-r1:0/0=[abi_x86_64(-)]
  3275.     media-libs/libprojectm-2.1.0-r1 requires sys-libs/zlib
  3276.     media-libs/netpbm-10.51.00-r2 requires sys-libs/zlib
  3277.     media-libs/sdl-image-1.2.12-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3278.     media-libs/taglib-1.9.1-r2 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3279.     media-libs/tiff-4.0.3-r6 requires >=sys-libs/zlib-1.2.8-r1:=[abi_x86_64(-)], >=sys-libs/zlib-1.2.8-r1:0/0=[abi_x86_64(-)]
  3280.     media-sound/moc-2.5.0_beta1-r1 requires sys-libs/zlib
  3281.     media-tv/xbmc-12.2-r1 requires sys-libs/zlib
  3282.     media-video/ffmpeg-1.2.6-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3283.     media-video/makemkv-1.8.13 requires sys-libs/zlib
  3284.     media-video/mkvtoolnix-6.6.0 requires sys-libs/zlib
  3285.     media-video/mplayer-1.2_pre20130729 requires sys-libs/zlib
  3286.     media-video/vlc-2.1.2 requires sys-libs/zlib:0, >=sys-libs/zlib-1.2.5.1-r2:0[minizip]
  3287.     net-irc/unrealircd-3.2.10.4 requires sys-libs/zlib
  3288.     net-libs/gnutls-2.12.23-r6 requires >=sys-libs/zlib-1.2.3.1
  3289.     net-libs/libssh-0.6.3-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3290.     net-libs/libssh2-1.4.3-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3291.     net-libs/libvncserver-0.9.9-r3 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3292.     net-libs/neon-0.30.1 requires sys-libs/zlib:0/0=[abi_x86_64(-)], sys-libs/zlib:0=[abi_x86_64(-)]
  3293.     net-misc/aria2-1.15.2 requires sys-libs/zlib
  3294.     net-misc/curl-7.39.0 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3295.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires sys-libs/zlib
  3296.     net-misc/openssh-6.7_p1 requires >=sys-libs/zlib-1.2.3
  3297.     net-misc/spice-gtk-0.21 requires sys-libs/zlib
  3298.     net-misc/tigervnc-1.3.1-r1 requires sys-libs/zlib
  3299.     net-misc/wget-1.16 requires sys-libs/zlib
  3300.     net-print/cups-filters-1.0.53 requires sys-libs/zlib
  3301.     sci-libs/libqalculate-0.9.7-r1 requires sys-libs/zlib
  3302.     sys-apps/file-5.19 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3303.     sys-apps/kmod-18-r1 requires >=sys-libs/zlib-1.2.6
  3304.     sys-apps/pciutils-3.2.0 requires sys-libs/zlib
  3305.     sys-apps/usbutils-007 requires sys-libs/zlib:=, sys-libs/zlib:0/0=
  3306.     sys-apps/util-linux-2.24.1-r3 requires sys-libs/zlib
  3307.     sys-apps/vbetool-1.1 requires sys-libs/zlib
  3308.     sys-auth/consolekit-0.4.6 requires sys-libs/zlib:=, sys-libs/zlib:0/0=
  3309.     sys-devel/binutils-2.24-r3 requires sys-libs/zlib
  3310.     sys-devel/gcc-4.8.3 requires sys-libs/zlib
  3311.     sys-devel/llvm-3.3-r3 requires sys-libs/zlib:0/0=, sys-libs/zlib:0=
  3312.     sys-firmware/ipxe-1.0.0_p20130925 requires sys-libs/zlib
  3313.     sys-fs/btrfs-progs-3.14.2 requires sys-libs/zlib:0=, sys-libs/zlib:0/0=
  3314.     sys-fs/squashfs-tools-4.2 requires sys-libs/zlib
  3315.     sys-libs/cracklib-2.9.1-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3316.     sys-libs/slang-2.2.4-r1 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3317.     www-client/firefox-31.3.0 requires >=sys-libs/zlib-1.2.3
  3318.     www-client/links-2.8-r1 requires sys-libs/zlib
  3319.     www-misc/htdig-3.2.0_beta6-r3 requires >=sys-libs/zlib-1.1.3
  3320.     www-servers/apache-2.2.27-r4 requires sys-libs/zlib
  3321.     x11-apps/luit-1.1.1 requires sys-libs/zlib
  3322.     x11-libs/cairo-1.12.16 requires sys-libs/zlib
  3323.     x11-libs/fltk-1.3.2 requires sys-libs/zlib
  3324.     x11-libs/libfontenc-1.1.2 requires sys-libs/zlib
  3325.     x11-libs/libpciaccess-0.13.2 requires >=sys-libs/zlib-1.2.8-r1[abi_x86_64(-)]
  3326.     x11-libs/wxGTK-2.8.12.1-r1 requires sys-libs/zlib
  3327.  
  3328.   sys-power/acpid-2.0.20 pulled in by:
  3329.     x11-drivers/nvidia-drivers-340.65 requires sys-power/acpid
  3330.  
  3331.   sys-power/pm-quirks-20100619 pulled in by:
  3332.     sys-power/pm-utils-1.4.1-r6 requires sys-power/pm-quirks
  3333.  
  3334.   sys-power/pm-utils-1.4.1-r6 pulled in by:
  3335.     app-emulation/libvirt-1.2.10-r2 requires sys-power/pm-utils
  3336.     kde-base/powerdevil-4.11.14 requires sys-power/pm-utils
  3337.     sys-power/upower-pm-utils-0.9.23-r2 requires >=sys-power/pm-utils-1.4.1-r2
  3338.  
  3339.   sys-power/upower-pm-utils-0.9.23-r2 pulled in by:
  3340.     kde-base/kdelibs-4.14.3-r1 requires sys-power/upower-pm-utils
  3341.     media-tv/xbmc-12.2-r1 requires sys-power/upower-pm-utils
  3342.  
  3343.   sys-process/cronbase-0.3.3 pulled in by:
  3344.     sys-process/vixie-cron-4.1-r14 requires >=sys-process/cronbase-0.3.2
  3345.  
  3346.   sys-process/htop-1.0.3 pulled in by:
  3347.     @selected requires sys-process/htop
  3348.  
  3349.   sys-process/iotop-0.6 pulled in by:
  3350.     @selected requires sys-process/iotop
  3351.  
  3352.   sys-process/lsof-4.87-r1 pulled in by:
  3353.     @selected requires sys-process/lsof
  3354.  
  3355.   sys-process/procps-3.3.9 pulled in by:
  3356.     @system requires sys-process/procps
  3357.     dev-db/mysql-5.5.40 requires sys-process/procps
  3358.     net-analyzer/munin-2.0.19-r1 requires sys-process/procps
  3359.  
  3360.   sys-process/psmisc-22.20 pulled in by:
  3361.     @system requires sys-process/psmisc
  3362.     sys-apps/openrc-0.12.4 requires sys-process/psmisc
  3363.  
  3364.   sys-process/vixie-cron-4.1-r14 pulled in by:
  3365.     @selected requires sys-process/vixie-cron
  3366.     virtual/cron-0 requires sys-process/vixie-cron
  3367.  
  3368.   virtual/acl-0-r1 pulled in by:
  3369.     app-arch/libarchive-3.1.2-r1 requires virtual/acl, =virtual/acl-0-r1
  3370.     app-arch/tar-1.27.1-r2 requires =virtual/acl-0-r1, virtual/acl
  3371.     app-cdr/cdrtools-3.01_alpha17 requires virtual/acl, =virtual/acl-0-r1
  3372.     kde-base/kdelibs-4.14.3-r1 requires =virtual/acl-0-r1, virtual/acl
  3373.     net-misc/rsync-3.0.9-r3 requires =virtual/acl-0-r1, virtual/acl
  3374.     sys-apps/sed-4.2.1-r1 requires =virtual/acl-0-r1, virtual/acl
  3375.     sys-devel/gettext-0.18.3.2 requires virtual/acl, =virtual/acl-0-r1
  3376.     sys-fs/udisks-2.1.3 requires =virtual/acl-0-r1, virtual/acl
  3377.  
  3378.   virtual/awk-1 pulled in by:
  3379.     app-text/gnome-doc-utils-0.20.10-r1 requires virtual/awk, =virtual/awk-1
  3380.     net-analyzer/munin-2.0.19-r1 requires virtual/awk, =virtual/awk-1
  3381.     net-analyzer/rrdtool-1.4.8-r1 requires virtual/awk, =virtual/awk-1
  3382.  
  3383.   virtual/blas-1.0 pulled in by:
  3384.     dev-lang/R-3.0.1 requires =virtual/blas-1.0, virtual/blas
  3385.  
  3386.   virtual/cron-0 pulled in by:
  3387.     kde-base/kcron-4.14.3 requires virtual/cron, =virtual/cron-0
  3388.     net-analyzer/munin-2.0.19-r1 requires =virtual/cron-0, virtual/cron
  3389.  
  3390.   virtual/dev-manager-0 pulled in by:
  3391.     @system requires virtual/dev-manager
  3392.     sys-kernel/gentoo-sources-3.16.5 requires virtual/dev-manager, =virtual/dev-manager-0
  3393.  
  3394.   virtual/editor-0 pulled in by:
  3395.     @system requires virtual/editor
  3396.     app-admin/sudo-1.8.11_p1 requires virtual/editor, =virtual/editor-0
  3397.  
  3398.   virtual/eject-0 pulled in by:
  3399.     kde-base/kdebase-kioslaves-4.14.3 requires =virtual/eject-0, virtual/eject
  3400.     sys-fs/udisks-1.0.5-r1 requires =virtual/eject-0, virtual/eject
  3401.     sys-fs/udisks-2.1.3 requires =virtual/eject-0, virtual/eject
  3402.  
  3403.   virtual/fam-0-r1 pulled in by:
  3404.     app-misc/strigi-0.7.8 requires =virtual/fam-0-r1, virtual/fam
  3405.     gnome-base/gnome-vfs-2.24.4-r2 requires =virtual/fam-0-r1[abi_x86_64(-)], >=virtual/fam-0-r1[abi_x86_64(-)]
  3406.     kde-base/kdelibs-4.14.3-r1 requires =virtual/fam-0-r1, virtual/fam
  3407.     net-fs/samba-3.6.23-r1 requires =virtual/fam-0-r1[abi_x86_64(-)], >=virtual/fam-0-r1[abi_x86_64(-)]
  3408.  
  3409.   virtual/ffmpeg-9-r1 pulled in by:
  3410.     kde-base/ffmpegthumbs-4.14.3 requires virtual/ffmpeg, =virtual/ffmpeg-9-r1
  3411.     media-libs/chromaprint-1.1 requires =virtual/ffmpeg-9-r1, >=virtual/ffmpeg-0.10
  3412.     media-tv/xbmc-12.2-r1 requires =virtual/ffmpeg-9-r1[vdpau], =virtual/ffmpeg-9-r1[encode], virtual/ffmpeg[vdpau], >=virtual/ffmpeg-0.6[encode]
  3413.     media-video/vlc-2.1.2 requires virtual/ffmpeg[vaapi], virtual/ffmpeg:0, =virtual/ffmpeg-9-r1, =virtual/ffmpeg-9-r1[vaapi]
  3414.     net-misc/minidlna-1.1.3 requires =virtual/ffmpeg-9-r1, virtual/ffmpeg
  3415.  
  3416.   virtual/fortran-0 pulled in by:
  3417.     dev-lang/R-3.0.1 requires virtual/fortran, =virtual/fortran-0
  3418.     sci-libs/blas-reference-20070226 requires =virtual/fortran-0, virtual/fortran
  3419.  
  3420.   virtual/freedesktop-icon-theme-0 pulled in by:
  3421.     www-client/firefox-31.3.0 requires virtual/freedesktop-icon-theme, =virtual/freedesktop-icon-theme-0
  3422.  
  3423.   virtual/glu-9.0-r1 pulled in by:
  3424.     app-emulation/wine-1.6.2 requires virtual/glu, =virtual/glu-9.0-r1
  3425.     kde-base/analitza-4.14.3 requires =virtual/glu-9.0-r1, virtual/glu
  3426.     kde-base/kalgebra-4.14.3 requires virtual/glu, =virtual/glu-9.0-r1
  3427.     kde-base/kdeartwork-kscreensaver-4.14.3 requires virtual/glu, =virtual/glu-9.0-r1
  3428.     kde-base/kinfocenter-4.11.14 requires virtual/glu, =virtual/glu-9.0-r1
  3429.     kde-base/ksudoku-4.14.3 requires virtual/glu, =virtual/glu-9.0-r1
  3430.     kde-base/kubrick-4.14.3 requires =virtual/glu-9.0-r1, virtual/glu
  3431.     media-libs/freeglut-2.8.1-r1 requires =virtual/glu-9.0-r1[abi_x86_64(-)], >=virtual/glu-9.0-r1[abi_x86_64(-)]
  3432.     media-libs/ftgl-2.1.3_rc5 requires virtual/glu, =virtual/glu-9.0-r1
  3433.     media-libs/glew-1.10.0-r2 requires =virtual/glu-9.0-r1[abi_x86_64(-)], >=virtual/glu-9.0-r1[abi_x86_64(-)]
  3434.     media-libs/jasper-1.900.1-r7 requires =virtual/glu-9.0-r1, virtual/glu
  3435.     media-libs/libsdl-1.2.15-r8 requires =virtual/glu-9.0-r1[abi_x86_64(-)], >=virtual/glu-9.0-r1[abi_x86_64(-)]
  3436.     media-libs/smpeg-0.4.4-r10 requires >=virtual/glu-9.0-r1[abi_x86_64(-)], =virtual/glu-9.0-r1[abi_x86_64(-)]
  3437.     media-sound/clementine-1.2.2 requires virtual/glu, =virtual/glu-9.0-r1
  3438.     media-tv/xbmc-12.2-r1 requires =virtual/glu-9.0-r1, virtual/glu
  3439.     x11-apps/mesa-progs-8.1.0 requires virtual/glu, =virtual/glu-9.0-r1
  3440.     x11-libs/gtkglext-1.2.0-r2 requires >=virtual/glu-9.0-r1[abi_x86_64(-)], =virtual/glu-9.0-r1[abi_x86_64(-)]
  3441.     x11-libs/wxGTK-2.8.12.1-r1 requires virtual/glu, =virtual/glu-9.0-r1
  3442.  
  3443.   virtual/jpeg-0-r2 pulled in by:
  3444.     app-emulation/wine-1.6.2 requires virtual/jpeg:0/0=, virtual/jpeg:0=, =virtual/jpeg-0-r2
  3445.     app-text/ghostscript-gpl-9.10-r2 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3446.     app-text/poppler-0.26.5 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3447.     dev-lang/R-3.0.1 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3448.     dev-qt/qtgui-4.8.5-r3 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3449.     kde-base/gwenview-4.14.3 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3450.     kde-base/kdebase-kioslaves-4.14.3 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3451.     kde-base/kdelibs-4.14.3-r1 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3452.     kde-base/krdc-4.14.3 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3453.     kde-base/krfb-4.14.3 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3454.     kde-base/ksplash-4.11.14 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3455.     kde-base/libkexiv2-4.14.3 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3456.     kde-base/okular-4.14.3 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3457.     media-gfx/gimp-2.8.10-r1 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3458.     media-libs/imlib-1.9.15-r3 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3459.     media-libs/imlib2-1.4.6-r2 requires >=virtual/jpeg-0-r2:0[abi_x86_64(-)], =virtual/jpeg-0-r2[abi_x86_64(-)]
  3460.     media-libs/jasper-1.900.1-r7 requires >=virtual/jpeg-0-r2:0[abi_x86_64(-)], =virtual/jpeg-0-r2[abi_x86_64(-)]
  3461.     media-libs/lcms-2.6-r1 requires =virtual/jpeg-0-r2[abi_x86_64(-)], >=virtual/jpeg-0-r2:0[abi_x86_64(-)]
  3462.     media-libs/libgphoto2-2.5.4-r2 requires =virtual/jpeg-0-r2[abi_x86_64(-)], >=virtual/jpeg-0-r2:0[abi_x86_64(-)]
  3463.     media-libs/libmng-2.0.2-r1 requires >=virtual/jpeg-0-r2:0[abi_x86_64(-)], =virtual/jpeg-0-r2[abi_x86_64(-)]
  3464.     media-libs/libraw-0.16.0-r1 requires >=virtual/jpeg-0-r2:0[abi_x86_64(-)], =virtual/jpeg-0-r2[abi_x86_64(-)]
  3465.     media-libs/libwebp-0.4.0 requires virtual/jpeg:0/0=, virtual/jpeg:0=, =virtual/jpeg-0-r2
  3466.     media-libs/netpbm-10.51.00-r2 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3467.     media-libs/tiff-4.0.3-r6 requires >=virtual/jpeg-0-r2:0=[abi_x86_64(-)], >=virtual/jpeg-0-r2:0/0=[abi_x86_64(-)], =virtual/jpeg-0-r2[abi_x86_64(-)]
  3468.     media-video/mplayer-1.2_pre20130729 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3469.     net-misc/tigervnc-1.3.1-r1 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3470.     net-print/cups-filters-1.0.53 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3471.     www-client/links-2.8-r1 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3472.     x11-libs/fltk-1.3.2 requires =virtual/jpeg-0-r2, virtual/jpeg:0
  3473.     x11-libs/gdk-pixbuf-2.30.8 requires =virtual/jpeg-0-r2[abi_x86_64(-)], virtual/jpeg:0/0=[abi_x86_64(-)], virtual/jpeg:0=[abi_x86_64(-)]
  3474.     x11-misc/xscreensaver-5.30 requires virtual/jpeg:0, =virtual/jpeg-0-r2
  3475.  
  3476.   virtual/jpeg-62 pulled in by:
  3477.     app-emulation/qemu-2.1.2-r1 requires virtual/jpeg, =virtual/jpeg-62
  3478.     app-emulation/spice-0.12.3-r1 requires =virtual/jpeg-62, virtual/jpeg
  3479.     media-gfx/sane-backends-1.0.24-r5 requires =virtual/jpeg-62[abi_x86_64(-)], >=virtual/jpeg-0-r2[abi_x86_64(-)]
  3480.     media-gfx/xsane-0.999-r1 requires virtual/jpeg, =virtual/jpeg-62
  3481.     media-libs/gegl-0.2.0-r2 requires virtual/jpeg, =virtual/jpeg-62
  3482.     media-libs/sdl-image-1.2.12-r1 requires =virtual/jpeg-62[abi_x86_64(-)], >=virtual/jpeg-0-r2[abi_x86_64(-)]
  3483.     media-tv/xbmc-12.2-r1 requires =virtual/jpeg-62, virtual/jpeg
  3484.     net-libs/libvncserver-0.9.9-r3 requires =virtual/jpeg-62[abi_x86_64(-)], >=virtual/jpeg-0-r2[abi_x86_64(-)]
  3485.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires virtual/jpeg, =virtual/jpeg-62
  3486.     net-misc/minidlna-1.1.3 requires =virtual/jpeg-62, virtual/jpeg
  3487.     net-misc/spice-gtk-0.21 requires virtual/jpeg, =virtual/jpeg-62
  3488.     sci-astronomy/celestia-1.6.1-r1 requires virtual/jpeg, =virtual/jpeg-62
  3489.     x11-libs/wxGTK-2.8.12.1-r1 requires virtual/jpeg, =virtual/jpeg-62
  3490.     x11-terms/aterm-1.0.1-r2 requires =virtual/jpeg-62, virtual/jpeg
  3491.  
  3492.   virtual/krb5-0-r1 pulled in by:
  3493.     net-fs/cifs-utils-6.1-r1 requires =virtual/krb5-0-r1, virtual/krb5
  3494.  
  3495.   virtual/libc-0 pulled in by:
  3496.     @system requires virtual/libc
  3497.  
  3498.   virtual/libffi-3.0.13-r1 pulled in by:
  3499.     dev-lang/python-2.7.7 requires =virtual/libffi-3.0.13-r1, virtual/libffi
  3500.     dev-lang/python-3.3.5-r1 requires virtual/libffi, =virtual/libffi-3.0.13-r1
  3501.     dev-lang/ruby-1.9.3_p551 requires virtual/libffi, =virtual/libffi-3.0.13-r1
  3502.     dev-lang/ruby-2.0.0_p598 requires virtual/libffi, =virtual/libffi-3.0.13-r1
  3503.     dev-lang/spidermonkey-17.0.0-r3 requires =virtual/libffi-3.0.13-r1, virtual/libffi
  3504.     dev-libs/glib-2.40.0-r1 requires =virtual/libffi-3.0.13-r1[abi_x86_64(-)], >=virtual/libffi-3.0.13-r1[abi_x86_64(-)]
  3505.     dev-libs/gobject-introspection-1.40.0-r1 requires virtual/libffi:0/0=, =virtual/libffi-3.0.13-r1, virtual/libffi:=
  3506.     dev-python/pygobject-3.12.2 requires virtual/libffi:=, =virtual/libffi-3.0.13-r1, virtual/libffi:0/0=
  3507.     sys-devel/llvm-3.3-r3 requires >=virtual/libffi-3.0.13-r1:0/0=[abi_x86_64(-)], >=virtual/libffi-3.0.13-r1:0=[abi_x86_64(-)], =virtual/libffi-3.0.13-r1[abi_x86_64(-)]
  3508.     www-client/firefox-31.3.0 requires =virtual/libffi-3.0.13-r1, virtual/libffi
  3509.  
  3510.   virtual/libgudev-215-r1 pulled in by:
  3511.     gnome-base/gvfs-1.20.2 requires =virtual/libgudev-215-r1, virtual/libgudev:=, virtual/libgudev:0/0=
  3512.     media-gfx/gimp-2.8.10-r1 requires =virtual/libgudev-215-r1, virtual/libgudev:=, virtual/libgudev:0/0=
  3513.     sys-fs/udisks-1.0.5-r1 requires virtual/libgudev:=, virtual/libgudev:0/0=, =virtual/libgudev-215-r1
  3514.     sys-fs/udisks-2.1.3 requires virtual/libgudev:=, virtual/libgudev:0/0=, =virtual/libgudev-215-r1
  3515.     sys-power/upower-pm-utils-0.9.23-r2 requires virtual/libgudev:0/0=, virtual/libgudev:=, =virtual/libgudev-215-r1
  3516.  
  3517.   virtual/libiconv-0-r1 pulled in by:
  3518.     app-arch/libarchive-3.1.2-r1 requires virtual/libiconv, =virtual/libiconv-0-r1
  3519.     app-misc/strigi-0.7.8 requires virtual/libiconv, =virtual/libiconv-0-r1
  3520.     dev-libs/boost-1.55.0-r2 requires virtual/libiconv[abi_x86_64(-)], =virtual/libiconv-0-r1[abi_x86_64(-)]
  3521.     dev-libs/glib-2.40.0-r1 requires >=virtual/libiconv-0-r1[abi_x86_64(-)], =virtual/libiconv-0-r1[abi_x86_64(-)]
  3522.     dev-libs/libcdio-0.92 requires >=virtual/libiconv-0-r1[abi_x86_64(-)], =virtual/libiconv-0-r1[abi_x86_64(-)]
  3523.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires =virtual/libiconv-0-r1[abi_x86_64(-)], >=virtual/libiconv-0-r1[abi_x86_64(-)]
  3524.     media-gfx/exiv2-0.24 requires =virtual/libiconv-0-r1[abi_x86_64(-)], >=virtual/libiconv-0-r1[abi_x86_64(-)]
  3525.     media-libs/libass-0.11.2 requires =virtual/libiconv-0-r1[abi_x86_64(-)], >=virtual/libiconv-0-r1[abi_x86_64(-)]
  3526.     media-sound/wavpack-4.70.0 requires =virtual/libiconv-0-r1[abi_x86_64(-)], >=virtual/libiconv-0-r1[abi_x86_64(-)]
  3527.     media-video/ffmpeg-1.2.6-r1 requires =virtual/libiconv-0-r1[abi_x86_64(-)], >=virtual/libiconv-0-r1[abi_x86_64(-)]
  3528.     media-video/mplayer-1.2_pre20130729 requires =virtual/libiconv-0-r1, virtual/libiconv
  3529.     net-fs/samba-3.6.23-r1 requires >=virtual/libiconv-0-r1[abi_x86_64(-)], =virtual/libiconv-0-r1[abi_x86_64(-)]
  3530.     net-misc/aria2-1.15.2 requires virtual/libiconv, =virtual/libiconv-0-r1
  3531.     net-misc/rsync-3.0.9-r3 requires =virtual/libiconv-0-r1, virtual/libiconv
  3532.     sys-apps/grep-2.16 requires virtual/libiconv, =virtual/libiconv-0-r1
  3533.     sys-devel/gcc-4.8.3 requires virtual/libiconv, =virtual/libiconv-0-r1
  3534.     sys-devel/gettext-0.18.3.2 requires >=virtual/libiconv-0-r1[abi_x86_64(-)], =virtual/libiconv-0-r1[abi_x86_64(-)]
  3535.  
  3536.   virtual/libintl-0-r1 pulled in by:
  3537.     app-admin/gkrellm-2.3.5-r2 requires =virtual/libintl-0-r1, virtual/libintl
  3538.     app-cdr/cdrtools-3.01_alpha17 requires =virtual/libintl-0-r1, virtual/libintl
  3539.     app-crypt/gnupg-2.0.26 requires =virtual/libintl-0-r1, virtual/libintl
  3540.     app-editors/nano-2.3.2 requires =virtual/libintl-0-r1, virtual/libintl
  3541.     app-editors/vim-7.4.273 requires =virtual/libintl-0-r1, virtual/libintl
  3542.     app-portage/eix-0.30.4 requires =virtual/libintl-0-r1, virtual/libintl
  3543.     app-shells/bash-4.2_p53 requires virtual/libintl, =virtual/libintl-0-r1
  3544.     app-text/aspell-0.60.6.1 requires virtual/libintl, =virtual/libintl-0-r1
  3545.     dev-lang/python-2.7.7 requires =virtual/libintl-0-r1, virtual/libintl
  3546.     dev-lang/python-3.3.5-r1 requires virtual/libintl, =virtual/libintl-0-r1
  3547.     dev-lang/yasm-1.2.0-r1 requires =virtual/libintl-0-r1, virtual/libintl
  3548.     dev-libs/libgpg-error-1.13 requires =virtual/libintl-0-r1[abi_x86_64(-)], >=virtual/libintl-0-r1[abi_x86_64(-)]
  3549.     dev-libs/popt-1.16-r2 requires >=virtual/libintl-0-r1[abi_x86_64(-)], =virtual/libintl-0-r1[abi_x86_64(-)]
  3550.     kde-base/kdelibs-4.14.3-r1 requires virtual/libintl, =virtual/libintl-0-r1
  3551.     media-gfx/exiv2-0.24 requires =virtual/libintl-0-r1[abi_x86_64(-)], >=virtual/libintl-0-r1[abi_x86_64(-)]
  3552.     media-libs/libexif-0.6.21-r1 requires =virtual/libintl-0-r1, virtual/libintl
  3553.     media-video/vlc-2.1.2 requires virtual/libintl:0, =virtual/libintl-0-r1
  3554.     net-dns/libidn-1.29 requires =virtual/libintl-0-r1[abi_x86_64(-)], >=virtual/libintl-0-r1[abi_x86_64(-)]
  3555.     net-libs/gnutls-2.12.23-r6 requires virtual/libintl, =virtual/libintl-0-r1
  3556.     net-libs/neon-0.30.1 requires virtual/libintl:0=[abi_x86_64(-)], virtual/libintl:0/0=[abi_x86_64(-)], =virtual/libintl-0-r1[abi_x86_64(-)]
  3557.     net-misc/aria2-1.15.2 requires =virtual/libintl-0-r1, virtual/libintl
  3558.     sys-apps/coreutils-8.21 requires virtual/libintl, =virtual/libintl-0-r1
  3559.     sys-apps/findutils-4.4.2-r1 requires =virtual/libintl-0-r1, virtual/libintl
  3560.     sys-apps/grep-2.16 requires =virtual/libintl-0-r1, virtual/libintl
  3561.     sys-apps/sed-4.2.1-r1 requires virtual/libintl, =virtual/libintl-0-r1
  3562.     sys-apps/shadow-4.1.5.1-r1 requires virtual/libintl, =virtual/libintl-0-r1
  3563.     sys-apps/texinfo-4.13-r2 requires virtual/libintl, =virtual/libintl-0-r1
  3564.     sys-devel/gcc-4.8.3 requires virtual/libintl, =virtual/libintl-0-r1
  3565.     sys-devel/make-4.0-r1 requires virtual/libintl, =virtual/libintl-0-r1
  3566.     sys-fs/e2fsprogs-1.42.10 requires =virtual/libintl-0-r1, virtual/libintl
  3567.     sys-libs/pam-1.1.8-r2 requires =virtual/libintl-0-r1[abi_x86_64(-)], >=virtual/libintl-0-r1[abi_x86_64(-)]
  3568.     sys-process/psmisc-22.20 requires virtual/libintl, =virtual/libintl-0-r1
  3569.  
  3570.   virtual/libudev-215-r1 pulled in by:
  3571.     dev-libs/libusb-1.0.19 requires >=virtual/libudev-208:=[abi_x86_64(-)], =virtual/libudev-215-r1[abi_x86_64(-)], >=virtual/libudev-208:0/1=[abi_x86_64(-)]
  3572.     gnome-base/gvfs-1.20.2 requires virtual/libudev:=, =virtual/libudev-215-r1, virtual/libudev:0/1=
  3573.     media-libs/libcanberra-0.30-r1 requires virtual/libudev:=, =virtual/libudev-215-r1
  3574.     media-libs/mesa-10.2.8 requires >=virtual/libudev-215:0/1=[abi_x86_64(-)], >=virtual/libudev-215:=[abi_x86_64(-)], =virtual/libudev-215-r1[abi_x86_64(-)]
  3575.     sys-fs/cryptsetup-1.6.5 requires virtual/libudev, =virtual/libudev-215-r1
  3576.     sys-fs/lvm2-2.02.109 requires =virtual/libudev-215-r1, >=virtual/libudev-208:=, >=virtual/libudev-208:0/1=
  3577.     sys-fs/udisks-1.0.5-r1 requires =virtual/libudev-215-r1, virtual/libudev:0/1=, virtual/libudev:=
  3578.  
  3579.   virtual/libusb-0-r2 pulled in by:
  3580.     kde-base/systemsettings-4.11.14 requires =virtual/libusb-0-r2, virtual/libusb:0
  3581.  
  3582.   virtual/libusb-1-r1 pulled in by:
  3583.     app-admin/system-config-printer-common-1.4.3 requires =virtual/libusb-1-r1, virtual/libusb:1
  3584.     dev-libs/libusb-compat-0.1.5-r2 requires >=virtual/libusb-1-r1:1[abi_x86_64(-)], =virtual/libusb-1-r1[abi_x86_64(-)]
  3585.     media-gfx/sane-backends-1.0.24-r5 requires >=virtual/libusb-1-r1:1[abi_x86_64(-)], =virtual/libusb-1-r1[abi_x86_64(-)]
  3586.     media-libs/libgphoto2-2.5.4-r2 requires >=virtual/libusb-1-r1:1[abi_x86_64(-)], =virtual/libusb-1-r1[abi_x86_64(-)]
  3587.     media-tv/xbmc-12.2-r1 requires =virtual/libusb-1-r1, virtual/libusb
  3588.     net-print/cups-1.7.5 requires virtual/libusb:1, =virtual/libusb-1-r1
  3589.     sys-apps/usbutils-007 requires virtual/libusb:1=, =virtual/libusb-1-r1, virtual/libusb:1/1=
  3590.     sys-power/upower-pm-utils-0.9.23-r2 requires =virtual/libusb-1-r1, virtual/libusb:1
  3591.  
  3592.   virtual/linux-sources-1 pulled in by:
  3593.     x11-drivers/nvidia-drivers-340.65 requires virtual/linux-sources, =virtual/linux-sources-1
  3594.  
  3595.   virtual/logger-0 pulled in by:
  3596.     mail-mta/nullmailer-1.13-r4 requires =virtual/logger-0, virtual/logger
  3597.  
  3598.   virtual/mailx-1 pulled in by:
  3599.     sys-apps/smartmontools-6.3 requires virtual/mailx, =virtual/mailx-1
  3600.  
  3601.   virtual/man-0-r1 pulled in by:
  3602.     @system requires virtual/man
  3603.     app-i18n/man-pages-de-1.7 requires virtual/man, =virtual/man-0-r1
  3604.     sys-apps/man-pages-3.72 requires virtual/man, =virtual/man-0-r1
  3605.     sys-apps/man-pages-posix-2013a requires virtual/man, =virtual/man-0-r1
  3606.  
  3607.   virtual/modutils-0 pulled in by:
  3608.     @system requires virtual/modutils
  3609.     sys-apps/rescan-scsi-bus-1.29 requires =virtual/modutils-0, virtual/modutils
  3610.     x11-drivers/nvidia-drivers-340.65 requires =virtual/modutils-0, virtual/modutils
  3611.  
  3612.   virtual/mta-1 pulled in by:
  3613.     app-admin/sudo-1.8.11_p1 requires virtual/mta, =virtual/mta-1
  3614.     mail-client/mailx-8.1.2.20050715-r6 requires =virtual/mta-1, virtual/mta
  3615.  
  3616.   virtual/mysql-5.5 pulled in by:
  3617.     dev-db/mysql-5.5.40 requires =virtual/mysql-5.5, ~virtual/mysql-5.5
  3618.     dev-perl/DBD-mysql-4.20.0-r1 requires =virtual/mysql-5.5, virtual/mysql
  3619.     dev-qt/qtsql-4.8.5 requires virtual/mysql, =virtual/mysql-5.5
  3620.  
  3621.   virtual/notification-daemon-0 pulled in by:
  3622.     x11-libs/libnotify-0.7.5-r1 requires =virtual/notification-daemon-0, virtual/notification-daemon
  3623.  
  3624.   virtual/opengl-7.0-r1 pulled in by:
  3625.     app-emulation/qemu-2.1.2-r1 requires virtual/opengl, =virtual/opengl-7.0-r1
  3626.     app-emulation/wine-1.6.2 requires virtual/opengl, =virtual/opengl-7.0-r1
  3627.     dev-qt/qtopengl-4.8.5 requires =virtual/opengl-7.0-r1, virtual/opengl
  3628.     kde-base/kdeartwork-kscreensaver-4.14.3 requires =virtual/opengl-7.0-r1, virtual/opengl
  3629.     kde-base/kinfocenter-4.11.14 requires =virtual/opengl-7.0-r1, virtual/opengl
  3630.     kde-base/kubrick-4.14.3 requires virtual/opengl, =virtual/opengl-7.0-r1
  3631.     kde-base/systemsettings-4.11.14 requires virtual/opengl, =virtual/opengl-7.0-r1
  3632.     media-libs/freeglut-2.8.1-r1 requires =virtual/opengl-7.0-r1[abi_x86_64(-)], >=virtual/opengl-7.0-r1[abi_x86_64(-)]
  3633.     media-libs/ftgl-2.1.3_rc5 requires virtual/opengl, =virtual/opengl-7.0-r1
  3634.     media-libs/glew-1.10.0-r2 requires =virtual/opengl-7.0-r1[abi_x86_64(-)], >=virtual/opengl-7.0-r1[abi_x86_64(-)]
  3635.     media-libs/glu-9.0.0-r1 requires =virtual/opengl-7.0-r1[abi_x86_64(-)], >=virtual/opengl-7.0-r1[abi_x86_64(-)]
  3636.     media-libs/jasper-1.900.1-r7 requires >=virtual/opengl-7.0-r1:0[abi_x86_64(-)], =virtual/opengl-7.0-r1[abi_x86_64(-)]
  3637.     media-libs/libsdl-1.2.15-r8 requires =virtual/opengl-7.0-r1[abi_x86_64(-)], >=virtual/opengl-7.0-r1[abi_x86_64(-)]
  3638.     media-libs/libwebp-0.4.0 requires =virtual/opengl-7.0-r1, virtual/opengl
  3639.     media-libs/smpeg-0.4.4-r10 requires =virtual/opengl-7.0-r1[abi_x86_64(-)], >=virtual/opengl-7.0-r1[abi_x86_64(-)]
  3640.     media-sound/clementine-1.2.2 requires virtual/opengl, =virtual/opengl-7.0-r1
  3641.     media-tv/xbmc-12.2-r1 requires virtual/opengl, =virtual/opengl-7.0-r1
  3642.     media-video/makemkv-1.8.13 requires virtual/opengl, =virtual/opengl-7.0-r1
  3643.     media-video/mplayer-1.2_pre20130729 requires =virtual/opengl-7.0-r1, virtual/opengl
  3644.     media-video/vlc-2.1.2 requires =virtual/opengl-7.0-r1, virtual/opengl:0
  3645.     sci-astronomy/celestia-1.6.1-r1 requires virtual/opengl, =virtual/opengl-7.0-r1
  3646.     www-client/firefox-31.3.0 requires =virtual/opengl-7.0-r1, virtual/opengl
  3647.     x11-apps/mesa-progs-8.1.0 requires virtual/opengl, =virtual/opengl-7.0-r1
  3648.     x11-libs/fltk-1.3.2 requires =virtual/opengl-7.0-r1, virtual/opengl
  3649.     x11-libs/gtkglext-1.2.0-r2 requires >=virtual/opengl-7.0-r1[abi_x86_64(-)], =virtual/opengl-7.0-r1[abi_x86_64(-)]
  3650.     x11-libs/libva-1.3.1 requires >=virtual/opengl-7.0-r1[abi_x86_64(-)], =virtual/opengl-7.0-r1[abi_x86_64(-)]
  3651.     x11-libs/libva-vdpau-driver-0.7.4-r1 requires =virtual/opengl-7.0-r1[abi_x86_64(-)], >=virtual/opengl-7.0-r1[abi_x86_64(-)]
  3652.     x11-libs/wxGTK-2.8.12.1-r1 requires =virtual/opengl-7.0-r1, virtual/opengl
  3653.     x11-misc/xscreensaver-5.30 requires virtual/opengl, =virtual/opengl-7.0-r1
  3654.  
  3655.   virtual/os-headers-0 pulled in by:
  3656.     @system requires virtual/os-headers
  3657.     app-arch/libarchive-3.1.2-r1 requires virtual/os-headers, =virtual/os-headers-0
  3658.     net-analyzer/iptraf-ng-1.1.4-r1 requires =virtual/os-headers-0, virtual/os-headers
  3659.     net-firewall/iptables-1.4.21-r1 requires =virtual/os-headers-0, virtual/os-headers
  3660.     net-misc/bridge-utils-1.5 requires virtual/os-headers, =virtual/os-headers-0
  3661.     net-misc/iputils-20121221-r1 requires =virtual/os-headers-0, virtual/os-headers
  3662.     net-misc/openssh-6.7_p1 requires =virtual/os-headers-0, virtual/os-headers
  3663.     sys-apps/openrc-0.12.4 requires virtual/os-headers, =virtual/os-headers-0
  3664.     sys-apps/sysvinit-2.88-r7 requires =virtual/os-headers-0, virtual/os-headers
  3665.     sys-apps/util-linux-2.24.1-r3 requires =virtual/os-headers-0, virtual/os-headers
  3666.     sys-boot/syslinux-5.10 requires virtual/os-headers, =virtual/os-headers-0
  3667.     sys-fs/udev-216 requires =virtual/os-headers-0, virtual/os-headers
  3668.     sys-libs/glibc-2.19-r1 requires =virtual/os-headers-0, virtual/os-headers
  3669.  
  3670.   virtual/package-manager-0 pulled in by:
  3671.     @system requires virtual/package-manager
  3672.  
  3673.   virtual/pager-0 pulled in by:
  3674.     @system requires virtual/pager
  3675.  
  3676.   virtual/pam-0-r1 pulled in by:
  3677.     app-admin/sudo-1.8.11_p1 requires virtual/pam, =virtual/pam-0-r1
  3678.     dev-libs/cyrus-sasl-2.1.26-r9 requires =virtual/pam-0-r1[abi_x86_64(-)], >=virtual/pam-0-r1[abi_x86_64(-)]
  3679.     gnome-base/gnome-keyring-3.12.2-r1 requires virtual/pam, =virtual/pam-0-r1
  3680.     kde-base/kcheckpass-4.11.14 requires =virtual/pam-0-r1, virtual/pam
  3681.     kde-base/kdebase-pam-9 requires =virtual/pam-0-r1, virtual/pam
  3682.     kde-base/kdm-4.11.14 requires virtual/pam, =virtual/pam-0-r1
  3683.     net-fs/samba-3.6.23-r1 requires =virtual/pam-0-r1[abi_x86_64(-)], >=virtual/pam-0-r1[abi_x86_64(-)]
  3684.     net-mail/mailbase-1.1 requires =virtual/pam-0-r1, virtual/pam
  3685.     net-misc/openssh-6.7_p1 requires virtual/pam, =virtual/pam-0-r1
  3686.     net-misc/tigervnc-1.3.1-r1 requires =virtual/pam-0-r1, virtual/pam
  3687.     net-print/cups-1.7.5 requires =virtual/pam-0-r1, virtual/pam
  3688.     sys-apps/kbd-1.15.5-r1 requires =virtual/pam-0-r1, virtual/pam
  3689.     sys-apps/shadow-4.1.5.1-r1 requires virtual/pam, =virtual/pam-0-r1
  3690.     sys-auth/consolekit-0.4.6 requires =virtual/pam-0-r1, virtual/pam
  3691.     sys-auth/polkit-0.112-r2 requires virtual/pam, =virtual/pam-0-r1
  3692.     sys-libs/libcap-2.22-r2 requires =virtual/pam-0-r1, virtual/pam
  3693.     sys-process/vixie-cron-4.1-r14 requires virtual/pam, =virtual/pam-0-r1
  3694.     x11-apps/xdm-1.1.11-r3 requires virtual/pam, =virtual/pam-0-r1
  3695.     x11-misc/xscreensaver-5.30 requires =virtual/pam-0-r1, virtual/pam
  3696.  
  3697.   virtual/perl-Compress-Raw-Zlib-2.60.0-r2 pulled in by:
  3698.     dev-perl/HTTP-Message-6.30.0-r1 requires virtual/perl-Compress-Raw-Zlib, =virtual/perl-Compress-Raw-Zlib-2.60.0-r2
  3699.     dev-perl/Net-HTTP-6.60.0 requires virtual/perl-Compress-Raw-Zlib, =virtual/perl-Compress-Raw-Zlib-2.60.0-r2
  3700.  
  3701.   virtual/perl-Data-Dumper-2.154.0 pulled in by:
  3702.     dev-lang/perl-5.18.2-r2 requires >=virtual/perl-Data-Dumper-2.154.0, =virtual/perl-Data-Dumper-2.154.0
  3703.  
  3704.   virtual/perl-Digest-1.170.0-r4 pulled in by:
  3705.     dev-perl/Digest-SHA1-2.130.0-r1 requires virtual/perl-Digest, =virtual/perl-Digest-1.170.0-r4
  3706.  
  3707.   virtual/perl-Digest-MD5-2.520.0-r2 pulled in by:
  3708.     dev-perl/Digest-HMAC-1.30.0-r1 requires =virtual/perl-Digest-MD5-2.520.0-r2, virtual/perl-Digest-MD5
  3709.     dev-perl/Net-DNS-0.660.0-r1 requires =virtual/perl-Digest-MD5-2.520.0-r2, virtual/perl-Digest-MD5
  3710.     dev-perl/Net-SNMP-6.0.1-r1 requires >=virtual/perl-Digest-MD5-2.11, =virtual/perl-Digest-MD5-2.520.0-r2
  3711.     dev-perl/libwww-perl-6.50.0 requires >=virtual/perl-Digest-MD5-2.120.0, =virtual/perl-Digest-MD5-2.520.0-r2
  3712.     net-analyzer/munin-2.0.19-r1 requires virtual/perl-Digest-MD5, =virtual/perl-Digest-MD5-2.520.0-r2
  3713.     x11-misc/xscreensaver-5.30 requires virtual/perl-Digest-MD5, =virtual/perl-Digest-MD5-2.520.0-r2
  3714.  
  3715.   virtual/perl-Digest-SHA-5.820.0 pulled in by:
  3716.     dev-perl/Digest-HMAC-1.30.0-r1 requires virtual/perl-Digest-SHA, =virtual/perl-Digest-SHA-5.820.0
  3717.     dev-perl/Net-DNS-0.660.0-r1 requires virtual/perl-Digest-SHA, =virtual/perl-Digest-SHA-5.820.0
  3718.  
  3719.   virtual/perl-Encode-2.490.0-r2 pulled in by:
  3720.     dev-perl/HTTP-Message-6.30.0-r1 requires =virtual/perl-Encode-2.490.0-r2, >=virtual/perl-Encode-2.12
  3721.  
  3722.   virtual/perl-ExtUtils-MakeMaker-6.660.0-r1 pulled in by:
  3723.     dev-perl/LWP-Protocol-https-6.30.0-r1 requires =virtual/perl-ExtUtils-MakeMaker-6.660.0-r1, virtual/perl-ExtUtils-MakeMaker
  3724.  
  3725.   virtual/perl-File-Spec-3.400.0-r2 pulled in by:
  3726.     dev-perl/DBI-1.628.0 requires virtual/perl-File-Spec, =virtual/perl-File-Spec-3.400.0-r2
  3727.     dev-perl/File-DesktopEntry-0.40.0-r1 requires virtual/perl-File-Spec, =virtual/perl-File-Spec-3.400.0-r2
  3728.  
  3729.   virtual/perl-File-Temp-0.230.0-r1 pulled in by:
  3730.     dev-lang/perl-5.18.2-r2 requires >=virtual/perl-File-Temp-0.230.0, =virtual/perl-File-Temp-0.230.0-r1
  3731.  
  3732.   virtual/perl-Getopt-Long-2.390.0-r1 pulled in by:
  3733.     net-analyzer/munin-2.0.19-r1 requires virtual/perl-Getopt-Long, =virtual/perl-Getopt-Long-2.390.0-r1
  3734.  
  3735.   virtual/perl-IO-1.280.0-r1 pulled in by:
  3736.     dev-perl/HTTP-Daemon-6.10.0-r1 requires =virtual/perl-IO-1.280.0-r1, virtual/perl-IO
  3737.     dev-perl/Net-HTTP-6.60.0 requires virtual/perl-IO, =virtual/perl-IO-1.280.0-r1
  3738.  
  3739.   virtual/perl-IO-Compress-2.60.0-r1 pulled in by:
  3740.     dev-perl/HTTP-Message-6.30.0-r1 requires >=virtual/perl-IO-Compress-2.021, =virtual/perl-IO-Compress-2.60.0-r1
  3741.     dev-perl/Net-HTTP-6.60.0 requires virtual/perl-IO-Compress, =virtual/perl-IO-Compress-2.60.0-r1
  3742.  
  3743.   virtual/perl-MIME-Base64-3.130.0-r4 pulled in by:
  3744.     dev-perl/HTTP-Message-6.30.0-r1 requires >=virtual/perl-MIME-Base64-2.1, =virtual/perl-MIME-Base64-3.130.0-r4
  3745.     dev-perl/Net-DNS-0.660.0-r1 requires =virtual/perl-MIME-Base64-3.130.0-r4, virtual/perl-MIME-Base64
  3746.     dev-perl/URI-1.600.0-r1 requires =virtual/perl-MIME-Base64-3.130.0-r4, virtual/perl-MIME-Base64
  3747.     dev-perl/libwww-perl-6.50.0 requires >=virtual/perl-MIME-Base64-2.120.0, =virtual/perl-MIME-Base64-3.130.0-r4
  3748.     net-analyzer/munin-2.0.19-r1 requires virtual/perl-MIME-Base64, =virtual/perl-MIME-Base64-3.130.0-r4
  3749.  
  3750.   virtual/perl-Module-Build-0.400.300-r1 pulled in by:
  3751.     app-text/po4a-0.45-r1 requires =virtual/perl-Module-Build-0.400.300-r1, >=virtual/perl-Module-Build-0.380.0
  3752.     dev-perl/DateManip-6.410.0 requires =virtual/perl-Module-Build-0.400.300-r1, >=virtual/perl-Module-Build-0.390.0
  3753.     dev-perl/File-BaseDir-0.30.0-r1 requires virtual/perl-Module-Build, =virtual/perl-Module-Build-0.400.300-r1
  3754.     dev-perl/File-DesktopEntry-0.40.0-r1 requires virtual/perl-Module-Build, =virtual/perl-Module-Build-0.400.300-r1
  3755.     dev-perl/File-MimeInfo-0.170.0-r1 requires =virtual/perl-Module-Build-0.400.300-r1, virtual/perl-Module-Build
  3756.     dev-perl/IO-Socket-INET6-2.710.0-r1 requires =virtual/perl-Module-Build-0.400.300-r1, virtual/perl-Module-Build
  3757.     dev-perl/Net-SNMP-6.0.1-r1 requires virtual/perl-Module-Build, =virtual/perl-Module-Build-0.400.300-r1
  3758.     net-analyzer/munin-2.0.19-r1 requires =virtual/perl-Module-Build-0.400.300-r1, virtual/perl-Module-Build
  3759.  
  3760.   virtual/perl-Scalar-List-Utils-1.270.0-r2 pulled in by:
  3761.     dev-perl/IO-Socket-SSL-1.953.0 requires virtual/perl-Scalar-List-Utils, =virtual/perl-Scalar-List-Utils-1.270.0-r2
  3762.  
  3763.   virtual/perl-Storable-2.410.0-r1 pulled in by:
  3764.     dev-perl/DateManip-6.410.0 requires =virtual/perl-Storable-2.410.0-r1, virtual/perl-Storable
  3765.     dev-perl/PlRPC-0.202.0-r2 requires =virtual/perl-Storable-2.410.0-r1, >=virtual/perl-Storable-1.0.7
  3766.     dev-perl/XML-Simple-2.200.0-r1 requires =virtual/perl-Storable-2.410.0-r1, virtual/perl-Storable
  3767.     net-analyzer/munin-2.0.19-r1 requires =virtual/perl-Storable-2.410.0-r1, virtual/perl-Storable
  3768.  
  3769.   virtual/perl-Sys-Syslog-0.320.0-r2 pulled in by:
  3770.     dev-perl/DBI-1.628.0 requires =virtual/perl-Sys-Syslog-0.320.0-r2, >=virtual/perl-Sys-Syslog-0.170.0
  3771.  
  3772.   virtual/perl-Text-Balanced-2.20.0-r5 pulled in by:
  3773.     net-analyzer/munin-2.0.19-r1 requires virtual/perl-Text-Balanced, =virtual/perl-Text-Balanced-2.20.0-r5
  3774.  
  3775.   virtual/perl-Time-HiRes-1.972.500-r3 pulled in by:
  3776.     dev-perl/Log-Log4perl-1.420.0-r1 requires =virtual/perl-Time-HiRes-1.972.500-r3, virtual/perl-Time-HiRes
  3777.     net-analyzer/munin-2.0.19-r1 requires virtual/perl-Time-HiRes, =virtual/perl-Time-HiRes-1.972.500-r3
  3778.  
  3779.   virtual/perl-Time-Local-1.230.0-r1 pulled in by:
  3780.     dev-perl/HTTP-Cookies-6.0.1-r1 requires =virtual/perl-Time-Local-1.230.0-r1, virtual/perl-Time-Local
  3781.     dev-perl/HTTP-Date-6.20.0-r1 requires =virtual/perl-Time-Local-1.230.0-r1, virtual/perl-Time-Local
  3782.  
  3783.   virtual/perl-libnet-1.220.0-r3 pulled in by:
  3784.     dev-perl/Net-SNMP-6.0.1-r1 requires >=virtual/perl-libnet-1.0703, =virtual/perl-libnet-1.220.0-r3
  3785.     dev-perl/libwww-perl-6.50.0 requires virtual/perl-libnet, =virtual/perl-libnet-1.220.0-r3
  3786.  
  3787.   virtual/pkgconfig-0-r1 pulled in by:
  3788.     app-accessibility/at-spi2-atk-2.12.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3789.     app-accessibility/at-spi2-core-2.12.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3790.     app-admin/gkrellm-2.3.5-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3791.     app-admin/hddtemp-0.3_beta15-r7 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3792.     app-admin/syslog-ng-3.4.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3793.     app-admin/system-config-printer-common-1.4.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3794.     app-admin/system-config-printer-gnome-1.4.3-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3795.     app-arch/xarchiver-0.5.2-r3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3796.     app-crypt/gcr-3.12.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3797.     app-crypt/p11-kit-0.20.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3798.     app-crypt/pinentry-0.8.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3799.     app-editors/nano-2.3.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3800.     app-emulation/libvirt-1.2.10-r2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3801.     app-emulation/libvirt-glib-0.1.8 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3802.     app-emulation/qemu-2.1.2-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3803.     app-emulation/spice-0.12.3-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3804.     app-emulation/spice-vdagent-0.12.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3805.     app-emulation/wine-1.6.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3806.     app-misc/mc-4.8.11 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3807.     app-misc/media-player-info-21-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3808.     app-text/enchant-1.6.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3809.     app-text/ghostscript-gpl-9.10-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3810.     app-text/gnome-doc-utils-0.20.10-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3811.     app-text/libspectre-0.2.7 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3812.     app-text/poppler-0.26.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3813.     dev-db/mysql-init-scripts-2.0-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3814.     dev-lang/R-3.0.1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3815.     dev-lang/python-2.7.7 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3816.     dev-lang/python-3.3.5-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3817.     dev-lang/spidermonkey-17.0.0-r3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3818.     dev-lang/vala-0.24.0-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3819.     dev-libs/atk-2.12.0-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3820.     dev-libs/cyrus-sasl-2.1.26-r9 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3821.     dev-libs/dbus-glib-0.100.2-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3822.     dev-libs/fribidi-0.19.6 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3823.     dev-libs/gobject-introspection-1.40.0-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3824.     dev-libs/libIDL-0.8.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3825.     dev-libs/libatasmart-0.19-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3826.     dev-libs/libcdio-0.92 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3827.     dev-libs/libcdio-paranoia-0.90_p1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3828.     dev-libs/libcec-2.1.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3829.     dev-libs/libcroco-0.6.8-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3830.     dev-libs/libpcre-8.35 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3831.     dev-libs/libpthread-stubs-0.3-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3832.     dev-libs/libusb-compat-0.1.5-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3833.     dev-libs/libxml2-2.9.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3834.     dev-libs/nss-3.17.3 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3835.     dev-libs/tre-0.8.0 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3836.     dev-python/PyQt4-4.11.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3837.     dev-python/dbus-python-1.2.0-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3838.     dev-python/libvirt-python-1.2.9 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3839.     dev-python/pycairo-1.10.0-r4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3840.     dev-python/pygobject-2.28.6-r55 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3841.     dev-python/pygobject-3.12.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3842.     dev-python/pygtk-2.24.0-r4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3843.     dev-qt/designer-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3844.     dev-qt/qt3support-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3845.     dev-qt/qtcore-4.8.5-r2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3846.     dev-qt/qtdbus-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3847.     dev-qt/qtdeclarative-4.8.5 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3848.     dev-qt/qtgui-4.8.5-r3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3849.     dev-qt/qtopengl-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3850.     dev-qt/qtscript-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3851.     dev-qt/qtsql-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3852.     dev-qt/qtsvg-4.8.5 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3853.     dev-qt/qttest-4.8.5 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3854.     dev-qt/qtwebkit-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3855.     dev-qt/qtxmlpatterns-4.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3856.     dev-util/cmake-2.8.12.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3857.     dev-util/desktop-file-utils-0.22 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3858.     dev-util/gtk-doc-am-1.20 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3859.     gnome-base/dconf-0.20.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3860.     gnome-base/gconf-3.2.6-r3 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3861.     gnome-base/gnome-keyring-3.12.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3862.     gnome-base/gnome-mime-data-2.18.0 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3863.     gnome-base/gnome-vfs-2.24.4-r2 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3864.     gnome-base/gsettings-desktop-schemas-3.12.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3865.     gnome-base/gvfs-1.20.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3866.     gnome-base/libbonobo-2.24.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3867.     gnome-base/libbonoboui-2.24.5 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3868.     gnome-base/libglade-2.6.4-r2 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3869.     gnome-base/libgnome-2.32.1-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3870.     gnome-base/libgnome-keyring-3.12.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3871.     gnome-base/libgnomecanvas-2.30.3-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3872.     gnome-base/libgnomeui-2.24.5 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3873.     gnome-base/librsvg-2.40.2-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  3874.     gnome-base/orbit-2.14.19-r4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3875.     gnome-extra/polkit-gnome-0.105 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3876.     kde-base/amor-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3877.     kde-base/analitza-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3878.     kde-base/ark-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3879.     kde-base/artikulate-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3880.     kde-base/attica-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3881.     kde-base/audiocd-kio-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3882.     kde-base/baloo-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3883.     kde-base/baloo-widgets-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3884.     kde-base/blinken-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3885.     kde-base/bomber-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3886.     kde-base/bovo-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3887.     kde-base/cantor-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3888.     kde-base/dolphin-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3889.     kde-base/dragon-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3890.     kde-base/drkonqi-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3891.     kde-base/ffmpegthumbs-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3892.     kde-base/filelight-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3893.     kde-base/freespacenotifier-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3894.     kde-base/granatier-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3895.     kde-base/gwenview-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3896.     kde-base/juk-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3897.     kde-base/kactivities-4.13.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3898.     kde-base/kalgebra-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3899.     kde-base/kalzium-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3900.     kde-base/kamera-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3901.     kde-base/kanagram-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3902.     kde-base/kapman-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3903.     kde-base/kate-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3904.     kde-base/katepart-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3905.     kde-base/katomic-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3906.     kde-base/kblackbox-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3907.     kde-base/kblocks-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3908.     kde-base/kbounce-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3909.     kde-base/kbreakout-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3910.     kde-base/kbruch-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3911.     kde-base/kcalc-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3912.     kde-base/kcharselect-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3913.     kde-base/kcheckpass-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3914.     kde-base/kcminit-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3915.     kde-base/kcmshell-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3916.     kde-base/kcolorchooser-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3917.     kde-base/kcontrol-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3918.     kde-base/kcron-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3919.     kde-base/kde-base-artwork-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3920.     kde-base/kde-l10n-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3921.     kde-base/kde-wallpapers-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3922.     kde-base/kdeartwork-colorschemes-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3923.     kde-base/kdeartwork-desktopthemes-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3924.     kde-base/kdeartwork-emoticons-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3925.     kde-base/kdeartwork-iconthemes-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3926.     kde-base/kdeartwork-kscreensaver-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3927.     kde-base/kdeartwork-styles-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3928.     kde-base/kdeartwork-wallpapers-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3929.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3930.     kde-base/kdebase-cursors-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3931.     kde-base/kdebase-data-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3932.     kde-base/kdebase-desktoptheme-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3933.     kde-base/kdebase-kioslaves-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3934.     kde-base/kdebase-menu-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3935.     kde-base/kdebase-menu-icons-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3936.     kde-base/kdebase-startkde-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3937.     kde-base/kdebugdialog-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3938.     kde-base/kdegraphics-mobipocket-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3939.     kde-base/kdelibs-4.14.3-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3940.     kde-base/kdenetwork-filesharing-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3941.     kde-base/kdepasswd-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3942.     kde-base/kdepimlibs-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3943.     kde-base/kdeplasma-addons-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3944.     kde-base/kdesu-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3945.     kde-base/kdf-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3946.     kde-base/kdialog-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3947.     kde-base/kdiamond-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3948.     kde-base/kdm-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3949.     kde-base/kdontchangethehostname-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3950.     kde-base/keditbookmarks-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3951.     kde-base/keditfiletype-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3952.     kde-base/kephal-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3953.     kde-base/kfile-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3954.     kde-base/kfilemetadata-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3955.     kde-base/kfind-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3956.     kde-base/kfmclient-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3957.     kde-base/kfourinline-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3958.     kde-base/kgamma-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3959.     kde-base/kgeography-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3960.     kde-base/kget-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3961.     kde-base/kglobalaccel-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3962.     kde-base/kgoldrunner-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3963.     kde-base/kgpg-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3964.     kde-base/khangman-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3965.     kde-base/khelpcenter-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3966.     kde-base/khotkeys-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3967.     kde-base/kiconfinder-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3968.     kde-base/kig-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3969.     kde-base/kigo-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3970.     kde-base/killbots-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3971.     kde-base/kimgio-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3972.     kde-base/kinfocenter-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3973.     kde-base/kioclient-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3974.     kde-base/kiriki-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3975.     kde-base/kiten-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3976.     kde-base/kjumpingcube-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3977.     kde-base/klettres-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3978.     kde-base/klickety-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3979.     kde-base/klines-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3980.     kde-base/klipper-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3981.     kde-base/kmahjongg-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3982.     kde-base/kmenuedit-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3983.     kde-base/kmimetypefinder-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3984.     kde-base/kmines-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3985.     kde-base/kmix-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3986.     kde-base/kmplot-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3987.     kde-base/knavalbattle-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3988.     kde-base/knetattach-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3989.     kde-base/knetwalk-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3990.     kde-base/knewstuff-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3991.     kde-base/knotify-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3992.     kde-base/kolf-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3993.     kde-base/kollision-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3994.     kde-base/kolourpaint-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3995.     kde-base/konq-plugins-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3996.     kde-base/konqueror-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3997.     kde-base/konquest-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  3998.     kde-base/konsole-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  3999.     kde-base/kopete-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4000.     kde-base/kpasswdserver-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4001.     kde-base/kpat-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4002.     kde-base/kqtquickcharts-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4003.     kde-base/kquitapp-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4004.     kde-base/krdc-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4005.     kde-base/kreadconfig-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4006.     kde-base/kreversi-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4007.     kde-base/krfb-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4008.     kde-base/kruler-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4009.     kde-base/krunner-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4010.     kde-base/kscd-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4011.     kde-base/kscreensaver-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4012.     kde-base/kshisen-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4013.     kde-base/ksirk-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4014.     kde-base/ksmserver-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4015.     kde-base/ksnakeduel-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4016.     kde-base/ksnapshot-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4017.     kde-base/kspaceduel-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4018.     kde-base/ksplash-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4019.     kde-base/ksquares-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4020.     kde-base/kstars-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4021.     kde-base/kstart-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4022.     kde-base/kstartupconfig-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4023.     kde-base/kstyles-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4024.     kde-base/ksudoku-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4025.     kde-base/ksysguard-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4026.     kde-base/ksystemlog-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4027.     kde-base/ksystraycmd-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4028.     kde-base/kteatime-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4029.     kde-base/ktimer-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4030.     kde-base/ktimezoned-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4031.     kde-base/ktouch-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4032.     kde-base/ktraderclient-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4033.     kde-base/ktuberling-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4034.     kde-base/kturtle-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4035.     kde-base/ktux-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4036.     kde-base/kubrick-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4037.     kde-base/kuiserver-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4038.     kde-base/kurifilter-plugins-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4039.     kde-base/kuser-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4040.     kde-base/kwalletd-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4041.     kde-base/kwalletmanager-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4042.     kde-base/kwin-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4043.     kde-base/kwordquiz-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4044.     kde-base/kwrite-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4045.     kde-base/kwrited-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4046.     kde-base/libkcddb-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4047.     kde-base/libkcompactdisc-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4048.     kde-base/libkdcraw-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4049.     kde-base/libkdeedu-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4050.     kde-base/libkdegames-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4051.     kde-base/libkexiv2-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4052.     kde-base/libkipi-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4053.     kde-base/libkmahjongg-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4054.     kde-base/libkonq-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4055.     kde-base/libkworkspace-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4056.     kde-base/liboxygenstyle-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4057.     kde-base/libplasmaclock-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4058.     kde-base/libplasmagenericshell-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4059.     kde-base/libtaskmanager-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4060.     kde-base/lskat-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4061.     kde-base/marble-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4062.     kde-base/nsplugins-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4063.     kde-base/okular-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4064.     kde-base/pairs-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4065.     kde-base/palapeli-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4066.     kde-base/parley-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4067.     kde-base/phonon-kde-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4068.     kde-base/picmi-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4069.     kde-base/plasma-apps-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4070.     kde-base/plasma-runtime-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4071.     kde-base/plasma-workspace-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4072.     kde-base/powerdevil-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4073.     kde-base/print-manager-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4074.     kde-base/qguiplatformplugin_kde-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4075.     kde-base/renamedlg-plugins-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4076.     kde-base/rocs-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4077.     kde-base/solid-actions-kcm-4.11.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4078.     kde-base/solid-runtime-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4079.     kde-base/step-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4080.     kde-base/superkaramba-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4081.     kde-base/svgpart-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4082.     kde-base/sweeper-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4083.     kde-base/systemsettings-4.11.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4084.     kde-base/thumbnailers-4.14.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4085.     kde-base/zeroconf-ioslave-4.14.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4086.     kde-misc/kde-gtk-config-2.2.1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4087.     kde-misc/kdiff3-0.9.97-r2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4088.     kde-misc/kscreen-1.0.2.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4089.     mail-mta/nullmailer-1.13-r4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4090.     media-fonts/encodings-1.0.4 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4091.     media-fonts/font-alias-1.0.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4092.     media-fonts/font-misc-misc-1.1.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4093.     media-fonts/font-util-1.3.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4094.     media-gfx/gimp-2.8.10-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4095.     media-gfx/kuickshow-0.9.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4096.     media-gfx/sane-backends-1.0.24-r5 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1, >=virtual/pkgconfig-0-r1[abi_x86_64(-)], virtual/pkgconfig
  4097.     media-gfx/xsane-0.999-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4098.     media-libs/audiofile-0.3.6-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4099.     media-libs/babl-0.1.10-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4100.     media-libs/flac-1.3.1-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4101.     media-libs/fontconfig-2.10.92 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4102.     media-libs/freeglut-2.8.1-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4103.     media-libs/freetype-2.5.3-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4104.     media-libs/gegl-0.2.0-r2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4105.     media-libs/gst-plugins-bad-0.10.23-r2 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4106.     media-libs/gst-plugins-base-0.10.36-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4107.     media-libs/gst-plugins-base-1.2.4-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4108.     media-libs/gst-plugins-good-0.10.31-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4109.     media-libs/gst-plugins-ugly-0.10.19-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4110.     media-libs/gstreamer-0.10.36-r2 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4111.     media-libs/gstreamer-1.2.4-r2 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4112.     media-libs/harfbuzz-0.9.28 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4113.     media-libs/imlib2-1.4.6-r2 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4114.     media-libs/libao-1.2.0 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4115.     media-libs/libart_lgpl-2.3.21-r2 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4116.     media-libs/libass-0.11.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4117.     media-libs/libbluray-0.5.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4118.     media-libs/libcanberra-0.30-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4119.     media-libs/libdvdnav-4.2.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4120.     media-libs/libechonest-2.0.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4121.     media-libs/libexif-0.6.21-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4122.     media-libs/libgphoto2-2.5.4-r2 requires virtual/pkgconfig, >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1
  4123.     media-libs/libmodplug-0.8.8.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4124.     media-libs/libmygpo-qt-1.0.7 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4125.     media-libs/libprojectm-2.1.0-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4126.     media-libs/libraw-0.16.0-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4127.     media-libs/libsamplerate-0.1.8-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4128.     media-libs/libsndfile-1.0.25-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4129.     media-libs/libvorbis-1.3.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4130.     media-libs/mesa-10.2.8 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4131.     media-libs/phonon-4.7.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4132.     media-libs/phonon-vlc-0.7.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4133.     media-libs/sdl-sound-1.0.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4134.     media-libs/taglib-1.9.1-r2 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4135.     media-plugins/gst-plugins-a52dec-0.10.19-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4136.     media-plugins/gst-plugins-alsa-0.10.36-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4137.     media-plugins/gst-plugins-cdparanoia-0.10.36-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4138.     media-plugins/gst-plugins-dts-0.10.23-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4139.     media-plugins/gst-plugins-dvdread-0.10.19-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4140.     media-plugins/gst-plugins-faad-0.10.23-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4141.     media-plugins/gst-plugins-flac-0.10.31-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4142.     media-plugins/gst-plugins-gio-0.10.36-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4143.     media-plugins/gst-plugins-mad-0.10.19-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4144.     media-plugins/gst-plugins-mpeg2dec-0.10.19-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4145.     media-plugins/gst-plugins-ogg-0.10.36-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4146.     media-plugins/gst-plugins-resindvd-0.10.23-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4147.     media-plugins/gst-plugins-soup-0.10.31-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4148.     media-plugins/gst-plugins-taglib-0.10.31-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4149.     media-plugins/gst-plugins-vorbis-0.10.36-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4150.     media-plugins/gst-plugins-x-0.10.36-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4151.     media-plugins/gst-plugins-x264-0.10.19-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4152.     media-plugins/gst-plugins-xvid-0.10.23-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4153.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4154.     media-sound/alsa-tools-1.0.28 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4155.     media-sound/alsa-utils-1.0.28 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4156.     media-sound/clementine-1.2.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4157.     media-sound/lame-3.99.5-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4158.     media-sound/moc-2.5.0_beta1-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4159.     media-sound/mpg123-1.18.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4160.     media-sound/vorbis-tools-1.4.0-r2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4161.     media-video/ffmpeg-1.2.6-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4162.     media-video/mkvtoolnix-6.6.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4163.     media-video/mplayer-1.2_pre20130729 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4164.     media-video/nvidia-settings-331.20 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4165.     media-video/vlc-2.1.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig:*
  4166.     net-analyzer/etherape-0.9.13 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4167.     net-analyzer/iptstate-2.2.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4168.     net-analyzer/jnettop-0.13.0-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4169.     net-analyzer/munin-2.0.19-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4170.     net-analyzer/nload-0.7.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4171.     net-analyzer/rrdtool-1.4.8-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4172.     net-analyzer/tcptrack-1.4.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4173.     net-firewall/iptables-1.4.21-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4174.     net-fs/samba-3.6.23-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4175.     net-irc/konversation-1.5.1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4176.     net-irc/unrealircd-3.2.10.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4177.     net-libs/glib-networking-2.40.1-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4178.     net-libs/gnutls-2.12.23-r6 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4179.     net-libs/gtk-vnc-0.5.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4180.     net-libs/libbluedevil-2.0_rc1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4181.     net-libs/libnetfilter_conntrack-1.0.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4182.     net-libs/libnids-1.24-r6 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4183.     net-libs/libpcap-1.6.2-r1 requires virtual/pkgconfig[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4184.     net-libs/libproxy-0.4.11-r2 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4185.     net-libs/libsoup-2.46.0-r1 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4186.     net-libs/libtirpc-0.2.4-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4187.     net-libs/neon-0.30.1 requires virtual/pkgconfig[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4188.     net-misc/aria2-1.15.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4189.     net-misc/curl-7.39.0 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4190.     net-misc/minidlna-1.1.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4191.     net-misc/netifrc-0.2.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4192.     net-misc/ntp-4.2.6_p5-r10 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4193.     net-misc/openssh-6.7_p1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4194.     net-misc/rdesktop-1.8.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4195.     net-misc/rsync-3.0.9-r3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4196.     net-misc/spice-gtk-0.21 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4197.     net-misc/telnet-bsd-1.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4198.     net-misc/wget-1.16 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4199.     net-nds/openldap-2.4.38-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4200.     net-print/cups-1.7.5 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4201.     net-print/cups-filters-1.0.53 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4202.     net-wireless/bluedevil-2.0_rc1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4203.     net-wireless/bluez-5.25 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4204.     sci-astronomy/celestia-1.6.1-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4205.     sci-libs/gsl-1.14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4206.     sci-libs/libqalculate-0.9.7-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4207.     sys-apps/accountsservice-0.6.37 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4208.     sys-apps/dbus-1.8.10 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4209.     sys-apps/gptfdisk-0.8.10 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4210.     sys-apps/grep-2.16 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4211.     sys-apps/hwids-20141010 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4212.     sys-apps/kmod-18-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4213.     sys-apps/lm_sensors-3.3.3-r3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4214.     sys-apps/lshw-02.16b-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4215.     sys-apps/openrc-0.12.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4216.     sys-apps/pciutils-3.2.0 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4217.     sys-apps/smartmontools-6.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4218.     sys-apps/usbutils-007 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4219.     sys-apps/util-linux-2.24.1-r3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4220.     sys-auth/consolekit-0.4.6 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4221.     sys-auth/polkit-0.112-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4222.     sys-auth/polkit-kde-agent-0.99.0-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4223.     sys-block/parted-3.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4224.     sys-devel/llvm-3.3-r3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4225.     sys-fs/cryptsetup-1.6.5 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4226.     sys-fs/e2fsprogs-1.42.10 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4227.     sys-fs/fuse-2.9.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4228.     sys-fs/lvm2-2.02.109 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4229.     sys-fs/ntfs3g-2013.1.13 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4230.     sys-fs/sshfs-fuse-2.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4231.     sys-fs/udev-216 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4232.     sys-fs/udev-init-scripts-26-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4233.     sys-fs/udisks-1.0.5-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4234.     sys-fs/udisks-2.1.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4235.     sys-libs/e2fsprogs-libs-1.42.10 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4236.     sys-libs/glibc-2.19-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4237.     sys-libs/gpm-1.20.7-r2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4238.     sys-libs/pam-1.1.8-r2 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4239.     sys-libs/readline-6.2_p5-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4240.     sys-libs/tevent-0.9.21-r1 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4241.     sys-power/acpid-2.0.20 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4242.     sys-power/upower-pm-utils-0.9.23-r2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4243.     sys-process/htop-1.0.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4244.     sys-process/procps-3.3.9 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4245.     sys-process/vixie-cron-4.1-r14 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4246.     www-client/firefox-31.3.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4247.     www-client/links-2.8-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4248.     www-servers/apache-2.2.27-r4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4249.     x11-apps/appres-1.0.4 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4250.     x11-apps/bdftopcf-1.0.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4251.     x11-apps/iceauth-1.0.6 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4252.     x11-apps/luit-1.1.1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4253.     x11-apps/mkfontdir-1.0.7 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4254.     x11-apps/mkfontscale-1.1.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4255.     x11-apps/rgb-1.0.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4256.     x11-apps/scripts-1.0.1-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4257.     x11-apps/sessreg-1.0.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4258.     x11-apps/setxkbmap-1.3.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4259.     x11-apps/xauth-1.0.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4260.     x11-apps/xconsole-1.0.6 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4261.     x11-apps/xdm-1.1.11-r3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4262.     x11-apps/xdpyinfo-1.3.1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4263.     x11-apps/xinit-1.3.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4264.     x11-apps/xkbcomp-1.2.4 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4265.     x11-apps/xmessage-1.0.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4266.     x11-apps/xprop-1.2.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4267.     x11-apps/xrandr-1.4.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4268.     x11-apps/xrdb-1.1.0 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4269.     x11-apps/xset-1.2.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4270.     x11-apps/xsetroot-1.1.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4271.     x11-apps/xwininfo-1.1.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4272.     x11-base/xorg-server-1.15.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4273.     x11-drivers/nvidia-drivers-340.65 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4274.     x11-drivers/xf86-input-evdev-2.8.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4275.     x11-drivers/xf86-input-keyboard-1.7.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4276.     x11-drivers/xf86-input-mouse-1.9.0 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4277.     x11-libs/cairo-1.12.16 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4278.     x11-libs/gdk-pixbuf-2.30.8 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4279.     x11-libs/gtk+-2.24.24 requires >=virtual/pkgconfig-0-r1[abi_x86_64(-)], =virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4280.     x11-libs/gtk+-3.12.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4281.     x11-libs/gtkglext-1.2.0-r2 requires =virtual/pkgconfig-0-r1[abi_x86_64(-)], >=virtual/pkgconfig-0-r1[abi_x86_64(-)]
  4282.     x11-libs/libICE-1.0.8-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4283.     x11-libs/libSM-1.2.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4284.     x11-libs/libX11-1.6.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4285.     x11-libs/libXScrnSaver-1.2.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4286.     x11-libs/libXau-1.0.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4287.     x11-libs/libXaw-1.0.12 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4288.     x11-libs/libXcomposite-0.4.4-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4289.     x11-libs/libXcursor-1.1.14 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4290.     x11-libs/libXdamage-1.1.4-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4291.     x11-libs/libXdmcp-1.1.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4292.     x11-libs/libXext-1.3.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4293.     x11-libs/libXfixes-5.0.1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4294.     x11-libs/libXfont-1.4.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4295.     x11-libs/libXft-2.3.1-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4296.     x11-libs/libXi-1.7.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4297.     x11-libs/libXinerama-1.1.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4298.     x11-libs/libXmu-1.1.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4299.     x11-libs/libXpm-3.5.11 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4300.     x11-libs/libXrandr-1.4.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4301.     x11-libs/libXrender-0.9.8 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4302.     x11-libs/libXres-1.0.7 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4303.     x11-libs/libXt-1.1.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4304.     x11-libs/libXtst-1.2.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4305.     x11-libs/libXv-1.0.10 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4306.     x11-libs/libXvMC-1.0.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4307.     x11-libs/libXxf86misc-1.0.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4308.     x11-libs/libXxf86vm-1.1.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4309.     x11-libs/libdrm-2.4.58 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4310.     x11-libs/libfontenc-1.1.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4311.     x11-libs/libkscreen-1.0.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4312.     x11-libs/libnotify-0.7.5-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4313.     x11-libs/libpciaccess-0.13.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4314.     x11-libs/libva-1.3.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4315.     x11-libs/libva-vdpau-driver-0.7.4-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4316.     x11-libs/libvdpau-0.7 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4317.     x11-libs/libxcb-1.10 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4318.     x11-libs/libxkbfile-1.0.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4319.     x11-libs/libxklavier-5.2.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4320.     x11-libs/libxshmfence-1.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4321.     x11-libs/pango-1.36.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4322.     x11-libs/pangox-compat-0.0.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4323.     x11-libs/pixman-0.32.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4324.     x11-libs/startup-notification-0.12 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4325.     x11-libs/vte-0.36.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4326.     x11-libs/wxGTK-2.8.12.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4327.     x11-libs/xcb-util-0.3.9 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4328.     x11-libs/xcb-util-image-0.3.9 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4329.     x11-libs/xcb-util-keysyms-0.3.9 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4330.     x11-libs/xcb-util-renderutil-0.3.8 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4331.     x11-libs/xcb-util-wm-0.4.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4332.     x11-libs/xpyb-1.3.1-r3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4333.     x11-libs/xtrans-1.3.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4334.     x11-misc/grsync-1.2.4 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4335.     x11-misc/makedepend-1.0.5 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4336.     x11-misc/shared-mime-info-1.2-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4337.     x11-misc/util-macros-1.17.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4338.     x11-misc/xbitmaps-1.1.1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4339.     x11-misc/xkeyboard-config-2.11 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4340.     x11-misc/xscreensaver-5.30 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4341.     x11-proto/bigreqsproto-1.1.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4342.     x11-proto/compositeproto-0.4.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4343.     x11-proto/damageproto-1.2.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4344.     x11-proto/dri2proto-2.8-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4345.     x11-proto/dri3proto-1.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4346.     x11-proto/fixesproto-5.0-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4347.     x11-proto/fontsproto-2.1.2 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4348.     x11-proto/glproto-1.4.17 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4349.     x11-proto/inputproto-2.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4350.     x11-proto/kbproto-1.0.6-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4351.     x11-proto/presentproto-1.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4352.     x11-proto/randrproto-1.4.0-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4353.     x11-proto/recordproto-1.14.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4354.     x11-proto/renderproto-0.11.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4355.     x11-proto/resourceproto-1.2.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4356.     x11-proto/scrnsaverproto-1.2.2-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4357.     x11-proto/trapproto-3.4.3 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4358.     x11-proto/videoproto-2.3.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4359.     x11-proto/xcb-proto-1.10 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4360.     x11-proto/xcmiscproto-1.2.2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4361.     x11-proto/xextproto-7.3.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4362.     x11-proto/xf86bigfontproto-1.2.0-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4363.     x11-proto/xf86dgaproto-2.1-r2 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4364.     x11-proto/xf86driproto-2.1.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4365.     x11-proto/xf86miscproto-0.9.3 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4366.     x11-proto/xf86rushproto-1.1.2-r1 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4367.     x11-proto/xf86vidmodeproto-2.3.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4368.     x11-proto/xineramaproto-1.2.1-r1 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4369.     x11-proto/xproto-7.0.25 requires virtual/pkgconfig, =virtual/pkgconfig-0-r1
  4370.     x11-terms/xterm-297 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4371.     x11-themes/gnome-icon-theme-3.12.0 requires =virtual/pkgconfig-0-r1, virtual/pkgconfig
  4372.  
  4373.   virtual/rubygems-4 pulled in by:
  4374.     dev-lang/ruby-1.9.3_p551 requires =virtual/rubygems-4, virtual/rubygems:ruby19
  4375.     dev-ruby/json-1.8.0 requires virtual/rubygems[ruby_targets_ruby19]
  4376.     dev-ruby/racc-1.4.9 requires virtual/rubygems[ruby_targets_ruby19]
  4377.     dev-ruby/rake-0.9.6 requires virtual/rubygems[ruby_targets_ruby19]
  4378.     dev-ruby/rdoc-4.0.1-r1 requires virtual/rubygems[ruby_targets_ruby19]
  4379.  
  4380.   virtual/rubygems-6 pulled in by:
  4381.     dev-lang/ruby-2.0.0_p598 requires virtual/rubygems:ruby20, =virtual/rubygems-6
  4382.     dev-ruby/json-1.8.0 requires =virtual/rubygems-6[ruby_targets_ruby20], virtual/rubygems[ruby_targets_ruby20]
  4383.     dev-ruby/racc-1.4.9 requires =virtual/rubygems-6[ruby_targets_ruby20], virtual/rubygems[ruby_targets_ruby20]
  4384.     dev-ruby/rake-0.9.6 requires =virtual/rubygems-6[ruby_targets_ruby20], virtual/rubygems[ruby_targets_ruby20]
  4385.     dev-ruby/rdoc-4.0.1-r1 requires virtual/rubygems[ruby_targets_ruby20], =virtual/rubygems-6[ruby_targets_ruby20]
  4386.  
  4387.   virtual/service-manager-0 pulled in by:
  4388.     @system requires virtual/service-manager
  4389.  
  4390.   virtual/shadow-0 pulled in by:
  4391.     @system requires virtual/shadow
  4392.     mail-mta/nullmailer-1.13-r4 requires virtual/shadow, =virtual/shadow-0
  4393.     net-misc/openssh-6.7_p1 requires virtual/shadow, =virtual/shadow-0
  4394.  
  4395.   virtual/ssh-0 pulled in by:
  4396.     @system requires virtual/ssh
  4397.     kde-base/kdebase-kioslaves-4.14.3 requires virtual/ssh, =virtual/ssh-0
  4398.     net-analyzer/munin-2.0.19-r1 requires virtual/ssh, =virtual/ssh-0
  4399.  
  4400.   virtual/ttf-fonts-1 pulled in by:
  4401.     media-libs/fontconfig-2.10.92 requires =virtual/ttf-fonts-1, virtual/ttf-fonts
  4402.     media-video/mplayer-1.2_pre20130729 requires virtual/ttf-fonts, =virtual/ttf-fonts-1
  4403.     media-video/vlc-2.1.2 requires virtual/ttf-fonts:0, =virtual/ttf-fonts-1
  4404.     x11-libs/libXft-2.3.1-r1 requires virtual/ttf-fonts, =virtual/ttf-fonts-1
  4405.  
  4406.   virtual/udev-215 pulled in by:
  4407.     app-admin/system-config-printer-common-1.4.3 requires =virtual/udev-215, >=virtual/udev-172
  4408.     app-emulation/libvirt-1.2.10-r2 requires virtual/udev, =virtual/udev-215
  4409.     app-misc/media-player-info-21-r1 requires >=virtual/udev-208, =virtual/udev-215
  4410.     dev-libs/libatasmart-0.19-r1 requires virtual/udev, =virtual/udev-215
  4411.     dev-libs/libcec-2.1.3 requires =virtual/udev-215, virtual/udev
  4412.     kde-base/kdelibs-4.14.3-r1 requires virtual/udev, =virtual/udev-215
  4413.     media-libs/libcanberra-0.30-r1 requires =virtual/udev-215, >=virtual/udev-171:0/0=
  4414.     media-video/vlc-2.1.2 requires =virtual/udev-215, >=virtual/udev-142:0
  4415.     net-wireless/bluez-5.25 requires >=virtual/udev-172, =virtual/udev-215
  4416.     sys-apps/hwids-20141010 requires >=virtual/udev-206, =virtual/udev-215
  4417.     sys-apps/util-linux-2.24.1-r3 requires =virtual/udev-215, virtual/udev
  4418.     sys-auth/consolekit-0.4.6 requires =virtual/udev-215, >=virtual/udev-200
  4419.     sys-fs/udev-init-scripts-26-r2 requires >=virtual/udev-180, =virtual/udev-215
  4420.     sys-fs/udisks-1.0.5-r1 requires virtual/udev, =virtual/udev-215
  4421.     sys-fs/udisks-2.1.3 requires =virtual/udev-215, virtual/udev
  4422.     sys-power/upower-pm-utils-0.9.23-r2 requires =virtual/udev-215, virtual/udev
  4423.     virtual/dev-manager-0 requires virtual/udev, =virtual/udev-215
  4424.     x11-base/xorg-server-1.15.0 requires =virtual/udev-215, >=virtual/udev-150
  4425.  
  4426.   virtual/yacc-0 pulled in by:
  4427.     app-crypt/mit-krb5-1.13 requires =virtual/yacc-0, virtual/yacc
  4428.     app-emulation/wine-1.6.2 requires virtual/yacc, =virtual/yacc-0
  4429.     app-shells/bash-4.2_p53 requires virtual/yacc, =virtual/yacc-0
  4430.     dev-db/mysql-5.5.40 requires =virtual/yacc-0, virtual/yacc
  4431.     dev-lang/vala-0.24.0-r1 requires virtual/yacc, =virtual/yacc-0
  4432.     dev-libs/libIDL-0.8.14 requires virtual/yacc, =virtual/yacc-0
  4433.     dev-libs/libtasn1-3.6 requires virtual/yacc, =virtual/yacc-0
  4434.     gnome-base/libbonobo-2.24.3 requires virtual/yacc, =virtual/yacc-0
  4435.     net-libs/libpcap-1.6.2-r1 requires virtual/yacc, =virtual/yacc-0
  4436.     sys-devel/binutils-2.24-r3 requires virtual/yacc, =virtual/yacc-0
  4437.     sys-libs/gpm-1.20.7-r2 requires virtual/yacc, =virtual/yacc-0
  4438.  
  4439.   www-client/firefox-31.3.0 pulled in by:
  4440.     @selected requires www-client/firefox
  4441.  
  4442.   www-client/links-2.8-r1 pulled in by:
  4443.     x11-misc/xdg-utils-1.1.0_rc2 requires www-client/links
  4444.  
  4445.   www-misc/htdig-3.2.0_beta6-r3 pulled in by:
  4446.     kde-base/khelpcenter-4.14.3 requires >=www-misc/htdig-3.2.0_beta6-r1
  4447.  
  4448.   www-servers/apache-2.2.27-r4 pulled in by:
  4449.     @selected requires www-servers/apache
  4450.  
  4451.   x11-apps/appres-1.0.4 pulled in by:
  4452.     x11-misc/xscreensaver-5.30 requires x11-apps/appres
  4453.  
  4454.   x11-apps/bdftopcf-1.0.4 pulled in by:
  4455.     kde-base/konsole-4.14.3 requires x11-apps/bdftopcf
  4456.     media-fonts/font-misc-misc-1.1.2 requires x11-apps/bdftopcf
  4457.  
  4458.   x11-apps/iceauth-1.0.6 pulled in by:
  4459.     kde-base/kdelibs-4.14.3-r1 requires x11-apps/iceauth
  4460.     x11-base/xorg-server-1.15.0 requires >=x11-apps/iceauth-1.0.2
  4461.  
  4462.   x11-apps/luit-1.1.1 pulled in by:
  4463.     x11-terms/xterm-297 requires x11-apps/luit
  4464.  
  4465.   x11-apps/mesa-progs-8.1.0 pulled in by:
  4466.     @selected requires x11-apps/mesa-progs
  4467.     media-tv/xbmc-12.2-r1 requires x11-apps/mesa-progs
  4468.  
  4469.   x11-apps/mkfontdir-1.0.7 pulled in by:
  4470.     kde-base/kdebase-startkde-4.11.14 requires x11-apps/mkfontdir
  4471.     media-fonts/dejavu-2.34 requires x11-apps/mkfontdir
  4472.     media-fonts/font-misc-misc-1.1.2 requires x11-apps/mkfontdir
  4473.     media-fonts/urw-fonts-2.4.9 requires x11-apps/mkfontdir
  4474.  
  4475.   x11-apps/mkfontscale-1.1.1 pulled in by:
  4476.     media-fonts/encodings-1.0.4 requires x11-apps/mkfontscale
  4477.     media-fonts/font-alias-1.0.3 requires x11-apps/mkfontscale
  4478.     media-fonts/font-misc-misc-1.1.2 requires x11-apps/mkfontscale
  4479.     x11-apps/mkfontdir-1.0.7 requires x11-apps/mkfontscale
  4480.  
  4481.   x11-apps/rgb-1.0.5 pulled in by:
  4482.     kde-base/kdelibs-4.14.3-r1 requires x11-apps/rgb
  4483.     x11-base/xorg-server-1.15.0 requires >=x11-apps/rgb-1.0.3
  4484.  
  4485.   x11-apps/scripts-1.0.1-r1 pulled in by:
  4486.     kde-base/kwin-4.11.14 requires x11-apps/scripts
  4487.  
  4488.   x11-apps/sessreg-1.0.8 pulled in by:
  4489.     x11-apps/xdm-1.1.11-r3 requires x11-apps/sessreg
  4490.  
  4491.   x11-apps/setxkbmap-1.3.0 pulled in by:
  4492.     kde-base/systemsettings-4.11.14 requires x11-apps/setxkbmap
  4493.  
  4494.   x11-apps/xauth-1.0.8 pulled in by:
  4495.     kde-base/kdontchangethehostname-4.14.3 requires x11-apps/xauth
  4496.     net-misc/openssh-6.7_p1 requires x11-apps/xauth
  4497.     x11-apps/xinit-1.3.3 requires x11-apps/xauth
  4498.     x11-base/xorg-server-1.15.0 requires >=x11-apps/xauth-1.0.3
  4499.  
  4500.   x11-apps/xconsole-1.0.6 pulled in by:
  4501.     x11-apps/xdm-1.1.11-r3 requires x11-apps/xconsole
  4502.  
  4503.   x11-apps/xdm-1.1.11-r3 pulled in by:
  4504.     @selected requires x11-apps/xdm
  4505.  
  4506.   x11-apps/xdpyinfo-1.3.1 pulled in by:
  4507.     media-tv/xbmc-12.2-r1 requires x11-apps/xdpyinfo
  4508.  
  4509.   x11-apps/xinit-1.3.3 pulled in by:
  4510.     kde-base/kdm-4.11.14 requires >=x11-apps/xinit-1.0.5-r2
  4511.     x11-apps/xdm-1.1.11-r3 requires >=x11-apps/xinit-1.0.2-r3
  4512.     x11-base/xorg-server-1.15.0 requires >=x11-apps/xinit-1.3
  4513.  
  4514.   x11-apps/xkbcomp-1.2.4 pulled in by:
  4515.     x11-base/xorg-server-1.15.0 requires x11-apps/xkbcomp
  4516.     x11-libs/libxklavier-5.2.1 requires x11-apps/xkbcomp
  4517.     x11-misc/xkeyboard-config-2.11 requires >=x11-apps/xkbcomp-1.2.3
  4518.  
  4519.   x11-apps/xmessage-1.0.4 pulled in by:
  4520.     kde-base/kdebase-startkde-4.11.14 requires x11-apps/xmessage
  4521.     kde-base/kdm-4.11.14 requires x11-apps/xmessage
  4522.     x11-terms/xterm-297 requires x11-apps/xmessage
  4523.  
  4524.   x11-apps/xprop-1.2.2 pulled in by:
  4525.     kde-base/kdebase-startkde-4.11.14 requires x11-apps/xprop
  4526.     x11-misc/xdg-utils-1.1.0_rc2 requires x11-apps/xprop
  4527.  
  4528.   x11-apps/xrandr-1.4.1 pulled in by:
  4529.     kde-base/kdebase-startkde-4.11.14 requires x11-apps/xrandr
  4530.  
  4531.   x11-apps/xrdb-1.1.0 pulled in by:
  4532.     gnome-base/libbonobo-2.24.3 requires x11-apps/xrdb
  4533.     gnome-base/libbonoboui-2.24.5 requires x11-apps/xrdb
  4534.     kde-base/kdebase-startkde-4.11.14 requires x11-apps/xrdb
  4535.     x11-apps/xdm-1.1.11-r3 requires x11-apps/xrdb
  4536.     x11-apps/xinit-1.3.3 requires x11-apps/xrdb
  4537.  
  4538.   x11-apps/xset-1.2.3 pulled in by:
  4539.     kde-base/kdebase-startkde-4.11.14 requires x11-apps/xset
  4540.     x11-misc/xdg-utils-1.1.0_rc2 requires x11-apps/xset
  4541.  
  4542.   x11-apps/xsetroot-1.1.1 pulled in by:
  4543.     kde-base/kdebase-startkde-4.11.14 requires x11-apps/xsetroot
  4544.  
  4545.   x11-apps/xwininfo-1.1.3 pulled in by:
  4546.     x11-misc/xscreensaver-5.30 requires x11-apps/xwininfo
  4547.  
  4548.   x11-base/xorg-drivers-1.15 pulled in by:
  4549.     x11-base/xorg-server-1.15.0 requires >=x11-base/xorg-drivers-1.15
  4550.  
  4551.   x11-base/xorg-server-1.15.0 pulled in by:
  4552.     @selected requires x11-base/xorg-server
  4553.     x11-drivers/nvidia-drivers-340.65 requires <x11-base/xorg-server-1.16.99:=, <x11-base/xorg-server-1.16.99:0/1.15.0=
  4554.     x11-drivers/xf86-input-evdev-2.8.2 requires x11-base/xorg-server:=, x11-base/xorg-server:0/1.15.0=, x11-base/xorg-server[xorg], >=x11-base/xorg-server-1.12[udev]
  4555.     x11-drivers/xf86-input-keyboard-1.7.0 requires x11-base/xorg-server[xorg], >=x11-base/xorg-server-1.6.3, x11-base/xorg-server:0/1.15.0=, x11-base/xorg-server:=
  4556.     x11-drivers/xf86-input-mouse-1.9.0 requires x11-base/xorg-server:=, x11-base/xorg-server[xorg], x11-base/xorg-server:0/1.15.0=, >=x11-base/xorg-server-1.7
  4557.  
  4558.   x11-drivers/nvidia-drivers-340.65 pulled in by:
  4559.     @selected requires x11-drivers/nvidia-drivers
  4560.     media-video/nvidia-settings-331.20 requires =x11-drivers/nvidia-drivers-3*
  4561.     x11-base/xorg-drivers-1.15 requires x11-drivers/nvidia-drivers
  4562.  
  4563.   x11-drivers/xf86-input-evdev-2.8.2 pulled in by:
  4564.     x11-base/xorg-drivers-1.15 requires x11-drivers/xf86-input-evdev
  4565.  
  4566.   x11-drivers/xf86-input-keyboard-1.7.0 pulled in by:
  4567.     x11-base/xorg-drivers-1.15 requires x11-drivers/xf86-input-keyboard
  4568.  
  4569.   x11-drivers/xf86-input-mouse-1.9.0 pulled in by:
  4570.     x11-base/xorg-drivers-1.15 requires x11-drivers/xf86-input-mouse
  4571.  
  4572.   x11-libs/cairo-1.12.16 pulled in by:
  4573.     app-text/poppler-0.26.5 requires >=x11-libs/cairo-1.10.0
  4574.     dev-lang/R-3.0.1 requires x11-libs/cairo[X]
  4575.     dev-libs/gobject-introspection-1.40.0-r1 requires x11-libs/cairo[glib]
  4576.     dev-python/pycairo-1.10.0-r4 requires >=x11-libs/cairo-1.10.0[svg,xcb]
  4577.     dev-python/pygobject-3.12.2 requires x11-libs/cairo, x11-libs/cairo[glib]
  4578.     gnome-base/librsvg-2.40.2-r1 requires >=x11-libs/cairo-1.12.14-r4[abi_x86_64(-)]
  4579.     media-gfx/gimp-2.8.10-r1 requires >=x11-libs/cairo-1.10.2
  4580.     media-libs/gegl-0.2.0-r2 requires x11-libs/cairo
  4581.     media-libs/harfbuzz-0.9.28 requires x11-libs/cairo:0/0=, x11-libs/cairo:=
  4582.     net-analyzer/rrdtool-1.4.8-r1 requires >=x11-libs/cairo-1.10.2[svg]
  4583.     net-libs/gtk-vnc-0.5.3 requires >=x11-libs/cairo-1.2
  4584.     net-misc/spice-gtk-0.21 requires >=x11-libs/cairo-1.2
  4585.     sci-astronomy/celestia-1.6.1-r1 requires x11-libs/cairo
  4586.     www-client/firefox-31.3.0 requires >=x11-libs/cairo-1.10[X]
  4587.     x11-libs/fltk-1.3.2 requires x11-libs/cairo
  4588.     x11-libs/gtk+-2.24.24 requires >=x11-libs/cairo-1.12.14-r4:=[X,svg,abi_x86_64(-)], >=x11-libs/cairo-1.12.14-r4:0/0=[X,svg,abi_x86_64(-)]
  4589.     x11-libs/gtk+-3.12.2 requires >=x11-libs/cairo-1.12[glib,svg,X]
  4590.     x11-libs/pango-1.36.5 requires >=x11-libs/cairo-1.12.14-r4:0/0=[X,abi_x86_64(-)], >=x11-libs/cairo-1.12.14-r4:=[X,abi_x86_64(-)]
  4591.  
  4592.   x11-libs/fltk-1.3.2 pulled in by:
  4593.     media-sound/alsamixergui-0.9.0.1.2-r4 requires x11-libs/fltk:1
  4594.     net-misc/tigervnc-1.3.1-r1 requires >=x11-libs/fltk-1.3.1
  4595.  
  4596.   x11-libs/gdk-pixbuf-2.30.8 pulled in by:
  4597.     gnome-base/libgnomeui-2.24.5 requires x11-libs/gdk-pixbuf:2
  4598.     gnome-base/librsvg-2.40.2-r1 requires >=x11-libs/gdk-pixbuf-2.30.7:2[introspection,abi_x86_64(-)]
  4599.     media-gfx/gimp-2.8.10-r1 requires >=x11-libs/gdk-pixbuf-2.24.1:2
  4600.     media-libs/gegl-0.2.0-r2 requires >=x11-libs/gdk-pixbuf-2.18:2
  4601.     media-video/nvidia-settings-331.20 requires x11-libs/gdk-pixbuf[X]
  4602.     media-video/vlc-2.1.2 requires x11-libs/gdk-pixbuf:2
  4603.     www-client/firefox-31.3.0 requires x11-libs/gdk-pixbuf
  4604.     x11-drivers/nvidia-drivers-340.65 requires x11-libs/gdk-pixbuf
  4605.     x11-libs/gtk+-2.24.24 requires >=x11-libs/gdk-pixbuf-2.30.7:2[X,introspection,abi_x86_64(-)]
  4606.     x11-libs/gtk+-3.12.2 requires >=x11-libs/gdk-pixbuf-2.27.1:2[introspection,X]
  4607.     x11-libs/libnotify-0.7.5-r1 requires x11-libs/gdk-pixbuf:2
  4608.  
  4609.   x11-libs/gnome-pty-helper-0.36.3 pulled in by:
  4610.     x11-libs/vte-0.36.3 requires ~x11-libs/gnome-pty-helper-0.36.3
  4611.  
  4612.   x11-libs/gtk+-2.24.24 pulled in by:
  4613.     app-admin/gkrellm-2.3.5-r2 requires x11-libs/gtk+:2
  4614.     app-arch/xarchiver-0.5.2-r3 requires >=x11-libs/gtk+-2.10:2
  4615.     app-crypt/pinentry-0.8.2 requires x11-libs/gtk+:2
  4616.     dev-python/pygtk-2.24.0-r4 requires >=x11-libs/gtk+-2.24:2
  4617.     gnome-base/libbonoboui-2.24.5 requires >=x11-libs/gtk+-2.8.12:2
  4618.     gnome-base/libglade-2.6.4-r2 requires >=x11-libs/gtk+-2.24.23:2[abi_x86_64(-)]
  4619.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=x11-libs/gtk+-2.24.23:2[abi_x86_64(-)]
  4620.     gnome-base/libgnomeui-2.24.5 requires >=x11-libs/gtk+-2.14:2
  4621.     kde-misc/kde-gtk-config-2.2.1 requires x11-libs/gtk+:2
  4622.     media-gfx/gimp-2.8.10-r1 requires >=x11-libs/gtk+-2.24.10:2
  4623.     media-gfx/xsane-0.999-r1 requires x11-libs/gtk+:2
  4624.     media-libs/libcanberra-0.30-r1 requires >=x11-libs/gtk+-2.20.0:2
  4625.     media-sound/alsa-tools-1.0.28 requires x11-libs/gtk+:2
  4626.     media-video/nvidia-settings-331.20 requires x11-libs/gtk+:2
  4627.     media-video/vlc-2.1.2 requires x11-libs/gtk+:2
  4628.     net-libs/gtk-vnc-0.5.3 requires >=x11-libs/gtk+-2.18:2
  4629.     net-misc/spice-gtk-0.21 requires x11-libs/gtk+:2[introspection]
  4630.     sci-astronomy/celestia-1.6.1-r1 requires x11-libs/gtk+:2
  4631.     sys-apps/lshw-02.16b-r2 requires x11-libs/gtk+:2
  4632.     www-client/firefox-31.3.0 requires >=x11-libs/gtk+-2.14:2
  4633.     x11-drivers/nvidia-drivers-340.65 requires >=x11-libs/gtk+-2.4:2
  4634.     x11-libs/gtk+-3.12.2 requires >=x11-libs/gtk+-2.24:2
  4635.     x11-libs/gtkglext-1.2.0-r2 requires >=x11-libs/gtk+-2.24.23:2[abi_x86_64(-)]
  4636.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-libs/gtk+:2
  4637.     x11-misc/grsync-1.2.4 requires >=x11-libs/gtk+-2.16:2
  4638.     x11-misc/xscreensaver-5.30 requires x11-libs/gtk+:2
  4639.  
  4640.   x11-libs/gtk+-3.12.2 pulled in by:
  4641.     app-admin/system-config-printer-gnome-1.4.3-r1 requires x11-libs/gtk+:3[introspection]
  4642.     app-crypt/gcr-3.12.2 requires >=x11-libs/gtk+-3:3[introspection]
  4643.     app-emulation/qemu-2.1.2-r1 requires x11-libs/gtk+:3
  4644.     app-emulation/virt-manager-0.10.0-r2 requires x11-libs/gtk+:3[introspection]
  4645.     app-text/ghostscript-gpl-9.10-r2 requires x11-libs/gtk+:3
  4646.     gnome-base/dconf-0.20.0 requires >=x11-libs/gtk+-3.4:3
  4647.     gnome-base/gvfs-1.20.2 requires >=x11-libs/gtk+-3.0:3
  4648.     gnome-extra/polkit-gnome-0.105 requires x11-libs/gtk+:3
  4649.     kde-misc/kde-gtk-config-2.2.1 requires x11-libs/gtk+:3
  4650.     media-libs/libcanberra-0.30-r1 requires x11-libs/gtk+:3
  4651.     media-sound/alsa-tools-1.0.28 requires x11-libs/gtk+:3
  4652.     net-libs/gtk-vnc-0.5.3 requires >=x11-libs/gtk+-2.91.3:3
  4653.     net-misc/spice-gtk-0.21 requires x11-libs/gtk+:3[introspection]
  4654.     x11-libs/vte-0.36.3 requires >=x11-libs/gtk+-3.1.9:3[introspection]
  4655.  
  4656.   x11-libs/gtkglext-1.2.0-r2 pulled in by:
  4657.     sci-astronomy/celestia-1.6.1-r1 requires >=x11-libs/gtkglext-1.0
  4658.  
  4659.   x11-libs/libICE-1.0.8-r1 pulled in by:
  4660.     app-misc/mc-4.8.11 requires x11-libs/libICE
  4661.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libICE
  4662.     gnome-base/libgnomeui-2.24.5 requires x11-libs/libICE
  4663.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libICE
  4664.     kde-base/ksmserver-4.11.14 requires x11-libs/libICE
  4665.     kde-base/kwin-4.11.14 requires x11-libs/libICE
  4666.     kde-base/libkworkspace-4.11.14 requires x11-libs/libICE
  4667.     media-libs/imlib-1.9.15-r3 requires x11-libs/libICE
  4668.     media-libs/libmpeg2-0.5.1-r2 requires x11-libs/libICE
  4669.     sys-apps/groff-1.22.2 requires x11-libs/libICE
  4670.     sys-fs/mtools-4.0.15 requires x11-libs/libICE
  4671.     x11-apps/iceauth-1.0.6 requires x11-libs/libICE
  4672.     x11-libs/fltk-1.3.2 requires x11-libs/libICE
  4673.     x11-libs/libSM-1.2.2-r1 requires >=x11-libs/libICE-1.0.8-r1[abi_x86_64(-)]
  4674.     x11-libs/libXt-1.1.4 requires >=x11-libs/libICE-1.0.8-r1[abi_x86_64(-)]
  4675.     x11-libs/libast-0.7 requires x11-libs/libICE
  4676.     x11-terms/aterm-1.0.1-r2 requires x11-libs/libICE
  4677.     x11-terms/eterm-0.9.5 requires x11-libs/libICE
  4678.  
  4679.   x11-libs/libSM-1.2.2-r1 pulled in by:
  4680.     app-accessibility/at-spi2-core-2.12.0 requires x11-libs/libSM
  4681.     app-misc/mc-4.8.11 requires x11-libs/libSM
  4682.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libSM
  4683.     gnome-base/libgnomeui-2.24.5 requires x11-libs/libSM
  4684.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libSM
  4685.     kde-base/ksmserver-4.11.14 requires x11-libs/libSM
  4686.     kde-base/kwin-4.11.14 requires x11-libs/libSM
  4687.     kde-base/libkworkspace-4.11.14 requires x11-libs/libSM
  4688.     media-libs/imlib-1.9.15-r3 requires x11-libs/libSM
  4689.     media-libs/libmpeg2-0.5.1-r2 requires x11-libs/libSM
  4690.     sys-apps/groff-1.22.2 requires x11-libs/libSM
  4691.     sys-fs/mtools-4.0.15 requires x11-libs/libSM
  4692.     x11-libs/fltk-1.3.2 requires x11-libs/libSM
  4693.     x11-libs/libXt-1.1.4 requires >=x11-libs/libSM-1.2.1-r1[abi_x86_64(-)]
  4694.     x11-libs/libast-0.7 requires x11-libs/libSM
  4695.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-libs/libSM
  4696.     x11-terms/eterm-0.9.5 requires x11-libs/libSM
  4697.  
  4698.   x11-libs/libX11-1.6.2 pulled in by:
  4699.     app-accessibility/at-spi2-core-2.12.0 requires x11-libs/libX11
  4700.     app-emulation/emul-linux-x86-xlibs-20140508 requires x11-libs/libX11
  4701.     app-emulation/spice-vdagent-0.12.0 requires x11-libs/libX11
  4702.     app-misc/mc-4.8.11 requires x11-libs/libX11
  4703.     dev-lang/tk-8.5.15 requires x11-libs/libX11
  4704.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libX11
  4705.     dev-qt/qtwebkit-4.8.5 requires x11-libs/libX11
  4706.     kde-base/amor-4.14.3 requires x11-libs/libX11
  4707.     kde-base/gwenview-4.14.3 requires x11-libs/libX11
  4708.     kde-base/kcminit-4.11.14 requires x11-libs/libX11
  4709.     kde-base/kdeartwork-kscreensaver-4.14.3 requires x11-libs/libX11
  4710.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libX11
  4711.     kde-base/kdm-4.11.14 requires x11-libs/libX11
  4712.     kde-base/kephal-4.11.14 requires x11-libs/libX11
  4713.     kde-base/khotkeys-4.11.14 requires x11-libs/libX11
  4714.     kde-base/kinfocenter-4.11.14 requires x11-libs/libX11
  4715.     kde-base/klipper-4.11.14 requires x11-libs/libX11
  4716.     kde-base/konsole-4.14.3 requires x11-libs/libX11
  4717.     kde-base/krfb-4.14.3 requires x11-libs/libX11
  4718.     kde-base/krunner-4.11.14 requires x11-libs/libX11
  4719.     kde-base/kscreensaver-4.11.14 requires x11-libs/libX11
  4720.     kde-base/ksmserver-4.11.14 requires x11-libs/libX11
  4721.     kde-base/ksnapshot-4.14.3 requires x11-libs/libX11
  4722.     kde-base/ksplash-4.11.14 requires x11-libs/libX11
  4723.     kde-base/kstyles-4.11.14 requires x11-libs/libX11
  4724.     kde-base/ksysguard-4.11.14 requires x11-libs/libX11
  4725.     kde-base/ksystraycmd-4.11.14 requires x11-libs/libX11
  4726.     kde-base/kwin-4.11.14 requires x11-libs/libX11
  4727.     kde-base/liboxygenstyle-4.11.14 requires x11-libs/libX11
  4728.     kde-base/libplasmagenericshell-4.11.14 requires x11-libs/libX11
  4729.     kde-base/libtaskmanager-4.11.14 requires x11-libs/libX11
  4730.     kde-base/plasma-workspace-4.11.14 requires x11-libs/libX11
  4731.     kde-base/powerdevil-4.11.14 requires x11-libs/libX11
  4732.     kde-base/superkaramba-4.14.3 requires x11-libs/libX11
  4733.     kde-base/systemsettings-4.11.14 requires x11-libs/libX11
  4734.     media-libs/freeglut-2.8.1-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4735.     media-libs/giflib-4.1.6-r3 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4736.     media-libs/glew-1.10.0-r2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4737.     media-libs/gst-plugins-base-1.2.4-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4738.     media-libs/imlib2-1.4.6-r2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4739.     media-libs/libcanberra-0.30-r1 requires x11-libs/libX11
  4740.     media-libs/libsdl-1.2.15-r8 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4741.     media-libs/mesa-10.2.8 requires >=x11-libs/libX11-1.6.2:0/0=[abi_x86_64(-)], >=x11-libs/libX11-1.6.2:=[abi_x86_64(-)]
  4742.     media-libs/netpbm-10.51.00-r2 requires x11-libs/libX11
  4743.     media-libs/smpeg-0.4.4-r10 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4744.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4745.     media-video/ffmpeg-1.2.6-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4746.     media-video/nvidia-settings-331.20 requires x11-libs/libX11
  4747.     media-video/vlc-2.1.2 requires x11-libs/libX11:0, >=x11-libs/libX11-1.3.99.901:0
  4748.     net-libs/gtk-vnc-0.5.3 requires x11-libs/libX11
  4749.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libX11
  4750.     net-misc/rdesktop-1.8.2 requires x11-libs/libX11
  4751.     sys-apps/dbus-1.8.10 requires x11-libs/libX11
  4752.     sys-apps/groff-1.22.2 requires x11-libs/libX11
  4753.     sys-auth/consolekit-0.4.6 requires x11-libs/libX11:0/0=, x11-libs/libX11:=
  4754.     sys-fs/mtools-4.0.15 requires x11-libs/libX11
  4755.     www-client/firefox-31.3.0 requires x11-libs/libX11
  4756.     x11-apps/appres-1.0.4 requires x11-libs/libX11
  4757.     x11-apps/luit-1.1.1 requires x11-libs/libX11
  4758.     x11-apps/mesa-progs-8.1.0 requires x11-libs/libX11
  4759.     x11-apps/scripts-1.0.1-r1 requires x11-libs/libX11
  4760.     x11-apps/setxkbmap-1.3.0 requires x11-libs/libX11
  4761.     x11-apps/xauth-1.0.8 requires x11-libs/libX11
  4762.     x11-apps/xconsole-1.0.6 requires x11-libs/libX11
  4763.     x11-apps/xdm-1.1.11-r3 requires x11-libs/libX11
  4764.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libX11
  4765.     x11-apps/xinit-1.3.3 requires x11-libs/libX11
  4766.     x11-apps/xkbcomp-1.2.4 requires x11-libs/libX11
  4767.     x11-apps/xprop-1.2.2 requires x11-libs/libX11
  4768.     x11-apps/xrandr-1.4.1 requires x11-libs/libX11
  4769.     x11-apps/xrdb-1.1.0 requires x11-libs/libX11
  4770.     x11-apps/xset-1.2.3 requires x11-libs/libX11
  4771.     x11-apps/xsetroot-1.1.1 requires x11-libs/libX11
  4772.     x11-apps/xwininfo-1.1.3 requires x11-libs/libX11
  4773.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libX11-1.1.5
  4774.     x11-drivers/nvidia-drivers-340.65 requires x11-libs/libX11
  4775.     x11-libs/cairo-1.12.16 requires x11-libs/libX11
  4776.     x11-libs/gdk-pixbuf-2.30.8 requires x11-libs/libX11[abi_x86_64(-)]
  4777.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4778.     x11-libs/gtk+-3.12.2 requires x11-libs/libX11
  4779.     x11-libs/gtkglext-1.2.0-r2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4780.     x11-libs/libXScrnSaver-1.2.2-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4781.     x11-libs/libXaw-1.0.12 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4782.     x11-libs/libXcomposite-0.4.4-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4783.     x11-libs/libXcursor-1.1.14 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4784.     x11-libs/libXdamage-1.1.4-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4785.     x11-libs/libXext-1.3.2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4786.     x11-libs/libXfixes-5.0.1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4787.     x11-libs/libXft-2.3.1-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4788.     x11-libs/libXi-1.7.2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4789.     x11-libs/libXinerama-1.1.3 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4790.     x11-libs/libXmu-1.1.2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4791.     x11-libs/libXpm-3.5.11 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4792.     x11-libs/libXrandr-1.4.2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4793.     x11-libs/libXrender-0.9.8 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4794.     x11-libs/libXres-1.0.7 requires x11-libs/libX11
  4795.     x11-libs/libXt-1.1.4 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4796.     x11-libs/libXtst-1.2.2 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4797.     x11-libs/libXv-1.0.10 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4798.     x11-libs/libXvMC-1.0.8 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4799.     x11-libs/libXxf86misc-1.0.3 requires x11-libs/libX11
  4800.     x11-libs/libXxf86vm-1.1.3 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4801.     x11-libs/libast-0.7 requires x11-libs/libX11
  4802.     x11-libs/libkscreen-1.0.5 requires x11-libs/libX11
  4803.     x11-libs/libva-1.3.1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4804.     x11-libs/libvdpau-0.7 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4805.     x11-libs/libxkbfile-1.0.8 requires x11-libs/libX11
  4806.     x11-libs/libxklavier-5.2.1 requires x11-libs/libX11
  4807.     x11-libs/pango-1.36.5 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4808.     x11-libs/pangox-compat-0.0.2-r1 requires >=x11-libs/libX11-1.6.2[abi_x86_64(-)]
  4809.     x11-libs/startup-notification-0.12 requires >=x11-libs/libX11-1.4.3
  4810.     x11-libs/vte-0.36.3 requires x11-libs/libX11
  4811.     x11-misc/autocutsel-0.9.0 requires x11-libs/libX11
  4812.     x11-misc/numlockx-1.2 requires x11-libs/libX11
  4813.     x11-misc/xkeyboard-config-2.11 requires >=x11-libs/libX11-1.4.3
  4814.     x11-misc/xscreensaver-5.30 requires x11-libs/libX11
  4815.     x11-terms/aterm-1.0.1-r2 requires x11-libs/libX11
  4816.     x11-terms/eterm-0.9.5 requires x11-libs/libX11
  4817.     x11-terms/xterm-297 requires x11-libs/libX11
  4818.  
  4819.   x11-libs/libXScrnSaver-1.2.2-r1 pulled in by:
  4820.     dev-lang/tk-8.5.15 requires x11-libs/libXScrnSaver
  4821.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXScrnSaver
  4822.     kde-base/kopete-4.14.3 requires x11-libs/libXScrnSaver
  4823.     media-video/mplayer-1.2_pre20130729 requires x11-libs/libXScrnSaver
  4824.  
  4825.   x11-libs/libXau-1.0.8 pulled in by:
  4826.     app-misc/mc-4.8.11 requires x11-libs/libXau
  4827.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXau
  4828.     kde-base/kdm-4.11.14 requires x11-libs/libXau
  4829.     kde-base/libkworkspace-4.11.14 requires x11-libs/libXau
  4830.     net-misc/rdesktop-1.8.2 requires x11-libs/libXau
  4831.     sys-fs/mtools-4.0.15 requires x11-libs/libXau
  4832.     x11-apps/xauth-1.0.8 requires x11-libs/libXau
  4833.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libXau-1.0.4
  4834.     x11-libs/libxcb-1.10 requires >=x11-libs/libXau-1.0.7-r1[abi_x86_64(-)]
  4835.  
  4836.   x11-libs/libXaw-1.0.12 pulled in by:
  4837.     app-office/openoffice-bin-4.1.1 requires x11-libs/libXaw
  4838.     sys-apps/groff-1.22.2 requires x11-libs/libXaw
  4839.     x11-apps/xconsole-1.0.6 requires x11-libs/libXaw
  4840.     x11-apps/xdm-1.1.11-r3 requires x11-libs/libXaw
  4841.     x11-apps/xmessage-1.0.4 requires x11-libs/libXaw
  4842.     x11-misc/autocutsel-0.9.0 requires x11-libs/libXaw
  4843.     x11-terms/xterm-297 requires x11-libs/libXaw
  4844.  
  4845.   x11-libs/libXcomposite-0.4.4-r1 pulled in by:
  4846.     app-emulation/wine-1.6.2 requires x11-libs/libXcomposite
  4847.     kde-base/kwin-4.11.14 requires x11-libs/libXcomposite
  4848.     kde-base/plasma-workspace-4.11.14 requires x11-libs/libXcomposite
  4849.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libXcomposite
  4850.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXcomposite-0.4.4-r1[abi_x86_64(-)]
  4851.     x11-libs/gtk+-3.12.2 requires x11-libs/libXcomposite
  4852.  
  4853.   x11-libs/libXcursor-1.1.14 pulled in by:
  4854.     app-emulation/wine-1.6.2 requires x11-libs/libXcursor
  4855.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXcursor
  4856.     kde-base/kdebase-kioslaves-4.14.3 requires x11-libs/libXcursor
  4857.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXcursor
  4858.     kde-base/krunner-4.11.14 requires x11-libs/libXcursor
  4859.     kde-base/kwin-4.11.14 requires x11-libs/libXcursor
  4860.     kde-base/systemsettings-4.11.14 requires x11-libs/libXcursor
  4861.     media-gfx/gimp-2.8.10-r1 requires x11-libs/libXcursor
  4862.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libXcursor
  4863.     x11-apps/xsetroot-1.1.1 requires x11-libs/libXcursor
  4864.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXcursor-1.1.14[abi_x86_64(-)]
  4865.     x11-libs/gtk+-3.12.2 requires x11-libs/libXcursor
  4866.  
  4867.   x11-libs/libXdamage-1.1.4-r1 pulled in by:
  4868.     kde-base/krfb-4.14.3 requires x11-libs/libXdamage
  4869.     kde-base/kwin-4.11.14 requires x11-libs/libXdamage
  4870.     kde-base/plasma-workspace-4.11.14 requires x11-libs/libXdamage
  4871.     media-libs/mesa-10.2.8 requires >=x11-libs/libXdamage-1.1.4-r1:=[abi_x86_64(-)], >=x11-libs/libXdamage-1.1.4-r1:0/0=[abi_x86_64(-)]
  4872.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXdamage-1.1.4-r1[abi_x86_64(-)]
  4873.     x11-libs/gtk+-3.12.2 requires x11-libs/libXdamage
  4874.  
  4875.   x11-libs/libXdmcp-1.1.1-r1 pulled in by:
  4876.     app-misc/mc-4.8.11 requires x11-libs/libXdmcp
  4877.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXdmcp
  4878.     kde-base/kdm-4.11.14 requires x11-libs/libXdmcp
  4879.     net-misc/rdesktop-1.8.2 requires x11-libs/libXdmcp
  4880.     x11-apps/xdm-1.1.11-r3 requires x11-libs/libXdmcp
  4881.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libXdmcp-1.0.2
  4882.     x11-libs/libxcb-1.10 requires >=x11-libs/libXdmcp-1.1.1-r1[abi_x86_64(-)]
  4883.  
  4884.   x11-libs/libXext-1.3.2 pulled in by:
  4885.     app-emulation/wine-1.6.2 requires x11-libs/libXext
  4886.     app-text/ghostscript-gpl-9.10-r2 requires x11-libs/libXext
  4887.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXext
  4888.     kde-base/amor-4.14.3 requires x11-libs/libXext
  4889.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXext
  4890.     kde-base/konsole-4.14.3 requires x11-libs/libXext
  4891.     kde-base/krfb-4.14.3 requires x11-libs/libXext
  4892.     kde-base/krunner-4.11.14 requires x11-libs/libXext
  4893.     kde-base/ksnapshot-4.14.3 requires x11-libs/libXext
  4894.     kde-base/ksplash-4.11.14 requires x11-libs/libXext
  4895.     kde-base/kwin-4.11.14 requires x11-libs/libXext
  4896.     kde-base/plasma-workspace-4.11.14 requires x11-libs/libXext
  4897.     kde-base/powerdevil-4.11.14 requires x11-libs/libXext
  4898.     kde-base/systemsettings-4.11.14 requires x11-libs/libXext
  4899.     media-libs/freeglut-2.8.1-r1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4900.     media-libs/glew-1.10.0-r2 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4901.     media-libs/gst-plugins-base-1.2.4-r1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4902.     media-libs/imlib-1.9.15-r3 requires x11-libs/libXext
  4903.     media-libs/imlib2-1.4.6-r2 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4904.     media-libs/libsdl-1.2.15-r8 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4905.     media-libs/mesa-10.2.8 requires >=x11-libs/libXext-1.3.2:=[abi_x86_64(-)], >=x11-libs/libXext-1.3.2:0/0=[abi_x86_64(-)]
  4906.     media-libs/smpeg-0.4.4-r10 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4907.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4908.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4909.     media-video/ffmpeg-1.2.6-r1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4910.     media-video/mplayer-1.2_pre20130729 requires x11-libs/libXext
  4911.     media-video/nvidia-settings-331.20 requires x11-libs/libXext
  4912.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libXext
  4913.     net-misc/rdesktop-1.8.2 requires x11-libs/libXext
  4914.     www-client/firefox-31.3.0 requires x11-libs/libXext
  4915.     www-client/links-2.8-r1 requires x11-libs/libXext
  4916.     x11-apps/xauth-1.0.8 requires x11-libs/libXext
  4917.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libXext
  4918.     x11-apps/xset-1.2.3 requires x11-libs/libXext
  4919.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libXext-1.0.5
  4920.     x11-drivers/nvidia-drivers-340.65 requires x11-libs/libXext
  4921.     x11-libs/cairo-1.12.16 requires x11-libs/libXext
  4922.     x11-libs/fltk-1.3.2 requires x11-libs/libXext
  4923.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4924.     x11-libs/gtk+-3.12.2 requires x11-libs/libXext
  4925.     x11-libs/libXScrnSaver-1.2.2-r1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4926.     x11-libs/libXaw-1.0.12 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4927.     x11-libs/libXft-2.3.1-r1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4928.     x11-libs/libXi-1.7.2 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4929.     x11-libs/libXinerama-1.1.3 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4930.     x11-libs/libXmu-1.1.2 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4931.     x11-libs/libXpm-3.5.11 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4932.     x11-libs/libXrandr-1.4.2 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4933.     x11-libs/libXres-1.0.7 requires x11-libs/libXext
  4934.     x11-libs/libXtst-1.2.2 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4935.     x11-libs/libXv-1.0.10 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4936.     x11-libs/libXvMC-1.0.8 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4937.     x11-libs/libXxf86misc-1.0.3 requires x11-libs/libXext
  4938.     x11-libs/libXxf86vm-1.1.3 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4939.     x11-libs/libva-1.3.1 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4940.     x11-libs/libvdpau-0.7 requires >=x11-libs/libXext-1.3.2[abi_x86_64(-)]
  4941.     x11-misc/autocutsel-0.9.0 requires x11-libs/libXext
  4942.     x11-misc/numlockx-1.2 requires x11-libs/libXext
  4943.     x11-misc/xscreensaver-5.30 requires x11-libs/libXext
  4944.     x11-terms/aterm-1.0.1-r2 requires x11-libs/libXext
  4945.  
  4946.   x11-libs/libXfixes-5.0.1 pulled in by:
  4947.     app-emulation/spice-vdagent-0.12.0 requires x11-libs/libXfixes
  4948.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXfixes
  4949.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXfixes
  4950.     kde-base/ksnapshot-4.14.3 requires x11-libs/libXfixes
  4951.     kde-base/kwin-4.11.14 requires x11-libs/libXfixes
  4952.     kde-base/plasma-workspace-4.11.14 requires x11-libs/libXfixes
  4953.     kde-base/systemsettings-4.11.14 requires x11-libs/libXfixes
  4954.     media-video/ffmpeg-1.2.6-r1 requires >=x11-libs/libXfixes-5.0.1[abi_x86_64(-)]
  4955.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXfixes-5.0.1[abi_x86_64(-)]
  4956.     x11-libs/gtk+-3.12.2 requires x11-libs/libXfixes
  4957.     x11-libs/libXcomposite-0.4.4-r1 requires >=x11-libs/libXfixes-5.0.1[abi_x86_64(-)]
  4958.     x11-libs/libXcursor-1.1.14 requires >=x11-libs/libXfixes-5.0.1[abi_x86_64(-)]
  4959.     x11-libs/libXdamage-1.1.4-r1 requires >=x11-libs/libXfixes-5.0.1[abi_x86_64(-)]
  4960.     x11-libs/libXi-1.7.2 requires >=x11-libs/libXfixes-5.0.1[abi_x86_64(-)]
  4961.     x11-libs/libva-1.3.1 requires >=x11-libs/libXfixes-5.0.1[abi_x86_64(-)]
  4962.  
  4963.   x11-libs/libXfont-1.4.8 pulled in by:
  4964.     x11-apps/bdftopcf-1.0.4 requires x11-libs/libXfont
  4965.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libXfont-1.4.2
  4966.  
  4967.   x11-libs/libXft-2.3.1-r1 pulled in by:
  4968.     dev-lang/tk-8.5.15 requires x11-libs/libXft
  4969.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXft
  4970.     kde-base/systemsettings-4.11.14 requires x11-libs/libXft
  4971.     x11-libs/pango-1.36.5 requires >=x11-libs/libXft-2.3.1-r1[abi_x86_64(-)]
  4972.     x11-libs/vte-0.36.3 requires x11-libs/libXft
  4973.     x11-terms/xterm-297 requires x11-libs/libXft
  4974.  
  4975.   x11-libs/libXi-1.7.2 pulled in by:
  4976.     app-accessibility/at-spi2-core-2.12.0 requires x11-libs/libXi
  4977.     app-emulation/wine-1.6.2 requires x11-libs/libXi
  4978.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXi
  4979.     kde-base/plasma-workspace-4.11.14 requires x11-libs/libXi
  4980.     kde-base/systemsettings-4.11.14 requires x11-libs/libXi
  4981.     media-libs/freeglut-2.8.1-r1 requires >=x11-libs/libXi-1.7.2[abi_x86_64(-)]
  4982.     media-libs/glew-1.10.0-r2 requires >=x11-libs/libXi-1.7.2[abi_x86_64(-)]
  4983.     media-libs/smpeg-0.4.4-r10 requires >=x11-libs/libXi-1.7.2[abi_x86_64(-)]
  4984.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libXi
  4985.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libXi
  4986.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXi-1.7.2[abi_x86_64(-)]
  4987.     x11-libs/gtk+-3.12.2 requires >=x11-libs/libXi-1.3
  4988.     x11-libs/libXtst-1.2.2 requires >=x11-libs/libXi-1.7.2[abi_x86_64(-)]
  4989.     x11-libs/libxklavier-5.2.1 requires >=x11-libs/libXi-1.1.3
  4990.     x11-misc/xscreensaver-5.30 requires x11-libs/libXi
  4991.  
  4992.   x11-libs/libXinerama-1.1.3 pulled in by:
  4993.     app-emulation/spice-vdagent-0.12.0 requires x11-libs/libXinerama
  4994.     app-emulation/wine-1.6.2 requires x11-libs/libXinerama
  4995.     app-office/openoffice-bin-4.1.1 requires x11-libs/libXinerama
  4996.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXinerama
  4997.     kde-base/ksplash-4.11.14 requires x11-libs/libXinerama
  4998.     media-tv/xbmc-12.2-r1 requires x11-libs/libXinerama
  4999.     media-video/mplayer-1.2_pre20130729 requires x11-libs/libXinerama
  5000.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libXinerama
  5001.     x11-apps/xdm-1.1.11-r3 requires x11-libs/libXinerama
  5002.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libXinerama
  5003.     x11-libs/fltk-1.3.2 requires x11-libs/libXinerama
  5004.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXinerama-1.1.3[abi_x86_64(-)]
  5005.     x11-libs/gtk+-3.12.2 requires x11-libs/libXinerama
  5006.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-libs/libXinerama
  5007.     x11-misc/xscreensaver-5.30 requires x11-libs/libXinerama
  5008.  
  5009.   x11-libs/libXmu-1.1.2 pulled in by:
  5010.     dev-lang/R-3.0.1 requires x11-libs/libXmu
  5011.     media-libs/glew-1.10.0-r2 requires >=x11-libs/libXmu-1.1.1-r1[abi_x86_64(-)]
  5012.     net-analyzer/dsniff-2.4_beta1-r4 requires x11-libs/libXmu
  5013.     sys-apps/groff-1.22.2 requires x11-libs/libXmu
  5014.     x11-apps/xauth-1.0.8 requires x11-libs/libXmu
  5015.     x11-apps/xconsole-1.0.6 requires x11-libs/libXmu
  5016.     x11-apps/xdm-1.1.11-r3 requires x11-libs/libXmu
  5017.     x11-apps/xrdb-1.1.0 requires x11-libs/libXmu
  5018.     x11-apps/xset-1.2.3 requires x11-libs/libXmu
  5019.     x11-apps/xsetroot-1.1.1 requires x11-libs/libXmu
  5020.     x11-libs/gtkglext-1.2.0-r2 requires >=x11-libs/libXmu-1.1.1-r1[abi_x86_64(-)]
  5021.     x11-libs/libXaw-1.0.12 requires >=x11-libs/libXmu-1.1.1-r1[abi_x86_64(-)]
  5022.     x11-misc/autocutsel-0.9.0 requires x11-libs/libXmu
  5023.     x11-misc/xscreensaver-5.30 requires x11-libs/libXmu
  5024.     x11-terms/eterm-0.9.5 requires x11-libs/libXmu
  5025.     x11-terms/xterm-297 requires x11-libs/libXmu
  5026.  
  5027.   x11-libs/libXpm-3.5.11 pulled in by:
  5028.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXpm
  5029.     x11-libs/libXaw-1.0.12 requires >=x11-libs/libXpm-3.5.10-r1[abi_x86_64(-)]
  5030.  
  5031.   x11-libs/libXrandr-1.4.2 pulled in by:
  5032.     app-emulation/spice-vdagent-0.12.0 requires x11-libs/libXrandr
  5033.     app-emulation/wine-1.6.2 requires x11-libs/libXrandr
  5034.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXrandr
  5035.     kde-base/kephal-4.11.14 requires x11-libs/libXrandr
  5036.     kde-base/kwin-4.11.14 requires >=x11-libs/libXrandr-1.2.1
  5037.     kde-base/powerdevil-4.11.14 requires x11-libs/libXrandr
  5038.     kde-base/systemsettings-4.11.14 requires x11-libs/libXrandr
  5039.     media-libs/freeglut-2.8.1-r1 requires >=x11-libs/libXrandr-1.4.2[abi_x86_64(-)]
  5040.     media-libs/libsdl-1.2.15-r8 requires >=x11-libs/libXrandr-1.4.2[abi_x86_64(-)]
  5041.     media-tv/xbmc-12.2-r1 requires x11-libs/libXrandr
  5042.     media-video/nvidia-settings-331.20 requires x11-libs/libXrandr
  5043.     x11-apps/xrandr-1.4.1 requires >=x11-libs/libXrandr-1.4
  5044.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXrandr-1.4.2[abi_x86_64(-)]
  5045.     x11-libs/gtk+-3.12.2 requires >=x11-libs/libXrandr-1.3
  5046.     x11-libs/libkscreen-1.0.5 requires x11-libs/libXrandr
  5047.     x11-misc/xscreensaver-5.30 requires x11-libs/libXrandr
  5048.  
  5049.   x11-libs/libXrender-0.9.8 pulled in by:
  5050.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXrender
  5051.     dev-qt/qtwebkit-4.8.5 requires x11-libs/libXrender
  5052.     kde-base/dolphin-4.14.3 requires x11-libs/libXrender
  5053.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXrender
  5054.     kde-base/konsole-4.14.3 requires x11-libs/libXrender
  5055.     kde-base/ksmserver-4.11.14 requires x11-libs/libXrender
  5056.     kde-base/kwin-4.11.14 requires x11-libs/libXrender
  5057.     kde-base/plasma-workspace-4.11.14 requires x11-libs/libXrender
  5058.     kde-base/superkaramba-4.14.3 requires x11-libs/libXrender
  5059.     media-tv/xbmc-12.2-r1 requires x11-libs/libXrender
  5060.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libXrender
  5061.     www-client/firefox-31.3.0 requires x11-libs/libXrender
  5062.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libXrender
  5063.     x11-apps/xrandr-1.4.1 requires x11-libs/libXrender
  5064.     x11-libs/cairo-1.12.16 requires >=x11-libs/libXrender-0.6
  5065.     x11-libs/gtk+-2.24.24 requires >=x11-libs/libXrender-0.9.8[abi_x86_64(-)]
  5066.     x11-libs/gtk+-3.12.2 requires x11-libs/libXrender
  5067.     x11-libs/libXcursor-1.1.14 requires >=x11-libs/libXrender-0.9.8[abi_x86_64(-)]
  5068.     x11-libs/libXft-2.3.1-r1 requires >=x11-libs/libXrender-0.9.8[abi_x86_64(-)]
  5069.     x11-libs/libXrandr-1.4.2 requires >=x11-libs/libXrender-0.9.8[abi_x86_64(-)]
  5070.     x11-libs/pango-1.36.5 requires >=x11-libs/libXrender-0.9.8[abi_x86_64(-)]
  5071.     x11-terms/xterm-297 requires x11-libs/libXrender
  5072.  
  5073.   x11-libs/libXres-1.0.7 pulled in by:
  5074.     kde-base/ksysguard-4.11.14 requires x11-libs/libXres
  5075.  
  5076.   x11-libs/libXt-1.1.4 pulled in by:
  5077.     app-editors/vim-7.4.273 requires x11-libs/libXt
  5078.     app-text/ghostscript-gpl-9.10-r2 requires x11-libs/libXt
  5079.     dev-lang/tk-8.5.15 requires x11-libs/libXt
  5080.     kde-base/kdeartwork-kscreensaver-4.14.3 requires x11-libs/libXt
  5081.     kde-base/nsplugins-4.14.3 requires x11-libs/libXt
  5082.     media-libs/libmpeg2-0.5.1-r2 requires x11-libs/libXt
  5083.     net-misc/rdesktop-1.8.2 requires x11-libs/libXt
  5084.     sys-apps/dbus-1.8.10 requires x11-libs/libXt
  5085.     sys-apps/groff-1.22.2 requires x11-libs/libXt
  5086.     sys-fs/mtools-4.0.15 requires x11-libs/libXt
  5087.     www-client/firefox-31.3.0 requires x11-libs/libXt
  5088.     x11-apps/appres-1.0.4 requires x11-libs/libXt
  5089.     x11-apps/xconsole-1.0.6 requires x11-libs/libXt
  5090.     x11-apps/xdm-1.1.11-r3 requires x11-libs/libXt
  5091.     x11-apps/xmessage-1.0.4 requires x11-libs/libXt
  5092.     x11-libs/fltk-1.3.2 requires x11-libs/libXt
  5093.     x11-libs/libXaw-1.0.12 requires >=x11-libs/libXt-1.1.4[abi_x86_64(-)]
  5094.     x11-libs/libXmu-1.1.2 requires >=x11-libs/libXt-1.1.4[abi_x86_64(-)]
  5095.     x11-libs/libXpm-3.5.11 requires >=x11-libs/libXt-1.1.4[abi_x86_64(-)]
  5096.     x11-libs/libast-0.7 requires x11-libs/libXt
  5097.     x11-misc/autocutsel-0.9.0 requires x11-libs/libXt
  5098.     x11-misc/xscreensaver-5.30 requires x11-libs/libXt
  5099.     x11-terms/aterm-1.0.1-r2 requires x11-libs/libXt
  5100.     x11-terms/eterm-0.9.5 requires x11-libs/libXt
  5101.     x11-terms/xterm-297 requires x11-libs/libXt
  5102.  
  5103.   x11-libs/libXtst-1.2.2 pulled in by:
  5104.     app-accessibility/at-spi2-core-2.12.0 requires x11-libs/libXtst
  5105.     kde-base/amor-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5106.     kde-base/analitza-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5107.     kde-base/ark-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5108.     kde-base/artikulate-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5109.     kde-base/attica-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5110.     kde-base/audiocd-kio-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5111.     kde-base/baloo-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5112.     kde-base/baloo-widgets-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5113.     kde-base/blinken-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5114.     kde-base/bomber-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5115.     kde-base/bovo-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5116.     kde-base/cantor-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5117.     kde-base/dolphin-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5118.     kde-base/dragon-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5119.     kde-base/drkonqi-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5120.     kde-base/ffmpegthumbs-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5121.     kde-base/filelight-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5122.     kde-base/freespacenotifier-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5123.     kde-base/granatier-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5124.     kde-base/gwenview-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5125.     kde-base/juk-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5126.     kde-base/kactivities-4.13.3 requires >=x11-libs/libXtst-1.1.0
  5127.     kde-base/kalgebra-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5128.     kde-base/kalzium-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5129.     kde-base/kamera-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5130.     kde-base/kanagram-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5131.     kde-base/kapman-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5132.     kde-base/kate-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5133.     kde-base/katepart-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5134.     kde-base/katomic-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5135.     kde-base/kblackbox-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5136.     kde-base/kblocks-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5137.     kde-base/kbounce-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5138.     kde-base/kbreakout-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5139.     kde-base/kbruch-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5140.     kde-base/kcalc-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5141.     kde-base/kcharselect-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5142.     kde-base/kcheckpass-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5143.     kde-base/kcminit-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5144.     kde-base/kcmshell-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5145.     kde-base/kcolorchooser-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5146.     kde-base/kcontrol-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5147.     kde-base/kcron-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5148.     kde-base/kde-base-artwork-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5149.     kde-base/kde-l10n-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5150.     kde-base/kde-wallpapers-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5151.     kde-base/kdeartwork-colorschemes-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5152.     kde-base/kdeartwork-desktopthemes-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5153.     kde-base/kdeartwork-emoticons-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5154.     kde-base/kdeartwork-iconthemes-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5155.     kde-base/kdeartwork-kscreensaver-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5156.     kde-base/kdeartwork-styles-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5157.     kde-base/kdeartwork-wallpapers-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5158.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5159.     kde-base/kdebase-cursors-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5160.     kde-base/kdebase-data-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5161.     kde-base/kdebase-desktoptheme-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5162.     kde-base/kdebase-kioslaves-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5163.     kde-base/kdebase-menu-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5164.     kde-base/kdebase-menu-icons-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5165.     kde-base/kdebase-startkde-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5166.     kde-base/kdebugdialog-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5167.     kde-base/kdegraphics-mobipocket-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5168.     kde-base/kdelibs-4.14.3-r1 requires x11-libs/libXtst, >=x11-libs/libXtst-1.1.0
  5169.     kde-base/kdenetwork-filesharing-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5170.     kde-base/kdepasswd-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5171.     kde-base/kdepimlibs-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5172.     kde-base/kdeplasma-addons-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5173.     kde-base/kdesu-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5174.     kde-base/kdf-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5175.     kde-base/kdialog-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5176.     kde-base/kdiamond-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5177.     kde-base/kdm-4.11.14 requires x11-libs/libXtst, >=x11-libs/libXtst-1.1.0
  5178.     kde-base/kdontchangethehostname-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5179.     kde-base/keditbookmarks-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5180.     kde-base/keditfiletype-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5181.     kde-base/kephal-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5182.     kde-base/kfile-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5183.     kde-base/kfilemetadata-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5184.     kde-base/kfind-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5185.     kde-base/kfmclient-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5186.     kde-base/kfourinline-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5187.     kde-base/kgamma-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5188.     kde-base/kgeography-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5189.     kde-base/kget-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5190.     kde-base/kglobalaccel-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5191.     kde-base/kgoldrunner-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5192.     kde-base/kgpg-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5193.     kde-base/khangman-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5194.     kde-base/khelpcenter-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5195.     kde-base/khotkeys-4.11.14 requires >=x11-libs/libXtst-1.1.0, x11-libs/libXtst
  5196.     kde-base/kiconfinder-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5197.     kde-base/kig-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5198.     kde-base/kigo-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5199.     kde-base/killbots-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5200.     kde-base/kimgio-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5201.     kde-base/kinfocenter-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5202.     kde-base/kioclient-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5203.     kde-base/kiriki-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5204.     kde-base/kiten-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5205.     kde-base/kjumpingcube-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5206.     kde-base/klettres-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5207.     kde-base/klickety-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5208.     kde-base/klines-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5209.     kde-base/klipper-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5210.     kde-base/kmahjongg-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5211.     kde-base/kmenuedit-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5212.     kde-base/kmimetypefinder-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5213.     kde-base/kmines-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5214.     kde-base/kmix-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5215.     kde-base/kmplot-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5216.     kde-base/knavalbattle-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5217.     kde-base/knetattach-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5218.     kde-base/knetwalk-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5219.     kde-base/knewstuff-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5220.     kde-base/knotify-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5221.     kde-base/kolf-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5222.     kde-base/kollision-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5223.     kde-base/kolourpaint-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5224.     kde-base/konq-plugins-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5225.     kde-base/konqueror-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5226.     kde-base/konquest-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5227.     kde-base/konsole-4.14.3 requires >=x11-libs/libXtst-1.1.0, x11-libs/libXtst
  5228.     kde-base/kopete-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5229.     kde-base/kpasswdserver-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5230.     kde-base/kpat-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5231.     kde-base/kqtquickcharts-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5232.     kde-base/kquitapp-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5233.     kde-base/krdc-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5234.     kde-base/kreadconfig-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5235.     kde-base/kreversi-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5236.     kde-base/krfb-4.14.3 requires x11-libs/libXtst, >=x11-libs/libXtst-1.1.0
  5237.     kde-base/kruler-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5238.     kde-base/krunner-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5239.     kde-base/kscd-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5240.     kde-base/kscreensaver-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5241.     kde-base/kshisen-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5242.     kde-base/ksirk-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5243.     kde-base/ksmserver-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5244.     kde-base/ksnakeduel-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5245.     kde-base/ksnapshot-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5246.     kde-base/kspaceduel-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5247.     kde-base/ksplash-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5248.     kde-base/ksquares-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5249.     kde-base/kstars-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5250.     kde-base/kstart-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5251.     kde-base/kstartupconfig-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5252.     kde-base/kstyles-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5253.     kde-base/ksudoku-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5254.     kde-base/ksysguard-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5255.     kde-base/ksystemlog-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5256.     kde-base/ksystraycmd-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5257.     kde-base/kteatime-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5258.     kde-base/ktimer-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5259.     kde-base/ktimezoned-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5260.     kde-base/ktouch-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5261.     kde-base/ktraderclient-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5262.     kde-base/ktuberling-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5263.     kde-base/kturtle-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5264.     kde-base/ktux-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5265.     kde-base/kubrick-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5266.     kde-base/kuiserver-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5267.     kde-base/kurifilter-plugins-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5268.     kde-base/kuser-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5269.     kde-base/kwalletd-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5270.     kde-base/kwalletmanager-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5271.     kde-base/kwin-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5272.     kde-base/kwordquiz-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5273.     kde-base/kwrite-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5274.     kde-base/kwrited-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5275.     kde-base/libkcddb-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5276.     kde-base/libkcompactdisc-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5277.     kde-base/libkdcraw-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5278.     kde-base/libkdeedu-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5279.     kde-base/libkdegames-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5280.     kde-base/libkexiv2-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5281.     kde-base/libkipi-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5282.     kde-base/libkmahjongg-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5283.     kde-base/libkonq-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5284.     kde-base/libkworkspace-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5285.     kde-base/liboxygenstyle-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5286.     kde-base/libplasmaclock-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5287.     kde-base/libplasmagenericshell-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5288.     kde-base/libtaskmanager-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5289.     kde-base/lskat-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5290.     kde-base/marble-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5291.     kde-base/nsplugins-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5292.     kde-base/okular-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5293.     kde-base/pairs-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5294.     kde-base/palapeli-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5295.     kde-base/parley-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5296.     kde-base/phonon-kde-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5297.     kde-base/picmi-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5298.     kde-base/plasma-apps-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5299.     kde-base/plasma-runtime-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5300.     kde-base/plasma-workspace-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5301.     kde-base/powerdevil-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5302.     kde-base/print-manager-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5303.     kde-base/qguiplatformplugin_kde-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5304.     kde-base/renamedlg-plugins-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5305.     kde-base/rocs-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5306.     kde-base/solid-actions-kcm-4.11.14 requires >=x11-libs/libXtst-1.1.0
  5307.     kde-base/solid-runtime-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5308.     kde-base/step-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5309.     kde-base/superkaramba-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5310.     kde-base/svgpart-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5311.     kde-base/sweeper-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5312.     kde-base/systemsettings-4.11.14 requires >=x11-libs/libXtst-1.1.0, x11-libs/libXtst
  5313.     kde-base/thumbnailers-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5314.     kde-base/zeroconf-ioslave-4.14.3 requires >=x11-libs/libXtst-1.1.0
  5315.     kde-misc/kde-gtk-config-2.2.1 requires >=x11-libs/libXtst-1.1.0
  5316.     kde-misc/kdiff3-0.9.97-r2 requires >=x11-libs/libXtst-1.1.0
  5317.     kde-misc/kscreen-1.0.2.1 requires >=x11-libs/libXtst-1.1.0
  5318.     media-gfx/kuickshow-0.9.1-r1 requires >=x11-libs/libXtst-1.1.0
  5319.     net-irc/konversation-1.5.1 requires >=x11-libs/libXtst-1.1.0
  5320.     net-libs/libbluedevil-2.0_rc1 requires >=x11-libs/libXtst-1.1.0
  5321.     net-misc/tigervnc-1.3.1-r1 requires >=x11-libs/libXtst-1.0.99.2
  5322.     net-wireless/bluedevil-2.0_rc1 requires >=x11-libs/libXtst-1.1.0
  5323.     sys-auth/polkit-kde-agent-0.99.0-r1 requires >=x11-libs/libXtst-1.1.0
  5324.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libXtst
  5325.     x11-libs/libkscreen-1.0.5 requires >=x11-libs/libXtst-1.1.0
  5326.     x11-misc/numlockx-1.2 requires x11-libs/libXtst
  5327.  
  5328.   x11-libs/libXv-1.0.10 pulled in by:
  5329.     dev-qt/qtgui-4.8.5-r3 requires x11-libs/libXv
  5330.     media-libs/gst-plugins-base-1.2.4-r1 requires >=x11-libs/libXv-1.0.10[abi_x86_64(-)]
  5331.     media-libs/libmpeg2-0.5.1-r2 requires x11-libs/libXv
  5332.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=x11-libs/libXv-1.0.10[abi_x86_64(-)]
  5333.     media-video/mplayer-1.2_pre20130729 requires x11-libs/libXv
  5334.     media-video/nvidia-settings-331.20 requires x11-libs/libXv
  5335.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libXv
  5336.     x11-libs/libXvMC-1.0.8 requires >=x11-libs/libXv-1.0.10[abi_x86_64(-)]
  5337.  
  5338.   x11-libs/libXvMC-1.0.8 pulled in by:
  5339.     media-libs/mesa-10.2.8 requires >=x11-libs/libXvMC-1.0.8:=[abi_x86_64(-)], >=x11-libs/libXvMC-1.0.8:0/0=[abi_x86_64(-)]
  5340.     media-video/mplayer-1.2_pre20130729 requires x11-libs/libXvMC
  5341.  
  5342.   x11-libs/libXxf86misc-1.0.3 pulled in by:
  5343.     x11-misc/xscreensaver-5.30 requires x11-libs/libXxf86misc
  5344.  
  5345.   x11-libs/libXxf86vm-1.1.3 pulled in by:
  5346.     app-emulation/wine-1.6.2 requires x11-libs/libXxf86vm
  5347.     kde-base/kgamma-4.14.3 requires x11-libs/libXxf86vm
  5348.     kde-base/kwin-4.11.14 requires x11-libs/libXxf86vm
  5349.     media-libs/freeglut-2.8.1-r1 requires >=x11-libs/libXxf86vm-1.1.3[abi_x86_64(-)]
  5350.     media-libs/mesa-10.2.8 requires >=x11-libs/libXxf86vm-1.1.3:=[abi_x86_64(-)], >=x11-libs/libXxf86vm-1.1.3:0/0=[abi_x86_64(-)]
  5351.     media-video/mplayer-1.2_pre20130729 requires x11-libs/libXxf86vm
  5352.     media-video/nvidia-settings-331.20 requires x11-libs/libXxf86vm
  5353.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libXxf86vm
  5354.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-libs/libXxf86vm
  5355.     x11-misc/xscreensaver-5.30 requires x11-libs/libXxf86vm
  5356.  
  5357.   x11-libs/libast-0.7 pulled in by:
  5358.     x11-terms/eterm-0.9.5 requires >=x11-libs/libast-0.6.1
  5359.  
  5360.   x11-libs/libdrm-2.4.58 pulled in by:
  5361.     media-libs/mesa-10.2.8 requires >=x11-libs/libdrm-2.4.54[abi_x86_64(-)]
  5362.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libdrm-2.4.20
  5363.     x11-libs/libva-1.3.1 requires >=x11-libs/libdrm-2.4.46[abi_x86_64(-)]
  5364.  
  5365.   x11-libs/libfontenc-1.1.2 pulled in by:
  5366.     x11-apps/luit-1.1.1 requires x11-libs/libfontenc
  5367.     x11-apps/mkfontscale-1.1.1 requires x11-libs/libfontenc
  5368.     x11-libs/libXfont-1.4.8 requires x11-libs/libfontenc
  5369.  
  5370.   x11-libs/libkscreen-1.0.5 pulled in by:
  5371.     kde-misc/kscreen-1.0.2.1 requires >=x11-libs/libkscreen-1.0.2:4
  5372.  
  5373.   x11-libs/libnotify-0.7.5-r1 pulled in by:
  5374.     app-admin/system-config-printer-gnome-1.4.3-r1 requires x11-libs/libnotify[introspection]
  5375.     media-video/vlc-2.1.2 requires x11-libs/libnotify:0
  5376.  
  5377.   x11-libs/libpciaccess-0.13.2 pulled in by:
  5378.     app-emulation/libvirt-1.2.10-r2 requires >=x11-libs/libpciaccess-0.10.9
  5379.     app-emulation/spice-vdagent-0.12.0 requires >=x11-libs/libpciaccess-0.10
  5380.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libpciaccess-0.12.901
  5381.  
  5382.   x11-libs/libva-1.3.1 pulled in by:
  5383.     media-tv/xbmc-12.2-r1 requires x11-libs/libva[opengl]
  5384.     media-video/ffmpeg-1.2.6-r1 requires >=x11-libs/libva-1.2.1-r1[abi_x86_64(-)]
  5385.     media-video/vlc-2.1.2 requires x11-libs/libva:0[X]
  5386.     x11-libs/libva-vdpau-driver-0.7.4-r1 requires >=x11-libs/libva-1.2.1-r1[X,opengl,abi_x86_64(-)]
  5387.  
  5388.   x11-libs/libva-vdpau-driver-0.7.4-r1 pulled in by:
  5389.     x11-libs/libva-1.3.1 requires >=x11-libs/libva-vdpau-driver-0.7.4-r1[abi_x86_64(-)]
  5390.  
  5391.   x11-libs/libvdpau-0.7 pulled in by:
  5392.     media-libs/mesa-10.2.8 requires >=x11-libs/libvdpau-0.7:0/0=[abi_x86_64(-)], >=x11-libs/libvdpau-0.7:=[abi_x86_64(-)]
  5393.     media-tv/xbmc-12.2-r1 requires x11-libs/libvdpau
  5394.     media-video/ffmpeg-1.2.6-r1 requires >=x11-libs/libvdpau-0.7[abi_x86_64(-)]
  5395.     media-video/mplayer-1.2_pre20130729 requires x11-libs/libvdpau
  5396.     media-video/nvidia-settings-331.20 requires x11-libs/libvdpau
  5397.     x11-drivers/nvidia-drivers-340.65 requires >=x11-libs/libvdpau-0.3-r1
  5398.     x11-libs/libva-vdpau-driver-0.7.4-r1 requires =x11-libs/libvdpau-0.7*[abi_x86_64(-)]
  5399.  
  5400.   x11-libs/libxcb-1.10 pulled in by:
  5401.     kde-base/kwin-4.11.14 requires x11-libs/libxcb
  5402.     media-libs/mesa-10.2.8 requires >=x11-libs/libxcb-1.9.3:0/0=[abi_x86_64(-)], >=x11-libs/libxcb-1.9.3:=[abi_x86_64(-)]
  5403.     media-video/vlc-2.1.2 requires >=x11-libs/libxcb-1.6:0
  5404.     x11-apps/xdpyinfo-1.3.1 requires x11-libs/libxcb
  5405.     x11-apps/xwininfo-1.1.3 requires >=x11-libs/libxcb-1.6
  5406.     x11-libs/cairo-1.12.16 requires x11-libs/libxcb
  5407.     x11-libs/libX11-1.6.2 requires >=x11-libs/libxcb-1.9.1[abi_x86_64(-)]
  5408.     x11-libs/libkscreen-1.0.5 requires x11-libs/libxcb
  5409.     x11-libs/startup-notification-0.12 requires >x11-libs/libxcb-1.6
  5410.     x11-libs/xcb-util-0.3.9 requires >=x11-libs/libxcb-1.7
  5411.     x11-libs/xpyb-1.3.1-r3 requires >=x11-libs/libxcb-1.7
  5412.  
  5413.   x11-libs/libxkbfile-1.0.8 pulled in by:
  5414.     kde-base/systemsettings-4.11.14 requires x11-libs/libxkbfile
  5415.     net-misc/freerdp-1.1.0_beta1_p20130710-r1 requires x11-libs/libxkbfile
  5416.     x11-apps/setxkbmap-1.3.0 requires x11-libs/libxkbfile
  5417.     x11-apps/xkbcomp-1.2.4 requires x11-libs/libxkbfile
  5418.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libxkbfile-1.0.4
  5419.     x11-libs/libxklavier-5.2.1 requires x11-libs/libxkbfile
  5420.     x11-terms/xterm-297 requires x11-libs/libxkbfile
  5421.  
  5422.   x11-libs/libxklavier-5.2.1 pulled in by:
  5423.     kde-base/konsole-4.14.3 requires >=x11-libs/libxklavier-3.2
  5424.     kde-base/systemsettings-4.11.14 requires >=x11-libs/libxklavier-3.2
  5425.  
  5426.   x11-libs/libxshmfence-1.1 pulled in by:
  5427.     media-libs/mesa-10.2.8 requires >=x11-libs/libxshmfence-1.1:0/0=[abi_x86_64(-)], >=x11-libs/libxshmfence-1.1:=[abi_x86_64(-)]
  5428.     x11-base/xorg-server-1.15.0 requires >=x11-libs/libxshmfence-1.1
  5429.  
  5430.   x11-libs/pango-1.36.5 pulled in by:
  5431.     app-admin/system-config-printer-gnome-1.4.3-r1 requires x11-libs/pango[introspection]
  5432.     dev-lang/R-3.0.1 requires x11-libs/pango
  5433.     dev-python/pygtk-2.24.0-r4 requires >=x11-libs/pango-1.16
  5434.     gnome-base/libgnomecanvas-2.30.3-r1 requires >=x11-libs/pango-1.36.3[abi_x86_64(-)]
  5435.     gnome-base/libgnomeui-2.24.5 requires >=x11-libs/pango-1.1.2
  5436.     gnome-base/librsvg-2.40.2-r1 requires >=x11-libs/pango-1.36.3[abi_x86_64(-)]
  5437.     media-gfx/gimp-2.8.10-r1 requires >=x11-libs/pango-1.29.4
  5438.     media-libs/gegl-0.2.0-r2 requires x11-libs/pango
  5439.     media-libs/gst-plugins-base-1.2.4-r1 requires >=x11-libs/pango-1.36.3[abi_x86_64(-)]
  5440.     media-video/nvidia-settings-331.20 requires x11-libs/pango[X]
  5441.     net-analyzer/rrdtool-1.4.8-r1 requires >=x11-libs/pango-1.28
  5442.     www-client/firefox-31.3.0 requires >=x11-libs/pango-1.22.0
  5443.     x11-drivers/nvidia-drivers-340.65 requires x11-libs/pango[X]
  5444.     x11-libs/gtk+-2.24.24 requires >=x11-libs/pango-1.36.3[introspection,abi_x86_64(-)]
  5445.     x11-libs/gtk+-3.12.2 requires >=x11-libs/pango-1.32.4[introspection]
  5446.     x11-libs/gtkglext-1.2.0-r2 requires >=x11-libs/pango-1.36.3[X,abi_x86_64(-)]
  5447.     x11-libs/pangox-compat-0.0.2-r1 requires >=x11-libs/pango-1.36.3[abi_x86_64(-)]
  5448.     x11-libs/vte-0.36.3 requires >=x11-libs/pango-1.22.0
  5449.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-libs/pango[X]
  5450.  
  5451.   x11-libs/pangox-compat-0.0.2-r1 pulled in by:
  5452.     x11-libs/gtkglext-1.2.0-r2 requires >=x11-libs/pangox-compat-0.0.2[abi_x86_64(-)]
  5453.  
  5454.   x11-libs/pixman-0.32.4 pulled in by:
  5455.     app-emulation/qemu-2.1.2-r1 requires >=x11-libs/pixman-0.28.0
  5456.     app-emulation/spice-0.12.3-r1 requires >=x11-libs/pixman-0.17.7
  5457.     net-misc/spice-gtk-0.21 requires >=x11-libs/pixman-0.17.7
  5458.     x11-base/xorg-server-1.15.0 requires >=x11-libs/pixman-0.27.2
  5459.     x11-libs/cairo-1.12.16 requires >=x11-libs/pixman-0.28.0
  5460.  
  5461.   x11-libs/startup-notification-0.12 pulled in by:
  5462.     www-client/firefox-31.3.0 requires >=x11-libs/startup-notification-0.8
  5463.  
  5464.   x11-libs/vte-0.36.3 pulled in by:
  5465.     app-emulation/qemu-2.1.2-r1 requires x11-libs/vte:2.90
  5466.     app-emulation/virt-manager-0.10.0-r2 requires x11-libs/vte:2.90[introspection]
  5467.  
  5468.   x11-libs/wxGTK-2.8.12.1-r1 pulled in by:
  5469.     app-arch/p7zip-9.20.1-r4 requires x11-libs/wxGTK:2.8[X,-odbc]
  5470.     media-video/mkvtoolnix-6.6.0 requires x11-libs/wxGTK:2.8[X]
  5471.  
  5472.   x11-libs/xcb-util-0.3.9 pulled in by:
  5473.     media-video/vlc-2.1.2 requires >=x11-libs/xcb-util-0.3.4:0
  5474.     x11-libs/cairo-1.12.16 requires x11-libs/xcb-util
  5475.     x11-libs/startup-notification-0.12 requires >=x11-libs/xcb-util-0.3.8
  5476.     x11-libs/xcb-util-image-0.3.9 requires >=x11-libs/xcb-util-0.3.9
  5477.     x11-libs/xcb-util-keysyms-0.3.9 requires >=x11-libs/xcb-util-0.3.9
  5478.     x11-libs/xcb-util-renderutil-0.3.8 requires >=x11-libs/xcb-util-0.3.8
  5479.     x11-libs/xcb-util-wm-0.4.1 requires >=x11-libs/xcb-util-0.3.9
  5480.  
  5481.   x11-libs/xcb-util-image-0.3.9 pulled in by:
  5482.     kde-base/kwin-4.11.14 requires x11-libs/xcb-util-image
  5483.     x11-libs/xcb-util-0.3.9 requires >=x11-libs/xcb-util-image-0.3.9
  5484.  
  5485.   x11-libs/xcb-util-keysyms-0.3.9 pulled in by:
  5486.     kde-base/kwin-4.11.14 requires x11-libs/xcb-util-keysyms
  5487.     media-video/vlc-2.1.2 requires >=x11-libs/xcb-util-keysyms-0.3.4:0
  5488.     x11-libs/xcb-util-0.3.9 requires >=x11-libs/xcb-util-keysyms-0.3.9
  5489.  
  5490.   x11-libs/xcb-util-renderutil-0.3.8 pulled in by:
  5491.     kde-base/kwin-4.11.14 requires x11-libs/xcb-util-renderutil
  5492.     x11-libs/xcb-util-0.3.9 requires >=x11-libs/xcb-util-renderutil-0.3.8
  5493.  
  5494.   x11-libs/xcb-util-wm-0.4.1 pulled in by:
  5495.     x11-libs/xcb-util-0.3.9 requires >=x11-libs/xcb-util-wm-0.3.9
  5496.  
  5497.   x11-libs/xpyb-1.3.1-r3 pulled in by:
  5498.     dev-python/pycairo-1.10.0-r4 requires x11-libs/xpyb
  5499.  
  5500.   x11-libs/xtrans-1.3.3 pulled in by:
  5501.     x11-base/xorg-server-1.15.0 requires >=x11-libs/xtrans-1.3.2
  5502.     x11-libs/libICE-1.0.8-r1 requires x11-libs/xtrans
  5503.     x11-libs/libSM-1.2.2-r1 requires x11-libs/xtrans
  5504.     x11-libs/libX11-1.6.2 requires x11-libs/xtrans
  5505.     x11-libs/libXfont-1.4.8 requires x11-libs/xtrans
  5506.  
  5507.   x11-misc/autocutsel-0.9.0 pulled in by:
  5508.     @selected requires x11-misc/autocutsel
  5509.  
  5510.   x11-misc/grsync-1.2.4 pulled in by:
  5511.     @selected requires x11-misc/grsync
  5512.  
  5513.   x11-misc/icon-naming-utils-0.8.90 pulled in by:
  5514.     x11-themes/gnome-icon-theme-3.12.0 requires >=x11-misc/icon-naming-utils-0.8.7
  5515.  
  5516.   x11-misc/makedepend-1.0.5 pulled in by:
  5517.     app-cdr/cdrtools-3.01_alpha17 requires x11-misc/makedepend
  5518.  
  5519.   x11-misc/numlockx-1.2 pulled in by:
  5520.     @selected requires x11-misc/numlockx
  5521.  
  5522.   x11-misc/shared-mime-info-1.2-r1 pulled in by:
  5523.     app-office/akonadi-server-1.13.0 requires x11-misc/shared-mime-info
  5524.     dev-libs/glib-2.40.0-r1 requires x11-misc/shared-mime-info
  5525.     dev-perl/File-MimeInfo-0.170.0-r1 requires x11-misc/shared-mime-info
  5526.     gnome-base/gnome-vfs-2.24.4-r2 requires >=x11-misc/shared-mime-info-0.14
  5527.     kde-base/kdelibs-4.14.3-r1 requires >=x11-misc/shared-mime-info-0.60
  5528.     kde-base/kdepimlibs-4.14.3 requires x11-misc/shared-mime-info
  5529.     kde-base/kdeplasma-addons-4.14.3 requires x11-misc/shared-mime-info
  5530.     net-wireless/bluedevil-2.0_rc1 requires x11-misc/shared-mime-info
  5531.     x11-libs/gtk+-2.24.24 requires x11-misc/shared-mime-info
  5532.     x11-libs/gtk+-3.12.2 requires x11-misc/shared-mime-info
  5533.     x11-misc/xdg-utils-1.1.0_rc2 requires x11-misc/shared-mime-info
  5534.  
  5535.   x11-misc/util-macros-1.17.1 pulled in by:
  5536.     x11-apps/luit-1.1.1 requires >=x11-misc/util-macros-1.17
  5537.     x11-apps/xdm-1.1.11-r3 requires >=x11-misc/util-macros-1.17
  5538.     x11-libs/libX11-1.6.2 requires >=x11-misc/util-macros-1.17
  5539.  
  5540.   x11-misc/xbitmaps-1.1.1 pulled in by:
  5541.     x11-apps/xsetroot-1.1.1 requires x11-misc/xbitmaps
  5542.     x11-base/xorg-server-1.15.0 requires >=x11-misc/xbitmaps-1.0.1
  5543.  
  5544.   x11-misc/xdg-utils-1.1.0_rc2 pulled in by:
  5545.     dev-lang/R-3.0.1 requires x11-misc/xdg-utils
  5546.     kde-base/kdelibs-4.14.3-r1 requires >=x11-misc/xdg-utils-1.0.2-r3
  5547.     media-gfx/xsane-0.999-r1 requires x11-misc/xdg-utils
  5548.     net-print/cups-1.7.5 requires x11-misc/xdg-utils
  5549.  
  5550.   x11-misc/xkeyboard-config-2.11 pulled in by:
  5551.     kde-base/systemsettings-4.11.14 requires x11-misc/xkeyboard-config
  5552.     x11-base/xorg-server-1.15.0 requires >=x11-misc/xkeyboard-config-2.4.1-r3
  5553.     x11-libs/libxklavier-5.2.1 requires >=x11-misc/xkeyboard-config-2.4.1-r3
  5554.  
  5555.   x11-misc/xscreensaver-5.30 pulled in by:
  5556.     kde-base/kdeartwork-kscreensaver-4.14.3 requires x11-misc/xscreensaver
  5557.  
  5558.   x11-misc/xtermcontrol-3.0 pulled in by:
  5559.     @selected requires x11-misc/xtermcontrol
  5560.  
  5561.   x11-proto/bigreqsproto-1.1.2 pulled in by:
  5562.     x11-base/xorg-server-1.15.0 requires >=x11-proto/bigreqsproto-1.1.0
  5563.  
  5564.   x11-proto/compositeproto-0.4.2-r1 pulled in by:
  5565.     kde-base/kwin-4.11.14 requires x11-proto/compositeproto
  5566.     kde-base/plasma-workspace-4.11.14 requires x11-proto/compositeproto
  5567.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/compositeproto
  5568.     x11-base/xorg-server-1.15.0 requires >=x11-proto/compositeproto-0.4
  5569.     x11-libs/libXcomposite-0.4.4-r1 requires >=x11-proto/compositeproto-0.4.2-r1[abi_x86_64(-)]
  5570.  
  5571.   x11-proto/damageproto-1.2.1-r1 pulled in by:
  5572.     kde-base/kwin-4.11.14 requires x11-proto/damageproto
  5573.     kde-base/plasma-workspace-4.11.14 requires x11-proto/damageproto
  5574.     x11-base/xorg-server-1.15.0 requires >=x11-proto/damageproto-1.1
  5575.     x11-libs/gtk+-2.24.24 requires >=x11-proto/damageproto-1.2.1-r1[abi_x86_64(-)]
  5576.     x11-libs/gtk+-3.12.2 requires x11-proto/damageproto
  5577.     x11-libs/libXdamage-1.1.4-r1 requires >=x11-proto/damageproto-1.2.1-r1[abi_x86_64(-)]
  5578.  
  5579.   x11-proto/dri2proto-2.8-r1 pulled in by:
  5580.     media-libs/mesa-10.2.8 requires >=x11-proto/dri2proto-2.8-r1:0/0=[abi_x86_64(-)], >=x11-proto/dri2proto-2.8-r1:=[abi_x86_64(-)]
  5581.     x11-base/xorg-server-1.15.0 requires >=x11-proto/dri2proto-2.8
  5582.     x11-libs/libvdpau-0.7 requires >=x11-proto/dri2proto-2.2
  5583.  
  5584.   x11-proto/dri3proto-1.0 pulled in by:
  5585.     media-libs/mesa-10.2.8 requires >=x11-proto/dri3proto-1.0:=[abi_x86_64(-)], >=x11-proto/dri3proto-1.0:0/0=[abi_x86_64(-)]
  5586.     x11-base/xorg-server-1.15.0 requires >=x11-proto/dri3proto-1.0
  5587.  
  5588.   x11-proto/fixesproto-5.0-r1 pulled in by:
  5589.     kde-base/kwin-4.11.14 requires x11-proto/fixesproto
  5590.     kde-base/plasma-workspace-4.11.14 requires x11-proto/fixesproto
  5591.     x11-base/xorg-server-1.15.0 requires >=x11-proto/fixesproto-5.0
  5592.     x11-libs/libXfixes-5.0.1 requires >=x11-proto/fixesproto-5.0-r1[abi_x86_64(-)]
  5593.  
  5594.   x11-proto/fontsproto-2.1.2 pulled in by:
  5595.     x11-base/xorg-server-1.15.0 requires >=x11-proto/fontsproto-2.0.2
  5596.     x11-libs/libXfont-1.4.8 requires <x11-proto/fontsproto-2.1.3
  5597.  
  5598.   x11-proto/glproto-1.4.17 pulled in by:
  5599.     media-libs/mesa-10.2.8 requires >=x11-proto/glproto-1.4.16-r1:0/0=[abi_x86_64(-)], >=x11-proto/glproto-1.4.16-r1:=[abi_x86_64(-)]
  5600.     x11-base/xorg-server-1.15.0 requires >=x11-proto/glproto-1.4.17
  5601.  
  5602.   x11-proto/inputproto-2.3 pulled in by:
  5603.     app-emulation/wine-1.6.2 requires x11-proto/inputproto
  5604.     dev-qt/qtgui-4.8.5-r3 requires x11-proto/inputproto
  5605.     media-libs/freeglut-2.8.1-r1 requires >=x11-proto/inputproto-2.3[abi_x86_64(-)]
  5606.     net-misc/tigervnc-1.3.1-r1 requires >=x11-proto/inputproto-2.2.99.1
  5607.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/inputproto
  5608.     x11-base/xorg-server-1.15.0 requires >=x11-proto/inputproto-2.2.99.1
  5609.     x11-drivers/xf86-input-evdev-2.8.2 requires >=x11-proto/inputproto-2.1.99.3, x11-proto/inputproto
  5610.     x11-drivers/xf86-input-keyboard-1.7.0 requires x11-proto/inputproto
  5611.     x11-drivers/xf86-input-mouse-1.9.0 requires x11-proto/inputproto
  5612.     x11-libs/gtk+-2.24.24 requires >=x11-proto/inputproto-2.3[abi_x86_64(-)]
  5613.     x11-libs/gtk+-3.12.2 requires x11-proto/inputproto
  5614.     x11-libs/libX11-1.6.2 requires >=x11-proto/inputproto-2.3[abi_x86_64(-)]
  5615.     x11-libs/libXi-1.7.2 requires >=x11-proto/inputproto-2.3[abi_x86_64(-)]
  5616.     x11-libs/libXtst-1.2.2 requires >=x11-proto/inputproto-2.3[abi_x86_64(-)]
  5617.  
  5618.   x11-proto/kbproto-1.0.6-r1 pulled in by:
  5619.     kde-base/konsole-4.14.3 requires x11-proto/kbproto
  5620.     kde-base/systemsettings-4.11.14 requires x11-proto/kbproto
  5621.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/kbproto
  5622.     x11-base/xorg-server-1.15.0 requires >=x11-proto/kbproto-1.0.3
  5623.     x11-drivers/xf86-input-evdev-2.8.2 requires x11-proto/kbproto
  5624.     x11-drivers/xf86-input-keyboard-1.7.0 requires x11-proto/kbproto
  5625.     x11-drivers/xf86-input-mouse-1.9.0 requires x11-proto/kbproto
  5626.     x11-libs/libX11-1.6.2 requires >=x11-proto/kbproto-1.0.6-r1[abi_x86_64(-)]
  5627.     x11-libs/libXt-1.1.4 requires >=x11-proto/kbproto-1.0.6-r1[abi_x86_64(-)]
  5628.     x11-libs/libxkbfile-1.0.8 requires x11-proto/kbproto
  5629.     x11-terms/xterm-297 requires x11-proto/kbproto
  5630.  
  5631.   x11-proto/presentproto-1.0 pulled in by:
  5632.     media-libs/mesa-10.2.8 requires >=x11-proto/presentproto-1.0:=[abi_x86_64(-)], >=x11-proto/presentproto-1.0:0/0=[abi_x86_64(-)]
  5633.     x11-base/xorg-server-1.15.0 requires >=x11-proto/presentproto-1.0
  5634.  
  5635.   x11-proto/randrproto-1.4.0-r1 pulled in by:
  5636.     kde-base/kephal-4.11.14 requires x11-proto/randrproto
  5637.     kde-base/kwin-4.11.14 requires x11-proto/randrproto
  5638.     x11-base/xorg-server-1.15.0 requires >=x11-proto/randrproto-1.4.0
  5639.     x11-libs/libXrandr-1.4.2 requires >=x11-proto/randrproto-1.4.0-r1[abi_x86_64(-)]
  5640.  
  5641.   x11-proto/recordproto-1.14.2-r1 pulled in by:
  5642.     x11-base/xorg-server-1.15.0 requires >=x11-proto/recordproto-1.13.99.1
  5643.     x11-libs/libXtst-1.2.2 requires >=x11-proto/recordproto-1.14.2-r1[abi_x86_64(-)]
  5644.     x11-misc/xscreensaver-5.30 requires x11-proto/recordproto
  5645.  
  5646.   x11-proto/renderproto-0.11.1-r1 pulled in by:
  5647.     kde-base/konsole-4.14.3 requires x11-proto/renderproto
  5648.     kde-base/kwin-4.11.14 requires x11-proto/renderproto
  5649.     kde-base/plasma-workspace-4.11.14 requires x11-proto/renderproto
  5650.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/renderproto
  5651.     x11-base/xorg-server-1.15.0 requires >=x11-proto/renderproto-0.11
  5652.     x11-libs/cairo-1.12.16 requires x11-proto/renderproto
  5653.     x11-libs/libXrandr-1.4.2 requires >=x11-proto/renderproto-0.11.1-r1[abi_x86_64(-)]
  5654.     x11-libs/libXrender-0.9.8 requires >=x11-proto/renderproto-0.11.1-r1[abi_x86_64(-)]
  5655.  
  5656.   x11-proto/resourceproto-1.2.0 pulled in by:
  5657.     x11-base/xorg-server-1.15.0 requires >=x11-proto/resourceproto-1.2.0
  5658.     x11-libs/libXres-1.0.7 requires x11-proto/resourceproto
  5659.  
  5660.   x11-proto/scrnsaverproto-1.2.2-r1 pulled in by:
  5661.     kde-base/kopete-4.14.3 requires x11-proto/scrnsaverproto
  5662.     media-video/mplayer-1.2_pre20130729 requires x11-proto/scrnsaverproto
  5663.     x11-base/xorg-server-1.15.0 requires >=x11-proto/scrnsaverproto-1.1
  5664.     x11-libs/libXScrnSaver-1.2.2-r1 requires >=x11-proto/scrnsaverproto-1.2.2-r1[abi_x86_64(-)]
  5665.     x11-misc/xscreensaver-5.30 requires x11-proto/scrnsaverproto
  5666.  
  5667.   x11-proto/trapproto-3.4.3 pulled in by:
  5668.     x11-base/xorg-server-1.15.0 requires >=x11-proto/trapproto-3.4.3
  5669.  
  5670.   x11-proto/videoproto-2.3.2 pulled in by:
  5671.     dev-qt/qtgui-4.8.5-r3 requires x11-proto/videoproto
  5672.     media-libs/gst-plugins-base-1.2.4-r1 requires >=x11-proto/videoproto-2.3.1-r1[abi_x86_64(-)]
  5673.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=x11-proto/videoproto-2.3.1-r1[abi_x86_64(-)]
  5674.     media-video/mplayer-1.2_pre20130729 requires x11-proto/videoproto
  5675.     x11-base/xorg-server-1.15.0 requires >=x11-proto/videoproto-2.2.2
  5676.     x11-libs/libXv-1.0.10 requires >=x11-proto/videoproto-2.3.1-r1[abi_x86_64(-)]
  5677.     x11-libs/libXvMC-1.0.8 requires >=x11-proto/videoproto-2.3.1-r1[abi_x86_64(-)]
  5678.  
  5679.   x11-proto/xcb-proto-1.10 pulled in by:
  5680.     x11-libs/libxcb-1.10 requires >=x11-proto/xcb-proto-1.10[abi_x86_64(-),python_targets_python3_3(-),python_single_target_python3_3(+)]
  5681.     x11-libs/xpyb-1.3.1-r3 requires >=x11-proto/xcb-proto-1.7.1[python_targets_python2_7(-),-python_single_target_python2_7(-)]
  5682.  
  5683.   x11-proto/xcmiscproto-1.2.2 pulled in by:
  5684.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xcmiscproto-1.2.0
  5685.  
  5686.   x11-proto/xextproto-7.3.0 pulled in by:
  5687.     app-emulation/wine-1.6.2 requires x11-proto/xextproto
  5688.     dev-qt/qtgui-4.8.5-r3 requires x11-proto/xextproto
  5689.     kde-base/systemsettings-4.11.14 requires x11-proto/xextproto
  5690.     media-libs/gst-plugins-base-1.2.4-r1 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5691.     media-libs/imlib2-1.4.6-r2 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5692.     media-libs/libmpeg2-0.5.1-r2 requires x11-proto/xextproto
  5693.     media-libs/libsdl-1.2.15-r8 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5694.     media-libs/mesa-10.2.8 requires >=x11-proto/xextproto-7.2.1-r1:0/0=[abi_x86_64(-)], >=x11-proto/xextproto-7.2.1-r1:=[abi_x86_64(-)]
  5695.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5696.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5697.     net-misc/tigervnc-1.3.1-r1 requires >=x11-proto/xextproto-7.2.99.901
  5698.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/xextproto
  5699.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xextproto-7.2.99.901
  5700.     x11-libs/fltk-1.3.2 requires x11-proto/xextproto
  5701.     x11-libs/gtk+-2.24.24 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5702.     x11-libs/gtk+-3.12.2 requires x11-proto/xextproto
  5703.     x11-libs/libX11-1.6.2 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5704.     x11-libs/libXaw-1.0.12 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5705.     x11-libs/libXext-1.3.2 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5706.     x11-libs/libXfixes-5.0.1 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5707.     x11-libs/libXi-1.7.2 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5708.     x11-libs/libXinerama-1.1.3 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5709.     x11-libs/libXmu-1.1.2 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5710.     x11-libs/libXpm-3.5.11 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5711.     x11-libs/libXrandr-1.4.2 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5712.     x11-libs/libXres-1.0.7 requires x11-proto/xextproto
  5713.     x11-libs/libXtst-1.2.2 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5714.     x11-libs/libXxf86misc-1.0.3 requires x11-proto/xextproto
  5715.     x11-libs/libXxf86vm-1.1.3 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5716.     x11-misc/numlockx-1.2 requires x11-proto/xextproto
  5717.     x11-misc/xscreensaver-5.30 requires x11-proto/xextproto
  5718.     x11-proto/fixesproto-5.0-r1 requires >=x11-proto/xextproto-7.2.1-r1[abi_x86_64(-)]
  5719.     x11-terms/eterm-0.9.5 requires x11-proto/xextproto
  5720.  
  5721.   x11-proto/xf86bigfontproto-1.2.0-r1 pulled in by:
  5722.     x11-libs/libX11-1.6.2 requires >=x11-proto/xf86bigfontproto-1.2.0-r1[abi_x86_64(-)]
  5723.  
  5724.   x11-proto/xf86dgaproto-2.1-r2 pulled in by:
  5725.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xf86dgaproto-2.0.99.1
  5726.  
  5727.   x11-proto/xf86driproto-2.1.1-r1 pulled in by:
  5728.     media-libs/mesa-10.2.8 requires >=x11-proto/xf86driproto-2.1.1-r1:=[abi_x86_64(-)], >=x11-proto/xf86driproto-2.1.1-r1:0/0=[abi_x86_64(-)]
  5729.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xf86driproto-2.1.0
  5730.  
  5731.   x11-proto/xf86miscproto-0.9.3 pulled in by:
  5732.     x11-libs/libXxf86misc-1.0.3 requires x11-proto/xf86miscproto
  5733.     x11-misc/xscreensaver-5.30 requires x11-proto/xf86miscproto
  5734.  
  5735.   x11-proto/xf86rushproto-1.1.2-r1 pulled in by:
  5736.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xf86rushproto-1.1.2
  5737.  
  5738.   x11-proto/xf86vidmodeproto-2.3.1-r1 pulled in by:
  5739.     app-emulation/wine-1.6.2 requires x11-proto/xf86vidmodeproto
  5740.     kde-base/amor-4.14.3 requires x11-proto/xf86vidmodeproto
  5741.     kde-base/analitza-4.14.3 requires x11-proto/xf86vidmodeproto
  5742.     kde-base/ark-4.14.3 requires x11-proto/xf86vidmodeproto
  5743.     kde-base/artikulate-4.14.3 requires x11-proto/xf86vidmodeproto
  5744.     kde-base/attica-4.14.3 requires x11-proto/xf86vidmodeproto
  5745.     kde-base/audiocd-kio-4.14.3 requires x11-proto/xf86vidmodeproto
  5746.     kde-base/baloo-4.14.3 requires x11-proto/xf86vidmodeproto
  5747.     kde-base/baloo-widgets-4.14.3 requires x11-proto/xf86vidmodeproto
  5748.     kde-base/blinken-4.14.3 requires x11-proto/xf86vidmodeproto
  5749.     kde-base/bomber-4.14.3 requires x11-proto/xf86vidmodeproto
  5750.     kde-base/bovo-4.14.3 requires x11-proto/xf86vidmodeproto
  5751.     kde-base/cantor-4.14.3 requires x11-proto/xf86vidmodeproto
  5752.     kde-base/dolphin-4.14.3 requires x11-proto/xf86vidmodeproto
  5753.     kde-base/dragon-4.14.3 requires x11-proto/xf86vidmodeproto
  5754.     kde-base/drkonqi-4.14.3 requires x11-proto/xf86vidmodeproto
  5755.     kde-base/ffmpegthumbs-4.14.3 requires x11-proto/xf86vidmodeproto
  5756.     kde-base/filelight-4.14.3 requires x11-proto/xf86vidmodeproto
  5757.     kde-base/freespacenotifier-4.11.14 requires x11-proto/xf86vidmodeproto
  5758.     kde-base/granatier-4.14.3 requires x11-proto/xf86vidmodeproto
  5759.     kde-base/gwenview-4.14.3 requires x11-proto/xf86vidmodeproto
  5760.     kde-base/juk-4.14.3 requires x11-proto/xf86vidmodeproto
  5761.     kde-base/kactivities-4.13.3 requires x11-proto/xf86vidmodeproto
  5762.     kde-base/kalgebra-4.14.3 requires x11-proto/xf86vidmodeproto
  5763.     kde-base/kalzium-4.14.3 requires x11-proto/xf86vidmodeproto
  5764.     kde-base/kamera-4.14.3 requires x11-proto/xf86vidmodeproto
  5765.     kde-base/kanagram-4.14.3 requires x11-proto/xf86vidmodeproto
  5766.     kde-base/kapman-4.14.3 requires x11-proto/xf86vidmodeproto
  5767.     kde-base/kate-4.14.3 requires x11-proto/xf86vidmodeproto
  5768.     kde-base/katepart-4.14.3 requires x11-proto/xf86vidmodeproto
  5769.     kde-base/katomic-4.14.3 requires x11-proto/xf86vidmodeproto
  5770.     kde-base/kblackbox-4.14.3 requires x11-proto/xf86vidmodeproto
  5771.     kde-base/kblocks-4.14.3 requires x11-proto/xf86vidmodeproto
  5772.     kde-base/kbounce-4.14.3 requires x11-proto/xf86vidmodeproto
  5773.     kde-base/kbreakout-4.14.3 requires x11-proto/xf86vidmodeproto
  5774.     kde-base/kbruch-4.14.3 requires x11-proto/xf86vidmodeproto
  5775.     kde-base/kcalc-4.14.3 requires x11-proto/xf86vidmodeproto
  5776.     kde-base/kcharselect-4.14.3 requires x11-proto/xf86vidmodeproto
  5777.     kde-base/kcheckpass-4.11.14 requires x11-proto/xf86vidmodeproto
  5778.     kde-base/kcminit-4.11.14 requires x11-proto/xf86vidmodeproto
  5779.     kde-base/kcmshell-4.14.3 requires x11-proto/xf86vidmodeproto
  5780.     kde-base/kcolorchooser-4.14.3 requires x11-proto/xf86vidmodeproto
  5781.     kde-base/kcontrol-4.14.3 requires x11-proto/xf86vidmodeproto
  5782.     kde-base/kcron-4.14.3 requires x11-proto/xf86vidmodeproto
  5783.     kde-base/kde-base-artwork-4.14.3 requires x11-proto/xf86vidmodeproto
  5784.     kde-base/kde-l10n-4.14.3 requires x11-proto/xf86vidmodeproto
  5785.     kde-base/kde-wallpapers-4.14.3 requires x11-proto/xf86vidmodeproto
  5786.     kde-base/kdeartwork-colorschemes-4.14.3 requires x11-proto/xf86vidmodeproto
  5787.     kde-base/kdeartwork-desktopthemes-4.14.3 requires x11-proto/xf86vidmodeproto
  5788.     kde-base/kdeartwork-emoticons-4.14.3 requires x11-proto/xf86vidmodeproto
  5789.     kde-base/kdeartwork-iconthemes-4.14.3 requires x11-proto/xf86vidmodeproto
  5790.     kde-base/kdeartwork-kscreensaver-4.14.3 requires x11-proto/xf86vidmodeproto
  5791.     kde-base/kdeartwork-styles-4.14.3 requires x11-proto/xf86vidmodeproto
  5792.     kde-base/kdeartwork-wallpapers-4.14.3 requires x11-proto/xf86vidmodeproto
  5793.     kde-base/kdeartwork-weatherwallpapers-4.14.3 requires x11-proto/xf86vidmodeproto
  5794.     kde-base/kdebase-cursors-4.11.14 requires x11-proto/xf86vidmodeproto
  5795.     kde-base/kdebase-data-4.14.3 requires x11-proto/xf86vidmodeproto
  5796.     kde-base/kdebase-desktoptheme-4.14.3 requires x11-proto/xf86vidmodeproto
  5797.     kde-base/kdebase-kioslaves-4.14.3 requires x11-proto/xf86vidmodeproto
  5798.     kde-base/kdebase-menu-4.14.3 requires x11-proto/xf86vidmodeproto
  5799.     kde-base/kdebase-menu-icons-4.14.3 requires x11-proto/xf86vidmodeproto
  5800.     kde-base/kdebase-startkde-4.11.14 requires x11-proto/xf86vidmodeproto
  5801.     kde-base/kdebugdialog-4.14.3 requires x11-proto/xf86vidmodeproto
  5802.     kde-base/kdegraphics-mobipocket-4.14.3 requires x11-proto/xf86vidmodeproto
  5803.     kde-base/kdelibs-4.14.3-r1 requires x11-proto/xf86vidmodeproto
  5804.     kde-base/kdenetwork-filesharing-4.14.3 requires x11-proto/xf86vidmodeproto
  5805.     kde-base/kdepasswd-4.14.3 requires x11-proto/xf86vidmodeproto
  5806.     kde-base/kdepimlibs-4.14.3 requires x11-proto/xf86vidmodeproto
  5807.     kde-base/kdeplasma-addons-4.14.3 requires x11-proto/xf86vidmodeproto
  5808.     kde-base/kdesu-4.14.3 requires x11-proto/xf86vidmodeproto
  5809.     kde-base/kdf-4.14.3 requires x11-proto/xf86vidmodeproto
  5810.     kde-base/kdialog-4.14.3 requires x11-proto/xf86vidmodeproto
  5811.     kde-base/kdiamond-4.14.3 requires x11-proto/xf86vidmodeproto
  5812.     kde-base/kdm-4.11.14 requires x11-proto/xf86vidmodeproto
  5813.     kde-base/kdontchangethehostname-4.14.3 requires x11-proto/xf86vidmodeproto
  5814.     kde-base/keditbookmarks-4.14.3 requires x11-proto/xf86vidmodeproto
  5815.     kde-base/keditfiletype-4.14.3 requires x11-proto/xf86vidmodeproto
  5816.     kde-base/kephal-4.11.14 requires x11-proto/xf86vidmodeproto
  5817.     kde-base/kfile-4.14.3 requires x11-proto/xf86vidmodeproto
  5818.     kde-base/kfilemetadata-4.14.3 requires x11-proto/xf86vidmodeproto
  5819.     kde-base/kfind-4.14.3 requires x11-proto/xf86vidmodeproto
  5820.     kde-base/kfmclient-4.14.3 requires x11-proto/xf86vidmodeproto
  5821.     kde-base/kfourinline-4.14.3 requires x11-proto/xf86vidmodeproto
  5822.     kde-base/kgamma-4.14.3 requires x11-proto/xf86vidmodeproto
  5823.     kde-base/kgeography-4.14.3 requires x11-proto/xf86vidmodeproto
  5824.     kde-base/kget-4.14.3 requires x11-proto/xf86vidmodeproto
  5825.     kde-base/kglobalaccel-4.14.3 requires x11-proto/xf86vidmodeproto
  5826.     kde-base/kgoldrunner-4.14.3 requires x11-proto/xf86vidmodeproto
  5827.     kde-base/kgpg-4.14.3 requires x11-proto/xf86vidmodeproto
  5828.     kde-base/khangman-4.14.3 requires x11-proto/xf86vidmodeproto
  5829.     kde-base/khelpcenter-4.14.3 requires x11-proto/xf86vidmodeproto
  5830.     kde-base/khotkeys-4.11.14 requires x11-proto/xf86vidmodeproto
  5831.     kde-base/kiconfinder-4.14.3 requires x11-proto/xf86vidmodeproto
  5832.     kde-base/kig-4.14.3 requires x11-proto/xf86vidmodeproto
  5833.     kde-base/kigo-4.14.3 requires x11-proto/xf86vidmodeproto
  5834.     kde-base/killbots-4.14.3 requires x11-proto/xf86vidmodeproto
  5835.     kde-base/kimgio-4.14.3 requires x11-proto/xf86vidmodeproto
  5836.     kde-base/kinfocenter-4.11.14 requires x11-proto/xf86vidmodeproto
  5837.     kde-base/kioclient-4.14.3 requires x11-proto/xf86vidmodeproto
  5838.     kde-base/kiriki-4.14.3 requires x11-proto/xf86vidmodeproto
  5839.     kde-base/kiten-4.14.3 requires x11-proto/xf86vidmodeproto
  5840.     kde-base/kjumpingcube-4.14.3 requires x11-proto/xf86vidmodeproto
  5841.     kde-base/klettres-4.14.3 requires x11-proto/xf86vidmodeproto
  5842.     kde-base/klickety-4.14.3 requires x11-proto/xf86vidmodeproto
  5843.     kde-base/klines-4.14.3 requires x11-proto/xf86vidmodeproto
  5844.     kde-base/klipper-4.11.14 requires x11-proto/xf86vidmodeproto
  5845.     kde-base/kmahjongg-4.14.3 requires x11-proto/xf86vidmodeproto
  5846.     kde-base/kmenuedit-4.11.14 requires x11-proto/xf86vidmodeproto
  5847.     kde-base/kmimetypefinder-4.14.3 requires x11-proto/xf86vidmodeproto
  5848.     kde-base/kmines-4.14.3 requires x11-proto/xf86vidmodeproto
  5849.     kde-base/kmix-4.14.3 requires x11-proto/xf86vidmodeproto
  5850.     kde-base/kmplot-4.14.3 requires x11-proto/xf86vidmodeproto
  5851.     kde-base/knavalbattle-4.14.3 requires x11-proto/xf86vidmodeproto
  5852.     kde-base/knetattach-4.14.3 requires x11-proto/xf86vidmodeproto
  5853.     kde-base/knetwalk-4.14.3 requires x11-proto/xf86vidmodeproto
  5854.     kde-base/knewstuff-4.14.3 requires x11-proto/xf86vidmodeproto
  5855.     kde-base/knotify-4.14.3 requires x11-proto/xf86vidmodeproto
  5856.     kde-base/kolf-4.14.3 requires x11-proto/xf86vidmodeproto
  5857.     kde-base/kollision-4.14.3 requires x11-proto/xf86vidmodeproto
  5858.     kde-base/kolourpaint-4.14.3 requires x11-proto/xf86vidmodeproto
  5859.     kde-base/konq-plugins-4.14.3 requires x11-proto/xf86vidmodeproto
  5860.     kde-base/konqueror-4.14.3 requires x11-proto/xf86vidmodeproto
  5861.     kde-base/konquest-4.14.3 requires x11-proto/xf86vidmodeproto
  5862.     kde-base/konsole-4.14.3 requires x11-proto/xf86vidmodeproto
  5863.     kde-base/kopete-4.14.3 requires x11-proto/xf86vidmodeproto
  5864.     kde-base/kpasswdserver-4.14.3 requires x11-proto/xf86vidmodeproto
  5865.     kde-base/kpat-4.14.3 requires x11-proto/xf86vidmodeproto
  5866.     kde-base/kqtquickcharts-4.14.3 requires x11-proto/xf86vidmodeproto
  5867.     kde-base/kquitapp-4.14.3 requires x11-proto/xf86vidmodeproto
  5868.     kde-base/krdc-4.14.3 requires x11-proto/xf86vidmodeproto
  5869.     kde-base/kreadconfig-4.14.3 requires x11-proto/xf86vidmodeproto
  5870.     kde-base/kreversi-4.14.3 requires x11-proto/xf86vidmodeproto
  5871.     kde-base/krfb-4.14.3 requires x11-proto/xf86vidmodeproto
  5872.     kde-base/kruler-4.14.3 requires x11-proto/xf86vidmodeproto
  5873.     kde-base/krunner-4.11.14 requires x11-proto/xf86vidmodeproto
  5874.     kde-base/kscd-4.14.3 requires x11-proto/xf86vidmodeproto
  5875.     kde-base/kscreensaver-4.11.14 requires x11-proto/xf86vidmodeproto
  5876.     kde-base/kshisen-4.14.3 requires x11-proto/xf86vidmodeproto
  5877.     kde-base/ksirk-4.14.3 requires x11-proto/xf86vidmodeproto
  5878.     kde-base/ksmserver-4.11.14 requires x11-proto/xf86vidmodeproto
  5879.     kde-base/ksnakeduel-4.14.3 requires x11-proto/xf86vidmodeproto
  5880.     kde-base/ksnapshot-4.14.3 requires x11-proto/xf86vidmodeproto
  5881.     kde-base/kspaceduel-4.14.3 requires x11-proto/xf86vidmodeproto
  5882.     kde-base/ksplash-4.11.14 requires x11-proto/xf86vidmodeproto
  5883.     kde-base/ksquares-4.14.3 requires x11-proto/xf86vidmodeproto
  5884.     kde-base/kstars-4.14.3 requires x11-proto/xf86vidmodeproto
  5885.     kde-base/kstart-4.14.3 requires x11-proto/xf86vidmodeproto
  5886.     kde-base/kstartupconfig-4.11.14 requires x11-proto/xf86vidmodeproto
  5887.     kde-base/kstyles-4.11.14 requires x11-proto/xf86vidmodeproto
  5888.     kde-base/ksudoku-4.14.3 requires x11-proto/xf86vidmodeproto
  5889.     kde-base/ksysguard-4.11.14 requires x11-proto/xf86vidmodeproto
  5890.     kde-base/ksystemlog-4.14.3 requires x11-proto/xf86vidmodeproto
  5891.     kde-base/ksystraycmd-4.11.14 requires x11-proto/xf86vidmodeproto
  5892.     kde-base/kteatime-4.14.3 requires x11-proto/xf86vidmodeproto
  5893.     kde-base/ktimer-4.14.3 requires x11-proto/xf86vidmodeproto
  5894.     kde-base/ktimezoned-4.14.3 requires x11-proto/xf86vidmodeproto
  5895.     kde-base/ktouch-4.14.3 requires x11-proto/xf86vidmodeproto
  5896.     kde-base/ktraderclient-4.14.3 requires x11-proto/xf86vidmodeproto
  5897.     kde-base/ktuberling-4.14.3 requires x11-proto/xf86vidmodeproto
  5898.     kde-base/kturtle-4.14.3 requires x11-proto/xf86vidmodeproto
  5899.     kde-base/ktux-4.14.3 requires x11-proto/xf86vidmodeproto
  5900.     kde-base/kubrick-4.14.3 requires x11-proto/xf86vidmodeproto
  5901.     kde-base/kuiserver-4.14.3 requires x11-proto/xf86vidmodeproto
  5902.     kde-base/kurifilter-plugins-4.14.3 requires x11-proto/xf86vidmodeproto
  5903.     kde-base/kuser-4.14.3 requires x11-proto/xf86vidmodeproto
  5904.     kde-base/kwalletd-4.14.3 requires x11-proto/xf86vidmodeproto
  5905.     kde-base/kwalletmanager-4.14.3 requires x11-proto/xf86vidmodeproto
  5906.     kde-base/kwin-4.11.14 requires x11-proto/xf86vidmodeproto
  5907.     kde-base/kwordquiz-4.14.3 requires x11-proto/xf86vidmodeproto
  5908.     kde-base/kwrite-4.14.3 requires x11-proto/xf86vidmodeproto
  5909.     kde-base/kwrited-4.11.14 requires x11-proto/xf86vidmodeproto
  5910.     kde-base/libkcddb-4.14.3 requires x11-proto/xf86vidmodeproto
  5911.     kde-base/libkcompactdisc-4.14.3 requires x11-proto/xf86vidmodeproto
  5912.     kde-base/libkdcraw-4.14.3 requires x11-proto/xf86vidmodeproto
  5913.     kde-base/libkdeedu-4.14.3 requires x11-proto/xf86vidmodeproto
  5914.     kde-base/libkdegames-4.14.3 requires x11-proto/xf86vidmodeproto
  5915.     kde-base/libkexiv2-4.14.3 requires x11-proto/xf86vidmodeproto
  5916.     kde-base/libkipi-4.14.3 requires x11-proto/xf86vidmodeproto
  5917.     kde-base/libkmahjongg-4.14.3 requires x11-proto/xf86vidmodeproto
  5918.     kde-base/libkonq-4.14.3 requires x11-proto/xf86vidmodeproto
  5919.     kde-base/libkworkspace-4.11.14 requires x11-proto/xf86vidmodeproto
  5920.     kde-base/liboxygenstyle-4.11.14 requires x11-proto/xf86vidmodeproto
  5921.     kde-base/libplasmaclock-4.11.14 requires x11-proto/xf86vidmodeproto
  5922.     kde-base/libplasmagenericshell-4.11.14 requires x11-proto/xf86vidmodeproto
  5923.     kde-base/libtaskmanager-4.11.14 requires x11-proto/xf86vidmodeproto
  5924.     kde-base/lskat-4.14.3 requires x11-proto/xf86vidmodeproto
  5925.     kde-base/marble-4.14.3 requires x11-proto/xf86vidmodeproto
  5926.     kde-base/nsplugins-4.14.3 requires x11-proto/xf86vidmodeproto
  5927.     kde-base/okular-4.14.3 requires x11-proto/xf86vidmodeproto
  5928.     kde-base/pairs-4.14.3 requires x11-proto/xf86vidmodeproto
  5929.     kde-base/palapeli-4.14.3 requires x11-proto/xf86vidmodeproto
  5930.     kde-base/parley-4.14.3 requires x11-proto/xf86vidmodeproto
  5931.     kde-base/phonon-kde-4.14.3 requires x11-proto/xf86vidmodeproto
  5932.     kde-base/picmi-4.14.3 requires x11-proto/xf86vidmodeproto
  5933.     kde-base/plasma-apps-4.14.3 requires x11-proto/xf86vidmodeproto
  5934.     kde-base/plasma-runtime-4.14.3 requires x11-proto/xf86vidmodeproto
  5935.     kde-base/plasma-workspace-4.11.14 requires x11-proto/xf86vidmodeproto
  5936.     kde-base/powerdevil-4.11.14 requires x11-proto/xf86vidmodeproto
  5937.     kde-base/print-manager-4.14.3 requires x11-proto/xf86vidmodeproto
  5938.     kde-base/qguiplatformplugin_kde-4.11.14 requires x11-proto/xf86vidmodeproto
  5939.     kde-base/renamedlg-plugins-4.14.3 requires x11-proto/xf86vidmodeproto
  5940.     kde-base/rocs-4.14.3 requires x11-proto/xf86vidmodeproto
  5941.     kde-base/solid-actions-kcm-4.11.14 requires x11-proto/xf86vidmodeproto
  5942.     kde-base/solid-runtime-4.14.3 requires x11-proto/xf86vidmodeproto
  5943.     kde-base/step-4.14.3 requires x11-proto/xf86vidmodeproto
  5944.     kde-base/superkaramba-4.14.3 requires x11-proto/xf86vidmodeproto
  5945.     kde-base/svgpart-4.14.3 requires x11-proto/xf86vidmodeproto
  5946.     kde-base/sweeper-4.14.3 requires x11-proto/xf86vidmodeproto
  5947.     kde-base/systemsettings-4.11.14 requires x11-proto/xf86vidmodeproto
  5948.     kde-base/thumbnailers-4.14.3 requires x11-proto/xf86vidmodeproto
  5949.     kde-base/zeroconf-ioslave-4.14.3 requires x11-proto/xf86vidmodeproto
  5950.     kde-misc/kde-gtk-config-2.2.1 requires x11-proto/xf86vidmodeproto
  5951.     kde-misc/kdiff3-0.9.97-r2 requires x11-proto/xf86vidmodeproto
  5952.     kde-misc/kscreen-1.0.2.1 requires x11-proto/xf86vidmodeproto
  5953.     media-gfx/kuickshow-0.9.1-r1 requires x11-proto/xf86vidmodeproto
  5954.     media-libs/mesa-10.2.8 requires >=x11-proto/xf86vidmodeproto-2.3.1-r1:0/0=[abi_x86_64(-)], >=x11-proto/xf86vidmodeproto-2.3.1-r1:=[abi_x86_64(-)]
  5955.     media-video/mplayer-1.2_pre20130729 requires x11-proto/xf86vidmodeproto
  5956.     net-irc/konversation-1.5.1 requires x11-proto/xf86vidmodeproto
  5957.     net-libs/libbluedevil-2.0_rc1 requires x11-proto/xf86vidmodeproto
  5958.     net-wireless/bluedevil-2.0_rc1 requires x11-proto/xf86vidmodeproto
  5959.     sys-auth/polkit-kde-agent-0.99.0-r1 requires x11-proto/xf86vidmodeproto
  5960.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/xf86vidmodeproto
  5961.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xf86vidmodeproto-2.2.99.1
  5962.     x11-libs/libXxf86vm-1.1.3 requires >=x11-proto/xf86vidmodeproto-2.3.1-r1[abi_x86_64(-)]
  5963.     x11-libs/libkscreen-1.0.5 requires x11-proto/xf86vidmodeproto
  5964.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-proto/xf86vidmodeproto
  5965.     x11-misc/xscreensaver-5.30 requires x11-proto/xf86vidmodeproto
  5966.  
  5967.   x11-proto/xineramaproto-1.2.1-r1 pulled in by:
  5968.     app-emulation/wine-1.6.2 requires x11-proto/xineramaproto
  5969.     dev-qt/qtgui-4.8.5-r3 requires x11-proto/xineramaproto
  5970.     kde-base/ksplash-4.11.14 requires x11-proto/xineramaproto
  5971.     media-tv/xbmc-12.2-r1 requires x11-proto/xineramaproto
  5972.     media-video/mplayer-1.2_pre20130729 requires x11-proto/xineramaproto
  5973.     x11-apps/xdm-1.1.11-r3 requires x11-proto/xineramaproto
  5974.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/xineramaproto
  5975.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xineramaproto-1.1.3
  5976.     x11-libs/fltk-1.3.2 requires x11-proto/xineramaproto
  5977.     x11-libs/gtk+-2.24.24 requires >=x11-proto/xineramaproto-1.2.1-r1[abi_x86_64(-)]
  5978.     x11-libs/gtk+-3.12.2 requires x11-proto/xineramaproto
  5979.     x11-libs/libXinerama-1.1.3 requires >=x11-proto/xineramaproto-1.2.1-r1[abi_x86_64(-)]
  5980.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-proto/xineramaproto
  5981.     x11-misc/xscreensaver-5.30 requires x11-proto/xineramaproto
  5982.  
  5983.   x11-proto/xproto-7.0.25 pulled in by:
  5984.     dev-lang/tk-8.5.15 requires x11-proto/xproto
  5985.     media-libs/freeglut-2.8.1-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  5986.     media-libs/gst-plugins-base-1.2.4-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  5987.     media-libs/imlib2-1.4.6-r2 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  5988.     media-libs/libsdl-1.2.15-r8 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  5989.     media-plugins/gst-plugins-x-0.10.36-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  5990.     media-plugins/gst-plugins-xvideo-0.10.36-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  5991.     media-video/nvidia-settings-331.20 requires x11-proto/xproto
  5992.     media-video/vlc-2.1.2 requires x11-proto/xproto:0
  5993.     net-misc/tigervnc-1.3.1-r1 requires >=x11-proto/xproto-7.0.22
  5994.     x11-apps/iceauth-1.0.6 requires x11-proto/xproto
  5995.     x11-apps/mesa-progs-8.1.0 requires x11-proto/xproto
  5996.     x11-apps/mkfontscale-1.1.1 requires x11-proto/xproto
  5997.     x11-apps/rgb-1.0.5 requires x11-proto/xproto
  5998.     x11-apps/sessreg-1.0.8 requires x11-proto/xproto
  5999.     x11-apps/xdm-1.1.11-r3 requires x11-proto/xproto
  6000.     x11-apps/xdpyinfo-1.3.1 requires x11-proto/xproto
  6001.     x11-apps/xprop-1.2.2 requires >=x11-proto/xproto-7.0.17
  6002.     x11-apps/xwininfo-1.1.3 requires >=x11-proto/xproto-7.0.17
  6003.     x11-base/xorg-server-1.15.0 requires >=x11-proto/xproto-7.0.22
  6004.     x11-drivers/xf86-input-evdev-2.8.2 requires x11-proto/xproto
  6005.     x11-drivers/xf86-input-keyboard-1.7.0 requires x11-proto/xproto
  6006.     x11-drivers/xf86-input-mouse-1.9.0 requires x11-proto/xproto
  6007.     x11-libs/gtk+-2.24.24 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6008.     x11-libs/gtk+-3.12.2 requires x11-proto/xproto
  6009.     x11-libs/libICE-1.0.8-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6010.     x11-libs/libSM-1.2.2-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6011.     x11-libs/libX11-1.6.2 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6012.     x11-libs/libXau-1.0.8 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6013.     x11-libs/libXaw-1.0.12 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6014.     x11-libs/libXcomposite-0.4.4-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6015.     x11-libs/libXdamage-1.1.4-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6016.     x11-libs/libXdmcp-1.1.1-r1 requires x11-proto/xproto
  6017.     x11-libs/libXfixes-5.0.1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6018.     x11-libs/libXfont-1.4.8 requires x11-proto/xproto
  6019.     x11-libs/libXft-2.3.1-r1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6020.     x11-libs/libXi-1.7.2 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6021.     x11-libs/libXpm-3.5.11 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6022.     x11-libs/libXrender-0.9.8 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6023.     x11-libs/libXt-1.1.4 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6024.     x11-libs/libXv-1.0.10 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6025.     x11-libs/libXvMC-1.0.8 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6026.     x11-libs/libXxf86misc-1.0.3 requires x11-proto/xproto
  6027.     x11-libs/libXxf86vm-1.1.3 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6028.     x11-libs/libast-0.7 requires x11-proto/xproto
  6029.     x11-libs/libfontenc-1.1.2 requires x11-proto/xproto
  6030.     x11-libs/libxshmfence-1.1 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6031.     x11-libs/pango-1.36.5 requires >=x11-proto/xproto-7.0.24[abi_x86_64(-)]
  6032.     x11-libs/startup-notification-0.12 requires x11-proto/xproto
  6033.     x11-libs/wxGTK-2.8.12.1-r1 requires x11-proto/xproto
  6034.     x11-libs/xcb-util-0.3.9 requires x11-proto/xproto
  6035.     x11-libs/xcb-util-image-0.3.9 requires x11-proto/xproto
  6036.     x11-libs/xcb-util-keysyms-0.3.9 requires x11-proto/xproto
  6037.     x11-libs/xcb-util-renderutil-0.3.8 requires x11-proto/xproto
  6038.     x11-libs/xcb-util-wm-0.4.1 requires x11-proto/xproto
  6039.     x11-misc/autocutsel-0.9.0 requires x11-proto/xproto
  6040.     x11-misc/makedepend-1.0.5 requires x11-proto/xproto
  6041.     x11-misc/numlockx-1.2 requires x11-proto/xproto
  6042.     x11-misc/xkeyboard-config-2.11 requires >=x11-proto/xproto-7.0.20
  6043.     x11-terms/aterm-1.0.1-r2 requires x11-proto/xproto
  6044.     x11-terms/eterm-0.9.5 requires x11-proto/xproto
  6045.     x11-terms/xterm-297 requires x11-proto/xproto
  6046.  
  6047.   x11-terms/aterm-1.0.1-r2 pulled in by:
  6048.     @selected requires x11-terms/aterm
  6049.  
  6050.   x11-terms/eterm-0.9.5 pulled in by:
  6051.     @selected requires x11-terms/eterm
  6052.  
  6053.   x11-terms/xterm-297 pulled in by:
  6054.     @selected requires x11-terms/xterm
  6055.  
  6056.   x11-themes/gnome-icon-theme-3.12.0 pulled in by:
  6057.     app-emulation/virt-manager-0.10.0-r2 requires x11-themes/gnome-icon-theme
  6058.     gnome-base/libgnomeui-2.24.5 requires x11-themes/gnome-icon-theme
  6059.     virtual/freedesktop-icon-theme-0 requires x11-themes/gnome-icon-theme
  6060.  
  6061.   x11-themes/hicolor-icon-theme-0.12 pulled in by:
  6062.     kde-base/kdebase-data-4.14.3 requires x11-themes/hicolor-icon-theme
  6063.     media-gfx/gimp-2.8.10-r1 requires x11-themes/hicolor-icon-theme
  6064.     x11-themes/gnome-icon-theme-3.12.0 requires >=x11-themes/hicolor-icon-theme-0.10
  6065.  
  6066.   x11-themes/sound-theme-freedesktop-0.8 pulled in by:
  6067.     media-libs/libcanberra-0.30-r1 requires x11-themes/sound-theme-freedesktop
  6068.  
  6069. >>> Calculating removal order...
  6070.  
  6071. >>> These are the packages that would be unmerged:
  6072.  
  6073.  x11-libs/libXp
  6074.     selected: 1.0.2
  6075.    protected: none
  6076.      omitted: none
  6077.  
  6078.  sci-mathematics/gmm
  6079.     selected: 4.2
  6080.    protected: none
  6081.      omitted: none
  6082.  
  6083.  kde-base/kdepim-strigi-analyzer
  6084.     selected: 4.10.5
  6085.    protected: none
  6086.      omitted: none
  6087.  
  6088.  sys-apps/sdparm
  6089.     selected: 1.07
  6090.    protected: none
  6091.      omitted: none
  6092.  
  6093.  net-libs/librsync
  6094.     selected: 0.9.7-r3
  6095.    protected: none
  6096.      omitted: none
  6097.  
  6098.  media-libs/libtheora
  6099.     selected: 1.1.1
  6100.    protected: none
  6101.      omitted: none
  6102.  
  6103.  net-p2p/vuze-coreplugins
  6104.     selected: 4.8.1.2
  6105.    protected: none
  6106.      omitted: none
  6107.  
  6108.  perl-core/File-Spec
  6109.     selected: 3.400.0
  6110.    protected: none
  6111.      omitted: none
  6112.  
  6113.  dev-java/bcprov
  6114.     selected: 1.40-r1
  6115.    protected: none
  6116.      omitted: none
  6117.  
  6118.  virtual/perl-ExtUtils-Command
  6119.     selected: 1.170.0-r3
  6120.    protected: none
  6121.      omitted: none
  6122.  
  6123.  dev-python/pylibacl
  6124.     selected: 0.5.0
  6125.    protected: none
  6126.      omitted: none
  6127.  
  6128.  dev-java/swt
  6129.     selected: 3.7.2-r1
  6130.    protected: none
  6131.      omitted: none
  6132.  
  6133.  dev-python/notify-python
  6134.     selected: 0.1.1-r3
  6135.    protected: none
  6136.      omitted: none
  6137.  
  6138.  sys-kernel/gentoo-sources
  6139.     selected: 3.12.21-r1
  6140.    protected: none
  6141.      omitted: 3.16.5
  6142.  
  6143.  app-mobilephone/obexd
  6144.     selected: 0.46
  6145.    protected: none
  6146.      omitted: none
  6147.  
  6148.  dev-java/json-simple
  6149.     selected: 1.1
  6150.    protected: none
  6151.      omitted: none
  6152.  
  6153.  net-misc/iperf
  6154.     selected: 2.0.5
  6155.    protected: none
  6156.      omitted: 3.0.7
  6157.  
  6158.  perl-core/Sys-Syslog
  6159.     selected: 0.320.0
  6160.    protected: none
  6161.      omitted: none
  6162.  
  6163.  kde-base/kdepim-meta
  6164.     selected: 4.12.5
  6165.    protected: none
  6166.      omitted: none
  6167.  
  6168.  media-plugins/gst-plugins-ffmpeg
  6169.     selected: 0.10.13_p201211-r2
  6170.    protected: none
  6171.      omitted: none
  6172.  
  6173.  perl-core/Digest
  6174.     selected: 1.170.0
  6175.    protected: none
  6176.      omitted: none
  6177.  
  6178.  dev-lang/vala
  6179.     selected: 0.22.1
  6180.    protected: none
  6181.      omitted: 0.24.0-r1
  6182.  
  6183.  media-libs/libdv
  6184.     selected: 1.0.0-r2
  6185.    protected: none
  6186.      omitted: none
  6187.  
  6188.  media-libs/phonon-gstreamer
  6189.     selected: 4.6.3
  6190.    protected: none
  6191.      omitted: none
  6192.  
  6193.  virtual/rubygems
  6194.     selected: 1
  6195.    protected: none
  6196.      omitted: 4 6
  6197.  
  6198.  kde-base/kdeartwork-sounds
  6199.     selected: 4.10.5
  6200.    protected: none
  6201.      omitted: none
  6202.  
  6203.  media-libs/lcms
  6204.     selected: 1.19-r1
  6205.    protected: none
  6206.      omitted: 2.6-r1
  6207.  
  6208.  dev-java/commons-cli
  6209.     selected: 1.2
  6210.    protected: none
  6211.      omitted: none
  6212.  
  6213.  perl-core/Scalar-List-Utils
  6214.     selected: 1.270.0
  6215.    protected: none
  6216.      omitted: none
  6217.  
  6218.  x11-misc/gccmakedep
  6219.     selected: 1.0.2-r1
  6220.    protected: none
  6221.      omitted: none
  6222.  
  6223.  perl-core/MIME-Base64
  6224.     selected: 3.130.0
  6225.    protected: none
  6226.      omitted: none
  6227.  
  6228.  media-plugins/live
  6229.     selected: 2012.01.07
  6230.    protected: none
  6231.      omitted: none
  6232.  
  6233.  media-libs/libvpx
  6234.     selected: 1.3.0
  6235.    protected: none
  6236.      omitted: none
  6237.  
  6238.  kde-base/mplayerthumbs
  6239.     selected: 4.10.5
  6240.    protected: none
  6241.      omitted: none
  6242.  
  6243.  sys-kernel/gentoo-sources
  6244.     selected: 3.10.7-r1
  6245.    protected: none
  6246.      omitted: 3.16.5
  6247.  
  6248.  net-libs/libsoup-gnome
  6249.     selected: 2.44.2
  6250.    protected: none
  6251.      omitted: none
  6252.  
  6253.  media-libs/speex
  6254.     selected: 1.2_rc1
  6255.    protected: none
  6256.      omitted: none
  6257.  
  6258.  sys-libs/libieee1284
  6259.     selected: 0.2.11-r2
  6260.    protected: none
  6261.      omitted: none
  6262.  
  6263.  dev-lang/spidermonkey
  6264.     selected: 1.8.5-r4
  6265.    protected: none
  6266.      omitted: 17.0.0-r3
  6267.  
  6268.  perl-core/IO-Compress
  6269.     selected: 2.60.0
  6270.    protected: none
  6271.      omitted: none
  6272.  
  6273.  net-nds/rpcbind
  6274.     selected: 0.2.0-r1
  6275.    protected: none
  6276.      omitted: none
  6277.  
  6278.  sys-boot/grub
  6279.     selected: 0.97-r12
  6280.    protected: none
  6281.      omitted: 2.02_beta2-r3
  6282.  
  6283.  perl-core/Time-Local
  6284.     selected: 1.230.0
  6285.    protected: none
  6286.      omitted: none
  6287.  
  6288.  kde-base/kdegraphics-strigi-analyzer
  6289.     selected: 4.10.5
  6290.    protected: none
  6291.      omitted: none
  6292.  
  6293.  virtual/perl-ExtUtils-Manifest
  6294.     selected: 1.610.0
  6295.    protected: none
  6296.      omitted: none
  6297.  
  6298.  x11-misc/imake
  6299.     selected: 1.0.6
  6300.    protected: none
  6301.      omitted: none
  6302.  
  6303.  perl-core/Compress-Raw-Zlib
  6304.     selected: 2.60.0
  6305.    protected: none
  6306.      omitted: none
  6307.  
  6308.  dev-java/log4j
  6309.     selected: 1.2.16
  6310.    protected: none
  6311.      omitted: none
  6312.  
  6313.  perl-core/Module-Build
  6314.     selected: 0.400.300
  6315.    protected: none
  6316.      omitted: none
  6317.  
  6318.  sys-devel/libperl
  6319.     selected: 5.10.1
  6320.    protected: none
  6321.      omitted: none
  6322.  
  6323.  app-mobilephone/obex-data-server
  6324.     selected: 0.4.6
  6325.    protected: none
  6326.      omitted: none
  6327.  
  6328.  virtual/python-argparse
  6329.     selected: 1
  6330.    protected: none
  6331.      omitted: none
  6332.  
  6333.  dev-python/python-exec
  6334.     selected: 10000.1
  6335.    protected: none
  6336.      omitted: none
  6337.  
  6338.  perl-core/Digest-MD5
  6339.     selected: 2.520.0
  6340.    protected: none
  6341.      omitted: none
  6342.  
  6343.  media-sound/twolame
  6344.     selected: 0.3.12
  6345.    protected: none
  6346.      omitted: none
  6347.  
  6348.  virtual/perl-ExtUtils-Install
  6349.     selected: 1.540.0
  6350.    protected: none
  6351.      omitted: none
  6352.  
  6353.  x11-proto/printproto
  6354.     selected: 1.0.5-r1
  6355.    protected: none
  6356.      omitted: none
  6357.  
  6358.  dev-lang/ruby
  6359.     selected: 1.8.7_p374
  6360.    protected: none
  6361.      omitted: 1.9.3_p551 2.0.0_p598
  6362.  
  6363.  x11-misc/xorg-cf-files
  6364.     selected: 1.0.5
  6365.    protected: none
  6366.      omitted: none
  6367.  
  6368.  kde-base/knode
  6369.     selected: 4.12.5
  6370.    protected: none
  6371.      omitted: none
  6372.  
  6373.  perl-core/ExtUtils-Command
  6374.     selected: 1.170.0
  6375.    protected: none
  6376.      omitted: none
  6377.  
  6378.  dev-lang/python
  6379.     selected: 3.2.5-r2
  6380.    protected: none
  6381.      omitted: 2.7.7 3.3.5-r1
  6382.  
  6383.  kde-base/akregator
  6384.     selected: 4.12.5
  6385.    protected: none
  6386.      omitted: none
  6387.  
  6388.  kde-base/kabcclient
  6389.     selected: 4.12.5
  6390.    protected: none
  6391.      omitted: none
  6392.  
  6393.  kde-base/calendarjanitor
  6394.     selected: 4.12.5
  6395.    protected: none
  6396.      omitted: none
  6397.  
  6398.  kde-base/kleopatra
  6399.     selected: 4.12.5
  6400.    protected: none
  6401.      omitted: none
  6402.  
  6403.  kde-base/blogilo
  6404.     selected: 4.12.5
  6405.    protected: none
  6406.      omitted: none
  6407.  
  6408.  kde-base/kalarm
  6409.     selected: 4.12.5
  6410.    protected: none
  6411.      omitted: none
  6412.  
  6413.  kde-base/kjots
  6414.     selected: 4.12.5
  6415.    protected: none
  6416.      omitted: none
  6417.  
  6418.  kde-base/konsolekalendar
  6419.     selected: 4.12.5
  6420.    protected: none
  6421.      omitted: none
  6422.  
  6423.  kde-base/akonadiconsole
  6424.     selected: 4.12.5
  6425.    protected: none
  6426.      omitted: none
  6427.  
  6428.  kde-base/kdepim-l10n
  6429.     selected: 4.12.5
  6430.    protected: none
  6431.      omitted: none
  6432.  
  6433.  kde-base/knotes
  6434.     selected: 4.12.5
  6435.    protected: none
  6436.      omitted: none
  6437.  
  6438.  kde-base/ktimetracker
  6439.     selected: 4.12.5
  6440.    protected: none
  6441.      omitted: none
  6442.  
  6443.  kde-base/contactthemeeditor
  6444.     selected: 4.12.5
  6445.    protected: none
  6446.      omitted: none
  6447.  
  6448.  kde-base/ktnef
  6449.     selected: 4.12.5
  6450.    protected: none
  6451.      omitted: none
  6452.  
  6453.  virtual/perl-Test-Harness
  6454.     selected: 3.260.0
  6455.    protected: none
  6456.      omitted: none
  6457.  
  6458.  virtual/perl-Compress-Raw-Bzip2
  6459.     selected: 2.60.0
  6460.    protected: none
  6461.      omitted: none
  6462.  
  6463.  perl-core/ExtUtils-Manifest
  6464.     selected: 1.610.0
  6465.    protected: none
  6466.      omitted: none
  6467.  
  6468.  virtual/perl-Archive-Tar
  6469.     selected: 1.900.0
  6470.    protected: none
  6471.      omitted: none
  6472.  
  6473.  virtual/perl-ExtUtils-ParseXS
  6474.     selected: 3.180.0
  6475.    protected: none
  6476.      omitted: none
  6477.  
  6478.  virtual/perl-CPAN-Meta
  6479.     selected: 2.120.921
  6480.    protected: none
  6481.      omitted: none
  6482.  
  6483.  perl-core/ExtUtils-Install
  6484.     selected: 1.540.0
  6485.    protected: none
  6486.      omitted: none
  6487.  
  6488.  dev-libs/openobex
  6489.     selected: 1.5
  6490.    protected: none
  6491.      omitted: none
  6492.  
  6493.  dev-java/ant-core
  6494.     selected: 1.9.2
  6495.    protected: none
  6496.      omitted: none
  6497.  
  6498.  perl-core/CPAN-Meta
  6499.     selected: 2.120.921
  6500.    protected: none
  6501.      omitted: none
  6502.  
  6503.  perl-core/Compress-Raw-Bzip2
  6504.     selected: 2.60.0
  6505.    protected: none
  6506.      omitted: none
  6507.  
  6508.  perl-core/Test-Harness
  6509.     selected: 3.260.0
  6510.    protected: none
  6511.      omitted: none
  6512.  
  6513.  sys-devel/automake
  6514.     selected: 1.12.6
  6515.    protected: none
  6516.      omitted: 1.11.6-r1 1.13.4
  6517.  
  6518.  perl-core/Archive-Tar
  6519.     selected: 1.900.0
  6520.    protected: none
  6521.      omitted: none
  6522.  
  6523.  kde-base/nepomuk-widgets
  6524.     selected: 4.12.5
  6525.    protected: none
  6526.      omitted: none
  6527.  
  6528.  sys-devel/automake
  6529.     selected: 1.10.3
  6530.    protected: none
  6531.      omitted: 1.11.6-r1 1.13.4
  6532.  
  6533.  perl-core/ExtUtils-ParseXS
  6534.     selected: 3.180.0
  6535.    protected: none
  6536.      omitted: none
  6537.  
  6538.  kde-base/kaddressbook
  6539.     selected: 4.12.5
  6540.    protected: none
  6541.      omitted: none
  6542.  
  6543.  kde-base/kmail
  6544.     selected: 4.12.5
  6545.    protected: none
  6546.      omitted: none
  6547.  
  6548.  kde-base/kdepim-kresources
  6549.     selected: 4.12.5
  6550.    protected: none
  6551.      omitted: none
  6552.  
  6553.  dev-java/javatoolkit
  6554.     selected: 0.3.0-r6
  6555.    protected: none
  6556.      omitted: none
  6557.  
  6558.  virtual/perl-CPAN-Meta-Requirements
  6559.     selected: 2.122.0
  6560.    protected: none
  6561.      omitted: none
  6562.  
  6563.  virtual/perl-Test-Simple
  6564.     selected: 0.980.0-r2
  6565.    protected: none
  6566.      omitted: none
  6567.  
  6568.  virtual/perl-IO-Zlib
  6569.     selected: 1.100.0-r2
  6570.    protected: none
  6571.      omitted: none
  6572.  
  6573.  virtual/perl-Package-Constants
  6574.     selected: 0.20.0-r2
  6575.    protected: none
  6576.      omitted: none
  6577.  
  6578.  virtual/perl-Parse-CPAN-Meta
  6579.     selected: 1.440.400
  6580.    protected: none
  6581.      omitted: none
  6582.  
  6583.  virtual/perl-ExtUtils-CBuilder
  6584.     selected: 0.280.205
  6585.    protected: none
  6586.      omitted: none
  6587.  
  6588.  kde-base/korganizer
  6589.     selected: 4.12.5
  6590.    protected: none
  6591.      omitted: none
  6592.  
  6593.  kde-base/nepomuk-core
  6594.     selected: 4.12.5
  6595.    protected: none
  6596.      omitted: none
  6597.  
  6598.  perl-core/ExtUtils-CBuilder
  6599.     selected: 0.280.205
  6600.    protected: none
  6601.      omitted: none
  6602.  
  6603.  perl-core/Test-Simple
  6604.     selected: 0.980.0
  6605.    protected: none
  6606.      omitted: none
  6607.  
  6608.  perl-core/CPAN-Meta-Requirements
  6609.     selected: 2.122.0
  6610.    protected: none
  6611.      omitted: none
  6612.  
  6613.  perl-core/Parse-CPAN-Meta
  6614.     selected: 1.440.400
  6615.    protected: none
  6616.      omitted: none
  6617.  
  6618.  dev-libs/soprano
  6619.     selected: 2.9.4
  6620.    protected: none
  6621.      omitted: none
  6622.  
  6623.  kde-base/kontact
  6624.     selected: 4.12.5
  6625.    protected: none
  6626.      omitted: none
  6627.  
  6628.  virtual/perl-IPC-Cmd
  6629.     selected: 0.780.0
  6630.    protected: none
  6631.      omitted: none
  6632.  
  6633.  dev-db/virtuoso-server
  6634.     selected: 6.1.6
  6635.    protected: none
  6636.      omitted: none
  6637.  
  6638.  dev-db/libiodbc
  6639.     selected: 3.52.7
  6640.    protected: none
  6641.      omitted: none
  6642.  
  6643.  dev-libs/redland
  6644.     selected: 1.0.16
  6645.    protected: none
  6646.      omitted: none
  6647.  
  6648.  virtual/perl-JSON-PP
  6649.     selected: 2.272.0-r1
  6650.    protected: none
  6651.      omitted: none
  6652.  
  6653.  virtual/perl-Perl-OSType
  6654.     selected: 1.2.0-r1
  6655.    protected: none
  6656.      omitted: none
  6657.  
  6658.  virtual/perl-CPAN-Meta-YAML
  6659.     selected: 0.8.0
  6660.    protected: none
  6661.      omitted: none
  6662.  
  6663.  kde-base/kdepim-common-libs
  6664.     selected: 4.12.5
  6665.    protected: none
  6666.      omitted: none
  6667.  
  6668.  perl-core/JSON-PP
  6669.     selected: 2.272.0
  6670.    protected: none
  6671.      omitted: none
  6672.  
  6673.  perl-core/IPC-Cmd
  6674.     selected: 0.780.0
  6675.    protected: none
  6676.      omitted: none
  6677.  
  6678.  perl-core/CPAN-Meta-YAML
  6679.     selected: 0.8.0
  6680.    protected: none
  6681.      omitted: none
  6682.  
  6683.  perl-core/Perl-OSType
  6684.     selected: 1.2.0
  6685.    protected: none
  6686.      omitted: none
  6687.  
  6688.  dev-db/virtuoso-odbc
  6689.     selected: 6.1.6
  6690.    protected: none
  6691.      omitted: none
  6692.  
  6693.  kde-base/kdepim-runtime
  6694.     selected: 4.12.5
  6695.    protected: none
  6696.      omitted: none
  6697.  
  6698.  dev-libs/rasqal
  6699.     selected: 0.9.29
  6700.    protected: none
  6701.      omitted: none
  6702.  
  6703.  app-crypt/mhash
  6704.     selected: 0.9.9.9-r1
  6705.    protected: none
  6706.      omitted: none
  6707.  
  6708.  virtual/perl-Module-Load-Conditional
  6709.     selected: 0.540.0
  6710.    protected: none
  6711.      omitted: none
  6712.  
  6713.  kde-base/kdepim-icons
  6714.     selected: 4.12.5
  6715.    protected: none
  6716.      omitted: none
  6717.  
  6718.  dev-libs/shared-desktop-ontologies
  6719.     selected: 0.11.0
  6720.    protected: none
  6721.      omitted: none
  6722.  
  6723.  media-libs/raptor
  6724.     selected: 2.0.9
  6725.    protected: none
  6726.      omitted: none
  6727.  
  6728.  dev-libs/icu
  6729.     selected: 52.1
  6730.    protected: none
  6731.      omitted: none
  6732.  
  6733.  perl-core/Module-Load-Conditional
  6734.     selected: 0.540.0
  6735.    protected: none
  6736.      omitted: none
  6737.  
  6738.  virtual/perl-Module-Load
  6739.     selected: 0.240.0
  6740.    protected: none
  6741.      omitted: none
  6742.  
  6743.  virtual/perl-Module-CoreList
  6744.     selected: 2.840.0
  6745.    protected: none
  6746.      omitted: none
  6747.  
  6748.  virtual/perl-Params-Check
  6749.     selected: 0.360.0
  6750.    protected: none
  6751.      omitted: none
  6752.  
  6753.  virtual/perl-Module-Metadata
  6754.     selected: 1.0.11
  6755.    protected: none
  6756.      omitted: none
  6757.  
  6758.  perl-core/Params-Check
  6759.     selected: 0.360.0
  6760.    protected: none
  6761.      omitted: none
  6762.  
  6763.  perl-core/Module-Load
  6764.     selected: 0.240.0
  6765.    protected: none
  6766.      omitted: none
  6767.  
  6768.  perl-core/Module-Metadata
  6769.     selected: 1.0.11
  6770.    protected: none
  6771.      omitted: none
  6772.  
  6773.  perl-core/Module-CoreList
  6774.     selected: 2.840.0
  6775.    protected: none
  6776.      omitted: none
  6777.  
  6778.  virtual/perl-Locale-Maketext-Simple
  6779.     selected: 0.210.0-r2
  6780.    protected: none
  6781.      omitted: none
  6782.  
  6783.  virtual/perl-version
  6784.     selected: 0.990.100
  6785.    protected: none
  6786.      omitted: none
  6787.  
  6788.  perl-core/version
  6789.     selected: 0.990.100
  6790.    protected: none
  6791.      omitted: none
  6792.  
  6793.  virtual/jre
  6794.     selected: 1.6.0-r1
  6795.    protected: none
  6796.      omitted: none
  6797.  
  6798.  virtual/jdk
  6799.     selected: 1.6.0-r2
  6800.    protected: none
  6801.      omitted: none
  6802.  
  6803.  dev-java/icedtea-bin
  6804.     selected: 6.1.13.3
  6805.    protected: none
  6806.      omitted: none
  6807.  
  6808.  app-admin/eselect-java
  6809.     selected: 0.1.0
  6810.    protected: none
  6811.      omitted: none
  6812.  
  6813.  sys-devel/gcc
  6814.     selected: 4.7.3-r1
  6815.    protected: none
  6816.      omitted: 4.8.3
  6817.  
  6818.  dev-java/java-config
  6819.     selected: 2.2.0
  6820.    protected: none
  6821.      omitted: none
  6822.  
  6823.  dev-java/java-config-wrapper
  6824.     selected: 0.16
  6825.    protected: none
  6826.      omitted: none
  6827.  
  6828.  sys-apps/baselayout-java
  6829.     selected: 0.1.0
  6830.    protected: none
  6831.      omitted: none
  6832.  
  6833.  dev-lang/python-exec
  6834.     selected: 0.3.1-r1
  6835.    protected: none
  6836.      omitted: 2.0.1-r1
  6837.  
  6838. All selected packages: =kde-base/contactthemeeditor-4.12.5 =virtual/perl-CPAN-Meta-Requirements-2.122.0 =virtual/perl-CPAN-Meta-YAML-0.8.0 =perl-core/Module-Build-0.400.300 =kde-base/mplayerthumbs-4.10.5 =dev-java/bcprov-1.40-r1 =dev-python/notify-python-0.1.1-r3 =perl-core/Compress-Raw-Bzip2-2.60.0 =perl-core/Test-Simple-0.980.0 =virtual/perl-Archive-Tar-1.900.0 =kde-base/knotes-4.12.5 =kde-base/nepomuk-core-4.12.5 =net-misc/iperf-2.0.5 =perl-core/Module-Load-Conditional-0.540.0 =perl-core/Params-Check-0.360.0 =media-libs/libdv-1.0.0-r2 =kde-base/kdepim-icons-4.12.5 =virtual/perl-IO-Zlib-1.100.0-r2 =perl-core/Compress-Raw-Zlib-2.60.0 =dev-java/java-config-2.2.0 =perl-core/Module-Load-0.240.0 =kde-base/korganizer-4.12.5 =dev-java/java-config-wrapper-0.16 =dev-java/icedtea-bin-6.1.13.3 =net-p2p/vuze-coreplugins-4.8.1.2 =x11-proto/printproto-1.0.5-r1 =virtual/rubygems-1 =virtual/perl-ExtUtils-ParseXS-3.180.0 =sys-apps/baselayout-java-0.1.0 =sys-devel/automake-1.12.6 =dev-db/libiodbc-3.52.7 =kde-base/kjots-4.12.5 =perl-core/Parse-CPAN-Meta-1.440.400 =kde-base/knode-4.12.5 =media-libs/raptor-2.0.9 =sys-kernel/gentoo-sources-3.12.21-r1 =perl-core/CPAN-Meta-2.120.921 =media-libs/libtheora-1.1.1 =kde-base/kdepim-meta-4.12.5 =dev-lang/vala-0.22.1 =sys-libs/libieee1284-0.2.11-r2 =dev-libs/icu-52.1 =sci-mathematics/gmm-4.2 =sys-devel/automake-1.10.3 =kde-base/blogilo-4.12.5 =dev-python/python-exec-10000.1 =virtual/perl-Locale-Maketext-Simple-0.210.0-r2 =kde-base/nepomuk-widgets-4.12.5 =virtual/perl-Perl-OSType-1.2.0-r1 =virtual/perl-Module-Load-0.240.0 =virtual/perl-ExtUtils-CBuilder-0.280.205 =perl-core/File-Spec-3.400.0 =x11-libs/libXp-1.0.2 =sys-boot/grub-0.97-r12 =sys-apps/sdparm-1.07 =kde-base/ktnef-4.12.5 =media-plugins/gst-plugins-ffmpeg-0.10.13_p201211-r2 =x11-misc/xorg-cf-files-1.0.5 =app-crypt/mhash-0.9.9.9-r1 =app-mobilephone/obexd-0.46 =sys-devel/libperl-5.10.1 =sys-devel/gcc-4.7.3-r1 =kde-base/kdepim-l10n-4.12.5 =dev-db/virtuoso-odbc-6.1.6 =x11-misc/gccmakedep-1.0.2-r1 =kde-base/akregator-4.12.5 =virtual/perl-ExtUtils-Manifest-1.610.0 =perl-core/ExtUtils-Manifest-1.610.0 =virtual/jre-1.6.0-r1 =kde-base/kaddressbook-4.12.5 =virtual/perl-CPAN-Meta-2.120.921 =dev-lang/python-3.2.5-r2 =kde-base/kabcclient-4.12.5 =virtual/jdk-1.6.0-r2 =virtual/perl-ExtUtils-Command-1.170.0-r3 =media-libs/libvpx-1.3.0 =virtual/perl-Module-CoreList-2.840.0 =media-libs/speex-1.2_rc1 =dev-db/virtuoso-server-6.1.6 =perl-core/Perl-OSType-1.2.0 =dev-libs/soprano-2.9.4 =virtual/perl-IPC-Cmd-0.780.0 =media-sound/twolame-0.3.12 =media-libs/lcms-1.19-r1 =media-plugins/live-2012.01.07 =perl-core/CPAN-Meta-YAML-0.8.0 =virtual/perl-Params-Check-0.360.0 =perl-core/Test-Harness-3.260.0 =dev-libs/shared-desktop-ontologies-0.11.0 =perl-core/Module-Metadata-1.0.11 =kde-base/akonadiconsole-4.12.5 =app-admin/eselect-java-0.1.0 =dev-java/javatoolkit-0.3.0-r6 =kde-base/kdeartwork-sounds-4.10.5 =kde-base/kdepim-common-libs-4.12.5 =perl-core/Archive-Tar-1.900.0 =net-nds/rpcbind-0.2.0-r1 =perl-core/ExtUtils-Install-1.540.0 =kde-base/kdegraphics-strigi-analyzer-4.10.5 =perl-core/ExtUtils-CBuilder-0.280.205 =kde-base/kmail-4.12.5 =dev-java/commons-cli-1.2 =virtual/perl-Module-Metadata-1.0.11 =app-mobilephone/obex-data-server-0.4.6 =kde-base/kleopatra-4.12.5 =x11-misc/imake-1.0.6 =perl-core/IPC-Cmd-0.780.0 =virtual/perl-Parse-CPAN-Meta-1.440.400 =perl-core/Digest-MD5-2.520.0 =perl-core/Digest-1.170.0 =kde-base/kontact-4.12.5 =perl-core/ExtUtils-Command-1.170.0 =kde-base/konsolekalendar-4.12.5 =perl-core/Sys-Syslog-0.320.0 =virtual/perl-JSON-PP-2.272.0-r1 =kde-base/kdepim-kresources-4.12.5 =virtual/perl-Test-Simple-0.980.0-r2 =dev-libs/openobex-1.5 =perl-core/Module-CoreList-2.840.0 =kde-base/calendarjanitor-4.12.5 =net-libs/librsync-0.9.7-r3 =dev-lang/spidermonkey-1.8.5-r4 =net-libs/libsoup-gnome-2.44.2 =dev-lang/ruby-1.8.7_p374 =media-libs/phonon-gstreamer-4.6.3 =perl-core/Time-Local-1.230.0 =dev-libs/redland-1.0.16 =kde-base/kdepim-strigi-analyzer-4.10.5 =virtual/perl-version-0.990.100 =perl-core/JSON-PP-2.272.0 =dev-java/json-simple-1.1 =perl-core/Scalar-List-
  6839. Utils-1.270.0 =kde-base/kalarm-4.12.5 =kde-base/kdepim-runtime-4.12.5 =dev-python/pylibacl-0.5.0 =dev-java/log4j-1.2.16 =perl-core/CPAN-Meta-Requirements-2.122.0 =dev-lang/python-exec-0.3.1-r1 =dev-java/ant-core-1.9.2 =virtual/perl-Package-Constants-0.20.0-r2 =perl-core/IO-Compress-2.60.0 =kde-base/ktimetracker-4.12.5 =virtual/python-argparse-1 =perl-core/version-0.990.100 =virtual/perl-ExtUtils-Install-1.540.0 =dev-java/swt-3.7.2-r1 =perl-core/ExtUtils-ParseXS-3.180.0 =virtual/perl-Test-Harness-3.260.0 =perl-core/MIME-Base64-3.130.0 =sys-kernel/gentoo-sources-3.10.7-r1 =dev-libs/rasqal-0.9.29 =virtual/perl-Compress-Raw-Bzip2-2.60.0 =virtual/perl-Module-Load-Conditional-0.540.0
  6840.  
  6841. >>> 'Selected' packages are slated for removal.
  6842. >>> 'Protected' and 'omitted' packages will not be removed.
  6843.  
  6844. Would you like to unmerge these packages? [Yes/No] Interrupted.
RAW Paste Data