SHARE
TWEET

Untitled

a guest Nov 22nd, 2013 72 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. The following packages have unmet dependencies:
  2.  apache2 : Depends: apache2-bin (= 2.4.6-3+debphp.org~precise+1) but it is not going to be installed
  3.            Depends: apache2-data (= 2.4.6-3+debphp.org~precise+1) but it is not going to be installed
  4.  libapache2-mod-php5 : Depends: apache2-mpm-prefork (> 2.0.52) but it is not going to be installed or
  5.                                 apache2-mpm-itk but it is not going to be installed
  6.                        Depends: apache2.2-common but it is not going to be installed
  7.  libapache2-modsecurity : Depends: apache2.2-common but it is not going to be installed
  8. E: Unmet dependencies. Try 'apt-get -f install' with no packages (or specify a solution).
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top