SHARE
TWEET

Untitled

a guest Jun 5th, 2017 159 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. masik
  2.  
  3. [admin@n-ado] > export                                                
  4. # jan/02/1970 00:23:08 by RouterOS 3.30
  5. # software id = FNSF-V93R
  6. #
  7. /interface bridge
  8. add admin-mac=00:0C:42:28:BB:E5 ageing-time=5m arp=enabled auto-mac=no comment="" disabled=no forward-delay=15s l2mtu=1526 max-message-age=20s mtu=1500 \
  9.     name=bridge1 priority=0x8000 protocol-mode=none transmit-hold-count=6
  10. /interface ethernet
  11. set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes l2mtu=1526 mac-address=00:0C:42:28:BB:E5 mtu=1500 name=ether1 speed=100Mbps
  12. set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment="" disabled=no full-duplex=yes l2mtu=1522 mac-address=00:0C:42:28:BB:E6 \
  13.     master-port=none mtu=1500 name=ether2 speed=100Mbps
  14. set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment="" disabled=no full-duplex=yes l2mtu=1522 mac-address=00:0C:42:28:BB:E7 \
  15.     master-port=none mtu=1500 name=ether3 speed=100Mbps
  16. /interface wireless security-profiles
  17. set default authentication-types="" eap-methods=passthrough group-ciphers="" group-key-update=5m interim-update=0s mode=none name=default \
  18.     radius-eap-accounting=no radius-mac-accounting=no radius-mac-authentication=no radius-mac-caching=disabled radius-mac-format=XX:XX:XX:XX:XX:XX \
  19.     radius-mac-mode=as-username static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=none static-key-0="" static-key-1="" static-key-2=\
  20.     "" static-key-3="" static-sta-private-algo=none static-sta-private-key="" static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=none \
  21.     tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" wpa2-pre-shared-key=""
  22. /interface wireless
  23. set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=5ghz basic-rates-a/g=\
  24.     6Mbps basic-rates-b=1Mbps burst-time=disabled comment="" compression=no country=no_country_set default-ap-tx-limit=0 default-authentication=yes \
  25.     default-client-tx-limit=0 default-forwarding=yes dfs-mode=no-radar-detect disable-running-check=no disabled=no disconnect-timeout=3s frame-lifetime=0 \
  26.     frequency=5180 frequency-mode=manual-txpower hide-ssid=no hw-retries=4 mac-address=00:0C:42:63:D7:63 max-station-count=2007 mode=nstreme-dual-slave \
  27.     mtu=1500 name=wlan1-ado noise-floor-threshold=default on-fail-retry-time=100ms periodic-calibration=default periodic-calibration-interval=60 \
  28.     preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=000C4263D763 rate-set=default scan-list=default security-profile=default ssid=\
  29.     nstreme-ado station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
  30.     1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=5 tx-power-mode=all-rates-fixed update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=none \
  31.     wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled wmm-support=disabled
  32. set 1 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=5ghz basic-rates-a/g=\
  33.     6Mbps basic-rates-b=1Mbps burst-time=disabled comment="" compression=no country=no_country_set default-ap-tx-limit=0 default-authentication=yes \
  34.     default-client-tx-limit=0 default-forwarding=yes dfs-mode=no-radar-detect disable-running-check=no disabled=no disconnect-timeout=3s frame-lifetime=0 \
  35.     frequency=5180 frequency-mode=manual-txpower hide-ssid=no hw-retries=4 mac-address=00:0C:42:62:27:A4 max-station-count=2007 mode=nstreme-dual-slave \
  36.     mtu=1500 name=wlan2-vevo noise-floor-threshold=default on-fail-retry-time=100ms periodic-calibration=default periodic-calibration-interval=60 \
  37.     preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=000C426227A4 rate-set=default scan-list=default security-profile=default ssid=\
  38.     nstreme-vevo station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
  39.     1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=5 tx-power-mode=all-rates-fixed update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=none \
  40.     wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled wmm-support=disabled
  41. /interface wireless manual-tx-power-table
  42. set wlan1-ado comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbp\
  43.     s:17,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20-6:0,HT20-7:0,HT20-8:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-6:0,HT40-7:0,HT40-8:0"
  44. set wlan2-vevo comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mb\
  45.     ps:17,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20-6:0,HT20-7:0,HT20-8:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-6:0,HT40-7:0,HT40-8:0"
  46. /interface wireless nstreme
  47. set wlan1-ado comment="" disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=3200 framer-policy=none
  48. set wlan2-vevo comment="" disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=3200 framer-policy=none
  49. /interface wireless nstreme-dual
  50. add arp=enabled comment="" disable-csma=no disable-running-check=no disabled=no framer-limit=2560 framer-policy=none ht-channel-width=20mhz \
  51.     ht-guard-interval=long ht-rates=1,2,3,4,5,6,7,8 ht-streams=single mtu=1500 name=nstreme1-teszt rates-a/g=\
  52.     6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps remote-mac=00:0C:42:62:04:33 rx-band=5ghz rx-frequency=5745 \
  53.     rx-radio=wlan2-vevo tx-band=5ghz tx-frequency=5180 tx-radio=wlan1-ado
  54. /ip hotspot profile
  55. set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap name=default \
  56.     rate-limit="" smtp-server=0.0.0.0 split-user-domain=no use-radius=no
  57. /ip hotspot user profile
  58. set default advertise=no idle-timeout=none keepalive-timeout=2m name=default open-status-page=always shared-users=1 status-autorefresh=1m \
  59.     transparent-proxy=yes
  60. /ip ipsec proposal
  61. set default auth-algorithms=sha1 disabled=no enc-algorithms=3des lifetime=30m name=default pfs-group=modp1024
  62. /port
  63. set 0 baud-rate=auto data-bits=8 flow-control=none name=serial0 parity=none stop-bits=1
  64. /ppp profile
  65. set default change-tcp-mss=yes comment="" name=default only-one=default use-compression=default use-encryption=default use-vj-compression=default
  66. set default-encryption change-tcp-mss=yes comment="" name=default-encryption only-one=default use-compression=default use-encryption=yes \
  67.     use-vj-compression=default
  68. /queue type
  69. set default kind=pfifo name=default pfifo-limit=50
  70. set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
  71. set wireless-default kind=sfq name=wireless-default sfq-allot=1514 sfq-perturb=5
  72. set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
  73. set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=5
  74. set default-small kind=pfifo name=default-small pfifo-limit=10
  75. /routing bgp instance
  76. set default as=65530 client-to-client-reflection=yes comment="" disabled=no ignore-as-path-len=no name=default out-filter="" redistribute-connected=no \
  77.     redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no redistribute-static=no router-id=0.0.0.0
  78. /routing ospf area
  79. set backbone area-id=0.0.0.0 authentication=none disabled=no name=backbone type=default
  80. /snmp
  81. set contact="" enabled=no engine-boots=0 engine-id="" location="" time-window=15 trap-sink=0.0.0.0 trap-version=1
  82. /snmp community
  83. set public address=0.0.0.0/0 authentication-password="" authentication-protocol=MD5 encryption-password="" encryption-protocol=DES name=public \
  84.     read-access=yes security=none write-access=no
  85. /system logging action
  86. set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
  87. set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 disk-stop-on-full=no name=disk target=disk
  88. set echo name=echo remember=yes target=echo
  89. set remote bsd-syslog=no name=remote remote=0.0.0.0:514 src-address=0.0.0.0 syslog-facility=daemon syslog-severity=auto target=remote
  90. /system routerboard settings
  91. set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=680MHz enable-jumper-reset=yes enter-setup-on=\
  92.     any-key
  93. set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=680MHz enable-jumper-reset=yes enter-setup-on=\
  94.     any-key
  95. /user group
  96. add comment="" name=read policy=local,telnet,ssh,reboot,read,test,winbox,password,web,sniff,sensitive,!ftp,!write,!policy
  97. add comment="" name=write policy=local,telnet,ssh,reboot,read,write,test,winbox,password,web,sniff,sensitive,!ftp,!policy
  98. add comment="" name=full policy=local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,password,web,sniff,sensitive
  99. /interface bridge port
  100. add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto horizon=none interface=ether1 path-cost=10 point-to-point=auto priority=0x80
  101. add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto horizon=none interface=nstreme1-teszt path-cost=10 point-to-point=auto priority=0x80
  102. /interface bridge settings
  103. set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=no
  104. /interface ethernet mirror
  105. set mirror-port=none source-port=none
  106. /interface l2tp-server server
  107. set authentication=pap,chap,mschap1,mschap2 default-profile=default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
  108. /interface ovpn-server server
  109. set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=default enabled=no keepalive-timeout=60 mac-address=FE:3B:02:7A:BE:88 \
  110.     max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
  111. /interface pptp-server server
  112. set authentication=mschap1,mschap2 default-profile=default-encryption enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
  113. /interface wireless align
  114. set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 frames-per-second=25 \
  115.     receive-all=no ssid-all=no
  116. /interface wireless sniffer
  117. set channel-time=200ms file-limit=10 file-name="" memory-limit=10 multiple-channels=no only-headers=no receive-errors=no streaming-enabled=no \
  118.     streaming-max-rate=0 streaming-server=0.0.0.0
  119. /interface wireless snooper
  120. set channel-time=200ms multiple-channels=yes receive-errors=no
  121. /ip accounting
  122. set account-local-traffic=no enabled=no threshold=256
  123. /ip accounting web-access
  124. set accessible-via-web=no address=0.0.0.0/0
  125. /ip address
  126. add address=192.168.1.3/24 broadcast=192.168.1.255 comment="" disabled=no interface=bridge1 network=192.168.1.0
  127. /ip dhcp-server config
  128. set store-leases-disk=5m
  129. /ip dns
  130. set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB max-udp-packet-size=512 primary-dns=0.0.0.0 secondary-dns=0.0.0.0
  131. /ip firewall connection tracking
  132. set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s tcp-close-wait-timeout=10s tcp-established-timeout=1d tcp-fin-wait-timeout=10s \
  133.     tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no tcp-time-wait-timeout=10s udp-stream-timeout=3m \
  134.     udp-timeout=10s
  135. /ip firewall nat
  136. add action=masquerade chain=srcnat comment="" disabled=no src-address=192.168.3.0/24
  137. /ip firewall service-port
  138. set ftp disabled=no ports=21
  139. set tftp disabled=no ports=69
  140. set irc disabled=no ports=6667
  141. set h323 disabled=no
  142. set sip disabled=no ports=5060,5061
  143. set pptp disabled=no
  144. /ip hotspot service-port
  145. set ftp disabled=no ports=21
  146. /ip neighbor discovery
  147. set ether1 discover=yes
  148. set ether2 discover=yes
  149. set ether3 discover=yes
  150. set bridge1 discover=yes
  151. set wlan1-ado discover=no
  152. set wlan2-vevo discover=no
  153. set nstreme1-teszt discover=yes
  154. /ip proxy
  155. set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 cache-on-disk=no enabled=no max-cache-size=none max-client-connections=600 \
  156.     max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 parent-proxy-port=0 port=8080 serialize-connections=no src-address=0.0.0.0
  157. /ip route
  158. add comment="" disabled=no distance=1 dst-address=192.168.2.0/24 gateway=192.168.1.1 scope=30 target-scope=10
  159. /ip service
  160. set telnet address=0.0.0.0/0 disabled=no port=23
  161. set ftp address=0.0.0.0/0 disabled=no port=21
  162. set www address=0.0.0.0/0 disabled=no port=80
  163. set ssh address=0.0.0.0/0 disabled=no port=22
  164. set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=443
  165. set api address=0.0.0.0/0 disabled=yes port=8728
  166. set winbox address=0.0.0.0/0 disabled=no port=8291
  167. /ip socks
  168. set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
  169. /ip traffic-flow
  170. set active-flow-timeout=30m cache-entries=4k enabled=no inactive-flow-timeout=15s interfaces=all
  171. /ip upnp
  172. set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
  173. /ppp aaa
  174. set accounting=yes interim-update=0s use-radius=no
  175. /queue interface
  176. set ether1 queue=ethernet-default
  177. set ether2 queue=ethernet-default
  178. set ether3 queue=ethernet-default
  179. set bridge1 queue=default
  180. set wlan1-ado queue=wireless-default
  181. set wlan2-vevo queue=wireless-default
  182. set nstreme1-teszt queue=wireless-default
  183. /radius incoming
  184. set accept=no port=3799
  185. /routing mme
  186. set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m gateway-selection=no-gateway origination-interval=5s preferred-gateway=0.0.0.0 \
  187.     timeout=1m ttl=50
  188. /routing ospf
  189. set distribute-default=never metric-bgp=20 metric-connected=20 metric-default=1 metric-rip=20 metric-static=20 mpls-te-area=unspecified mpls-te-router-id=\
  190.     unspecified redistribute-bgp=no redistribute-connected=no redistribute-rip=no redistribute-static=no router-id=0.0.0.0
  191. /routing rip
  192. set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
  193.     redistribute-connected=no redistribute-ospf=no redistribute-static=no timeout-timer=3m update-timer=30s
  194. /store
  195. add comment="" disabled=no disk=system name=web-proxy1 type=web-proxy
  196. /system clock
  197. set time-zone-name=manual
  198. /system clock manual
  199. set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start="jan/01/1970 00:00:00" time-zone=+00:00
  200. /system console
  201. add disabled=no port=serial0 term=vt102
  202. /system health
  203. set fan-mode=auto use-fan=main
  204. /system identity
  205. set name=n-ado
  206. /system logging
  207. add action=memory disabled=no prefix="" topics=info
  208. add action=memory disabled=no prefix="" topics=error
  209. add action=memory disabled=no prefix="" topics=warning
  210. add action=echo disabled=no prefix="" topics=critical
  211. /system note
  212. set note="" show-at-login=yes
  213. /system ntp client
  214. set enabled=no mode=broadcast primary-ntp=0.0.0.0 secondary-ntp=0.0.0.0
  215. /system upgrade mirror
  216. set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=0.0.0.0 user=""
  217. /system watchdog
  218. set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=none watchdog-timer=yes
  219. /tool bandwidth-server
  220. set allocate-udp-ports-from=2000 authenticate=no enabled=yes max-sessions=10
  221. /tool e-mail
  222. set from=<> password="" server=0.0.0.0:25 username=""
  223. /tool graphing
  224. set page-refresh=300 store-every=5min
  225. /tool mac-server
  226. add disabled=no interface=all
  227. /tool mac-server ping
  228. set enabled=yes
  229. /tool sms
  230. set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
  231. /tool sniffer
  232. set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 filter-address2=0.0.0.0/0:0-65535 filter-protocol=ip-only filter-stream=yes interface=all \
  233.     memory-limit=10 only-headers=no streaming-enabled=no streaming-server=0.0.0.0
  234. /user aaa
  235. set accounting=yes default-group=read interim-update=0s use-radius=no
  236. [admin@n-ado] >
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top