SHARE
TWEET

Untitled

a guest Jun 7th, 2017 67 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. 2017-06-01 14:21:38 upgrade bash:amd64 4.4-4+b2 4.4-5                                                                                                                  
  2. 2017-06-01 14:21:43 upgrade dpkg:amd64 1.18.23 1.18.24                                                                                                                  
  3. 2017-06-01 14:21:47 upgrade login:amd64 1:4.4-4 1:4.4-4.1                                                                                                              
  4. 2017-06-01 14:21:49 upgrade libquadmath0:amd64 6.3.0-17 6.3.0-18                                                                                                        
  5. 2017-06-01 14:21:50 upgrade libgomp1:amd64 6.3.0-17 6.3.0-18                                                                                                            
  6. 2017-06-01 14:21:51 upgrade libgomp1:i386 6.3.0-17 6.3.0-18                                                                                                            
  7. 2017-06-01 14:21:52 upgrade gcc-6-base:amd64 6.3.0-17 6.3.0-18                                                                                                          
  8. 2017-06-01 14:21:52 upgrade gcc-6-base:i386 6.3.0-17 6.3.0-18                                                                                                          
  9. 2017-06-01 14:21:53 upgrade libgcc1:i386 1:6.3.0-17 1:6.3.0-18                                                                                                          
  10. 2017-06-01 14:21:54 upgrade libgcc1:amd64 1:6.3.0-17 1:6.3.0-18                                                                                                        
  11. 2017-06-01 14:21:57 upgrade libstdc++6:amd64 6.3.0-17 6.3.0-18                                                                                                          
  12. 2017-06-01 14:21:58 upgrade libstdc++6:i386 6.3.0-17 6.3.0-18                                                                                                          
  13. 2017-06-01 14:21:59 upgrade libitm1:amd64 6.3.0-17 6.3.0-18                                                                                                            
  14. 2017-06-01 14:22:00 upgrade libcc1-0:amd64 6.3.0-17 6.3.0-18                                                                                                            
  15. 2017-06-01 14:22:00 upgrade libatomic1:amd64 6.3.0-17 6.3.0-18                                                                                                          
  16. 2017-06-01 14:22:01 upgrade libasan3:amd64 6.3.0-17 6.3.0-18                                                                                                            
  17. 2017-06-01 14:22:03 upgrade liblsan0:amd64 6.3.0-17 6.3.0-18                                                                                                            
  18. 2017-06-01 14:22:04 upgrade libtsan0:amd64 6.3.0-17 6.3.0-18                                                                                                            
  19. 2017-06-01 14:22:04 upgrade libubsan0:amd64 6.3.0-17 6.3.0-18                                                                                                          
  20. 2017-06-01 14:22:05 upgrade libcilkrts5:amd64 6.3.0-17 6.3.0-18                                                                                                        
  21. 2017-06-01 14:22:06 upgrade libmpx2:amd64 6.3.0-17 6.3.0-18                                                                                                            
  22. 2017-06-01 14:22:07 upgrade g++-6:amd64 6.3.0-17 6.3.0-18                                                                                                              
  23. 2017-06-01 14:22:08 upgrade libstdc++-6-dev:amd64 6.3.0-17 6.3.0-18                                                                                                    
  24. 2017-06-01 14:22:10 upgrade libobjc4:amd64 6.3.0-17 6.3.0-18                                                                                                            
  25. 2017-06-01 14:22:11 upgrade libobjc-6-dev:amd64 6.3.0-17 6.3.0-18                                                                                                      
  26. 2017-06-01 14:22:11 upgrade libgcc-6-dev:amd64 6.3.0-17 6.3.0-18
  27. 2017-06-01 14:22:12 upgrade gcc-6:amd64 6.3.0-17 6.3.0-18
  28. 2017-06-01 14:22:14 upgrade cpp-6:amd64 6.3.0-17 6.3.0-18
  29. 2017-06-01 14:22:15 upgrade libgfortran3:amd64 6.3.0-17 6.3.0-18
  30. 2017-06-01 14:22:16 upgrade libc6-dev:amd64 2.24-10 2.24-11
  31. 2017-06-01 14:22:18 upgrade libc-dev-bin:amd64 2.24-10 2.24-11
  32. 2017-06-01 14:22:19 upgrade libc6-dbg:amd64 2.24-10 2.24-11
  33. 2017-06-01 14:22:22 upgrade libc6-i386:amd64 2.24-10 2.24-11
  34. 2017-06-01 14:22:24 upgrade libc6:amd64 2.24-10 2.24-11
  35. 2017-06-01 14:22:26 upgrade libc6:i386 2.24-10 2.24-11
  36. 2017-06-01 14:22:28 upgrade libc-bin:amd64 2.24-10 2.24-11
  37. 2017-06-01 14:22:32 upgrade debian-archive-keyring:all 2014.3 2017.5
  38. 2017-06-01 14:22:34 upgrade libapt-pkg5.0:amd64 1.4.3 1.4.5
  39. 2017-06-01 14:22:37 upgrade libapt-inst2.0:amd64 1.4.3 1.4.5
  40. 2017-06-01 14:22:38 upgrade apt:amd64 1.4.3 1.4.5
  41. 2017-06-01 14:22:41 upgrade apt-utils:amd64 1.4.3 1.4.5
  42. 2017-06-01 14:22:42 upgrade debconf-i18n:all 1.5.60 1.5.61
  43. 2017-06-01 14:22:43 upgrade debconf:all 1.5.60 1.5.61
  44. 2017-06-01 14:22:46 upgrade libpam0g:amd64 1.1.8-3.5 1.1.8-3.6
  45. 2017-06-01 14:22:48 upgrade libpam-modules-bin:amd64 1.1.8-3.5 1.1.8-3.6
  46. 2017-06-01 14:22:51 upgrade libpam-modules:amd64 1.1.8-3.5 1.1.8-3.6
  47. 2017-06-01 14:22:54 upgrade libudev1:i386 232-23 232-24
  48. 2017-06-01 14:22:55 upgrade libudev1:amd64 232-23 232-24
  49. 2017-06-01 14:22:57 upgrade libudev-dev:amd64 232-23 232-24
  50. 2017-06-01 14:22:58 upgrade udev:amd64 232-23 232-24
  51. 2017-06-01 14:23:00 upgrade libnss-myhostname:amd64 232-23 232-24
  52. 2017-06-01 14:23:00 upgrade libpam-systemd:amd64 232-23 232-24
  53. 2017-06-01 14:23:01 upgrade systemd:amd64 232-23 232-24
  54. 2017-06-01 14:23:03 upgrade libsystemd0:amd64 232-23 232-24
  55. 2017-06-01 14:23:04 upgrade libsystemd0:i386 232-23 232-24
  56. 2017-06-01 14:23:05 upgrade libpam-runtime:all 1.1.8-3.5 1.1.8-3.6
  57. 2017-06-01 14:23:10 upgrade systemd-sysv:amd64 232-23 232-24
  58. 2017-06-01 14:23:11 upgrade git-svn:all 1:2.11.0-3 1:2.11.0-4
  59. 2017-06-01 14:23:12 upgrade git-man:all 1:2.11.0-3 1:2.11.0-4
  60. 2017-06-01 14:23:13 upgrade git-el:all 1:2.11.0-3 1:2.11.0-4
  61. 2017-06-01 14:23:14 upgrade git:amd64 1:2.11.0-3 1:2.11.0-4
  62. 2017-06-01 14:23:16 upgrade libtiff5:amd64 4.0.7-6 4.0.8-1
  63. 2017-06-01 14:23:17 upgrade libtiff5:i386 4.0.7-6 4.0.8-1
  64. 2017-06-01 14:23:18 upgrade libimage-magick-q16-perl:amd64 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  65. 2017-06-01 14:23:19 upgrade libimage-magick-perl:all 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  66. 2017-06-01 14:23:19 upgrade imagemagick-common:all 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  67. 2017-06-01 14:23:22 upgrade perlmagick:all 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  68. 2017-06-01 14:23:23 upgrade imagemagick-6-common:all 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  69. 2017-06-01 14:23:24 upgrade libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  70. 2017-06-01 14:23:25 upgrade libisc-export95:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  71. 2017-06-01 14:23:26 upgrade libdns-export100:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  72. 2017-06-01 14:23:27 upgrade libisccfg-export90:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  73. 2017-06-01 14:23:27 upgrade libirs-export91:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  74. 2017-06-01 14:23:28 upgrade libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  75. 2017-06-01 14:23:29 upgrade libsane:amd64 1.0.25-4 1.0.25-4.1
  76. 2017-06-01 14:23:30 upgrade libsane-common:all 1.0.25-4 1.0.25-4.1
  77. 2017-06-01 14:23:31 upgrade samba-vfs-modules:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  78. 2017-06-01 14:23:32 upgrade samba-dsdb-modules:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  79. 2017-06-01 14:23:33 upgrade python-samba:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  80. 2017-06-01 14:23:34 upgrade winbind:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  81. 2017-06-01 14:23:36 upgrade samba-common-bin:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  82. 2017-06-01 14:23:38 upgrade libsmbclient:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  83. 2017-06-01 14:23:39 upgrade samba-libs:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  84. 2017-06-01 14:23:40 upgrade libwbclient0:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  85. 2017-06-01 14:23:41 upgrade samba:amd64 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  86. 2017-06-01 14:23:43 upgrade samba-common:all 2:4.5.8+dfsg-1 2:4.5.8+dfsg-2
  87. 2017-06-01 14:23:44 upgrade libldap-2.4-2:i386 2.4.44+dfsg-4+b1 2.4.44+dfsg-5
  88. 2017-06-01 14:23:45 upgrade libldap-2.4-2:amd64 2.4.44+dfsg-4+b1 2.4.44+dfsg-5
  89. 2017-06-01 14:23:46 upgrade libldap-common:all 2.4.44+dfsg-4 2.4.44+dfsg-5
  90. 2017-06-01 14:23:46 upgrade readline-common:all 7.0-2 7.0-3
  91. 2017-06-01 14:23:47 upgrade libreadline7:amd64 7.0-2 7.0-3
  92. 2017-06-01 14:23:48 upgrade vlc:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  93. 2017-06-01 14:23:50 upgrade vlc-data:all 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  94. 2017-06-01 14:23:51 upgrade vlc-plugin-skins2:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  95. 2017-06-01 14:23:52 upgrade vlc-plugin-qt:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  96. 2017-06-01 14:23:52 upgrade vlc-plugin-visualization:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  97. 2017-06-01 14:23:55 upgrade vlc-plugin-video-splitter:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  98. 2017-06-01 14:23:55 upgrade vlc-plugin-video-output:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  99. 2017-06-01 14:23:56 upgrade libvlccore8:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  100. 2017-06-01 14:23:57 upgrade vlc-nox:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  101. 2017-06-01 14:23:58 upgrade vlc-bin:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  102. 2017-06-01 14:23:59 upgrade libvlc-bin:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  103. 2017-06-01 14:23:59 upgrade vlc-plugin-base:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  104. 2017-06-01 14:24:07 upgrade vlc-l10n:all 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  105. 2017-06-01 14:24:14 upgrade libvlc5:amd64 2.2.5.1-1~deb9u1 2.2.6-1~deb9u1
  106. 2017-06-01 14:24:16 upgrade openjdk-8-jdk:amd64 8u131-b11-1 8u131-b11-2
  107. 2017-06-01 14:24:17 upgrade openjdk-8-jre:amd64 8u131-b11-1 8u131-b11-2
  108. 2017-06-01 14:24:18 upgrade openjdk-8-jdk-headless:amd64 8u131-b11-1 8u131-b11-2
  109. 2017-06-01 14:24:20 upgrade libssl1.1:amd64 1.1.0e-2 1.1.0f-1
  110. 2017-06-01 14:24:21 upgrade libssl1.1:i386 1.1.0e-2 1.1.0f-1
  111. 2017-06-01 14:24:22 upgrade openssl:amd64 1.1.0e-2 1.1.0f-1
  112. 2017-06-01 14:24:23 upgrade ca-certificates:all 20161130 20161130+nmu1
  113. 2017-06-01 14:24:24 upgrade openjdk-8-jre-headless:amd64 8u131-b11-1 8u131-b11-2
  114. 2017-06-01 14:24:30 upgrade ca-certificates-java:all 20161107 20170531
  115. 2017-06-01 14:24:30 upgrade libccid:amd64 1.4.26-1 1.4.27-1
  116. 2017-06-01 14:24:31 upgrade pcscd:amd64 1.8.20-1 1.8.21-1
  117. 2017-06-01 14:24:32 upgrade libpcsclite1:amd64 1.8.20-1 1.8.21-1
  118. 2017-06-01 14:24:33 upgrade qemu-system-common:amd64 1:2.8+dfsg-4+b2 1:2.8+dfsg-6
  119. 2017-06-01 14:24:34 upgrade wicd-daemon:all 1.7.4+tb2-3 1.7.4+tb2-4
  120. 2017-06-01 14:24:35 upgrade python-wicd:all 1.7.4+tb2-3 1.7.4+tb2-4
  121. 2017-06-01 14:24:36 upgrade wicd:all 1.7.4+tb2-3 1.7.4+tb2-4
  122. 2017-06-01 14:24:37 upgrade wicd-gtk:all 1.7.4+tb2-3 1.7.4+tb2-4
  123. 2017-06-01 14:24:38 upgrade youtube-dl:all 2017.03.26-1 2017.05.18.1-1
  124. 2017-06-01 14:24:40 upgrade multiarch-support:amd64 2.24-10 2.24-11
  125. 2017-06-01 14:24:41 upgrade passwd:amd64 1:4.4-4 1:4.4-4.1
  126. 2017-06-01 14:24:44 upgrade libmpx0:amd64 5.4.1-8 5.4.1-11
  127. 2017-06-01 14:24:45 upgrade gcc-5:amd64 5.4.1-8 5.4.1-11
  128. 2017-06-01 14:24:46 upgrade cpp-5:amd64 5.4.1-8 5.4.1-11
  129. 2017-06-01 14:24:48 upgrade libstdc++-5-dev:amd64 5.4.1-8 5.4.1-11
  130. 2017-06-01 14:24:50 upgrade libasan2:amd64 5.4.1-8 5.4.1-11
  131. 2017-06-01 14:24:50 upgrade libobjc-5-dev:amd64 5.4.1-8 5.4.1-11
  132. 2017-06-01 14:24:51 upgrade libgcc-5-dev:amd64 5.4.1-8 5.4.1-11
  133. 2017-06-01 14:24:52 upgrade gcc-5-base:amd64 5.4.1-8 5.4.1-11
  134. 2017-06-01 14:24:53 upgrade libssl1.0.2:amd64 1.0.2k-1 1.0.2l-1
  135. 2017-06-01 14:24:54 upgrade libisc95:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  136. 2017-06-01 14:24:55 upgrade libdns100:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  137. 2017-06-01 14:24:55 upgrade libisccc90:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  138. 2017-06-01 14:24:56 upgrade libisccfg90:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  139. 2017-06-01 14:24:57 upgrade libbind9-90:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  140. 2017-06-01 14:24:58 upgrade libc-l10n:all 2.24-10 2.24-11
  141. 2017-06-01 14:24:59 upgrade liblwres90:amd64 1:9.9.5.dfsg-9+deb8u10 1:9.9.5.dfsg-9+deb8u11
  142. 2017-06-01 14:25:01 upgrade libtasn1-6:amd64 4.10-1 4.10-1.1
  143. 2017-06-01 14:25:02 upgrade libtasn1-6:i386 4.10-1 4.10-1.1
  144. 2017-06-01 14:25:03 upgrade locales:all 2.24-10 2.24-11
  145. 2017-06-01 14:25:04 upgrade reportbug:all 7.1.6 7.1.7
  146. 2017-06-01 14:25:05 upgrade python3-reportbug:all 7.1.6 7.1.7
  147. 2017-06-01 14:25:06 upgrade apt-transport-https:amd64 1.4.3 1.4.5
  148. 2017-06-01 14:25:07 upgrade bluedevil:amd64 4:5.8.4-1 4:5.8.7-1
  149. 2017-06-01 14:25:08 upgrade catdoc:amd64 1:0.95-1 1:0.95-2
  150. 2017-06-01 14:25:09 upgrade libcrack2:amd64 2.9.2-4 2.9.2-5
  151. 2017-06-01 14:25:10 upgrade cracklib-runtime:amd64 2.9.2-4 2.9.2-5
  152. 2017-06-01 14:25:11 upgrade desktop-profiles:all 1.4.22 1.4.23
  153. 2017-06-01 14:25:12 upgrade dh-strip-nondeterminism:all 0.033-2 0.034-1
  154. 2017-06-01 14:25:13 upgrade libfile-stripnondeterminism-perl:all 0.033-2 0.034-1
  155. 2017-06-01 14:25:13 upgrade dia:amd64 0.97.3+git20160930-5 0.97.3+git20160930-6
  156. 2017-06-01 14:25:14 upgrade dia-common:all 0.97.3+git20160930-5 0.97.3+git20160930-6
  157. 2017-06-01 14:25:19 upgrade dia-libs:all 0.97.3+git20160930-5 0.97.3+git20160930-6
  158. 2017-06-01 14:25:20 upgrade dns-root-data:all 2017020200 2017041101
  159. 2017-06-01 14:25:20 upgrade dpkg-dev:all 1.18.23 1.18.24
  160. 2017-06-01 14:25:21 upgrade libdpkg-perl:all 1.18.23 1.18.24
  161. 2017-06-01 14:25:22 upgrade exfat-fuse:amd64 1.2.5-2 1.2.6-1
  162. 2017-06-01 14:25:23 upgrade exfat-utils:amd64 1.2.5-2 1.2.6-1
  163. 2017-06-01 14:25:23 upgrade libavutil55:i386 7:3.2.4-1 7:3.2.5-1
  164. 2017-06-01 14:25:24 upgrade libavutil55:amd64 7:3.2.4-1 7:3.2.5-1
  165. 2017-06-01 14:25:25 upgrade libswresample2:i386 7:3.2.4-1 7:3.2.5-1
  166. 2017-06-01 14:25:26 upgrade libswresample2:amd64 7:3.2.4-1 7:3.2.5-1
  167. 2017-06-01 14:25:26 upgrade libavcodec57:amd64 7:3.2.4-1 7:3.2.5-1
  168. 2017-06-01 14:25:28 upgrade libavcodec57:i386 7:3.2.4-1 7:3.2.5-1
  169. 2017-06-01 14:25:29 upgrade libavformat57:amd64 7:3.2.4-1 7:3.2.5-1
  170. 2017-06-01 14:25:30 upgrade libavresample3:amd64 7:3.2.4-1 7:3.2.5-1
  171. 2017-06-01 14:25:31 upgrade libavresample3:i386 7:3.2.4-1 7:3.2.5-1
  172. 2017-06-01 14:25:32 upgrade libpostproc54:amd64 7:3.2.4-1 7:3.2.5-1
  173. 2017-06-01 14:25:33 upgrade libswscale4:amd64 7:3.2.4-1 7:3.2.5-1
  174. 2017-06-01 14:25:33 upgrade libavfilter6:amd64 7:3.2.4-1 7:3.2.5-1
  175. 2017-06-01 14:25:34 upgrade libavdevice57:amd64 7:3.2.4-1 7:3.2.5-1
  176. 2017-06-01 14:25:35 upgrade ffmpeg:amd64 7:3.2.4-1 7:3.2.5-1
  177. 2017-06-01 14:25:36 upgrade fonts-lyx:all 2.2.2-1 2.2.3-1
  178. 2017-06-01 14:25:37 upgrade game-data-packager-runtime:all 49 49.1
  179. 2017-06-01 14:25:38 upgrade libgcj17:amd64 6.3.0-17 6.3.0-18
  180. 2017-06-01 14:25:41 upgrade gcj-6-jre-lib:all 6.3.0-17 6.3.0-18
  181. 2017-06-01 14:25:42 upgrade libjbig2dec0:amd64 0.13-4 0.13-4.1
  182. 2017-06-01 14:25:43 upgrade ghostscript:amd64 9.20~dfsg-3.1 9.20~dfsg-3.2
  183. 2017-06-01 14:25:44 upgrade libgs9:amd64 9.20~dfsg-3.1 9.20~dfsg-3.2
  184. 2017-06-01 14:25:45 upgrade libgs9-common:all 9.20~dfsg-3.1 9.20~dfsg-3.2
  185. 2017-06-01 14:25:46 upgrade libibus-1.0-5:amd64 1.5.14-2 1.5.14-3
  186. 2017-06-01 14:25:47 upgrade gir1.2-ibus-1.0:amd64 1.5.14-2 1.5.14-3
  187. 2017-06-01 14:25:50 upgrade libwebkit2gtk-4.0-37-gtk2:amd64 2.14.7-1 2.16.3-2
  188. 2017-06-01 14:25:52 upgrade libwebkit2gtk-4.0-37:amd64 2.14.7-1 2.16.3-2
  189. 2017-06-01 14:25:55 upgrade libjavascriptcoregtk-4.0-18:amd64 2.14.7-1 2.16.3-2
  190. 2017-06-01 14:25:56 upgrade gir1.2-webkit2-4.0:amd64 2.14.7-1 2.16.3-2
  191. 2017-06-01 14:25:56 upgrade gir1.2-javascriptcoregtk-4.0:amd64 2.14.7-1 2.16.3-2
  192. 2017-06-01 14:25:57 upgrade gir1.2-polkit-1.0:amd64 0.105-17 0.105-18
  193. 2017-06-01 14:25:58 upgrade policykit-1:amd64 0.105-17 0.105-18
  194. 2017-06-01 14:25:59 upgrade libpolkit-backend-1-0:amd64 0.105-17 0.105-18
  195. 2017-06-01 14:25:59 upgrade libpolkit-agent-1-0:amd64 0.105-17 0.105-18
  196. 2017-06-01 14:26:00 upgrade libpolkit-gobject-1-0:amd64 0.105-17 0.105-18
  197. 2017-06-01 14:26:01 upgrade git-doc:all 1:2.11.0-3 1:2.11.0-4
  198. 2017-06-01 14:26:02 upgrade git-arch:all 1:2.11.0-3 1:2.11.0-4
  199. 2017-06-01 14:26:03 upgrade git-cvs:all 1:2.11.0-3 1:2.11.0-4
  200. 2017-06-01 14:26:03 upgrade git-mediawiki:all 1:2.11.0-3 1:2.11.0-4
  201. 2017-06-01 14:26:04 upgrade git-email:all 1:2.11.0-3 1:2.11.0-4
  202. 2017-06-01 14:26:06 upgrade git-gui:all 1:2.11.0-3 1:2.11.0-4
  203. 2017-06-01 14:26:07 upgrade gitk:all 1:2.11.0-3 1:2.11.0-4
  204. 2017-06-01 14:26:07 upgrade gitweb:all 1:2.11.0-3 1:2.11.0-4
  205. 2017-06-01 14:26:08 upgrade git-all:all 1:2.11.0-3 1:2.11.0-4
  206. 2017-06-01 14:26:09 upgrade runit:amd64 2.1.2-9 2.1.2-9.1
  207. 2017-06-01 14:26:10 upgrade git-daemon-run:all 1:2.11.0-3 1:2.11.0-4
  208. 2017-06-01 14:26:11 upgrade gnome-api-docs:all 1:3.22+2 1:3.22+3
  209. 2017-06-01 14:26:12 upgrade gnome-control-center-data:all 1:3.22.2-1 1:3.22.2-3
  210. 2017-06-01 14:26:16 upgrade gnome-control-center:amd64 1:3.22.2-1 1:3.22.2-3
  211. 2017-06-01 14:26:19 upgrade quadrapassel:amd64 1:3.22.0-1 1:3.22.0-1.1
  212. 2017-06-01 14:26:26 upgrade gnome-games:all 1:3.22+2 1:3.22+3
  213. 2017-06-01 14:26:28 upgrade imagemagick-6.q16:amd64 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  214. 2017-06-01 14:26:31 upgrade imagemagick:amd64 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  215. 2017-06-01 14:26:33 upgrade libblas-common:amd64 3.7.0-1 3.7.0-2
  216. 2017-06-01 14:26:35 upgrade libblas3:amd64 3.7.0-1 3.7.0-2
  217. 2017-06-01 14:26:37 upgrade libbotan-1.10-1:amd64 1.10.15-1 1.10.16-1
  218. 2017-06-01 14:26:40 upgrade libdw1:amd64 0.168-0.2 0.168-1
  219. 2017-06-01 14:26:42 upgrade libelf1:amd64 0.168-0.2 0.168-1
  220. 2017-06-01 14:26:44 upgrade libelf1:i386 0.168-0.2 0.168-1
  221. 2017-06-01 14:26:46 upgrade libestools2.4:amd64 1:2.4~release-5+b2 1:2.4~release-5+b3
  222. 2017-06-01 14:26:48 upgrade libetpan17:amd64 1.6-2 1.6-3
  223. 2017-06-01 14:26:50 upgrade libfwupd1:amd64 0.8.2-1 0.8.2-2
  224. 2017-06-01 14:26:52 upgrade liblapack3:amd64 3.7.0-1 3.7.0-2
  225. 2017-06-01 14:26:55 upgrade libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  226. 2017-06-01 14:26:56 upgrade libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-6 8:6.9.7.4+dfsg-9
  227. 2017-06-01 14:26:58 upgrade libminiupnpc10:amd64 1.9.20140610-2.1 1.9.20140610-4
  228. 2017-06-01 14:27:00 upgrade libnghttp2-14:amd64 1.22.0-1 1.23.0-1
  229. 2017-06-01 14:27:03 upgrade libpotrace0:amd64 1.14-1 1.14-2
  230. 2017-06-01 14:27:05 upgrade libpq5:amd64 9.6.3-1 9.6.3-3
  231. 2017-06-01 14:27:07 upgrade libproxy1v5:amd64 0.4.14-2 0.4.14-3
  232. 2017-06-01 14:27:09 upgrade libproxy-tools:amd64 0.4.14-2 0.4.14-3
  233. 2017-06-01 14:27:10 upgrade python-pyside.phonon:amd64 1.2.2-2+b1 1.2.2+source1-1
  234. 2017-06-01 14:27:12 upgrade python-pyside.qtdeclarative:amd64 1.2.2-2+b1 1.2.2+source1-1
  235. 2017-06-01 14:27:14 upgrade python-pyside.qtscript:amd64 1.2.2-2+b1 1.2.2+source1-1
  236. 2017-06-01 14:27:15 upgrade python-pyside.qtwebkit:amd64 1.2.2-2+b1 1.2.2+source1-1
  237. 2017-06-01 14:27:17 upgrade python-pyside.qtuitools:amd64 1.2.2-2+b1 1.2.2+source1-1
  238. 2017-06-01 14:27:19 upgrade python-pyside.qttest:amd64 1.2.2-2+b1 1.2.2+source1-1
  239. 2017-06-01 14:27:20 upgrade python-pyside.qtsvg:amd64 1.2.2-2+b1 1.2.2+source1-1
  240. 2017-06-01 14:27:22 upgrade python-pyside.qtsql:amd64 1.2.2-2+b1 1.2.2+source1-1
  241. 2017-06-01 14:27:24 upgrade python-pyside.qtopengl:amd64 1.2.2-2+b1 1.2.2+source1-1
  242. 2017-06-01 14:27:26 upgrade python-pyside.qthelp:amd64 1.2.2-2+b1 1.2.2+source1-1
  243. 2017-06-01 14:27:28 upgrade python-pyside.qtgui:amd64 1.2.2-2+b1 1.2.2+source1-1
  244. 2017-06-01 14:27:30 upgrade python-pyside.qtxml:amd64 1.2.2-2+b1 1.2.2+source1-1
  245. 2017-06-01 14:27:31 upgrade python-pyside.qtnetwork:amd64 1.2.2-2+b1 1.2.2+source1-1
  246. 2017-06-01 14:27:33 upgrade python-pyside.qtcore:amd64 1.2.2-2+b1 1.2.2+source1-1
  247. 2017-06-01 14:27:36 upgrade libpyside1.2:amd64 1.2.2-2+b1 1.2.2+source1-1
  248. 2017-06-01 14:27:38 upgrade libsignon-plugins-common1:amd64 8.59-1+b1 8.59-1+b2
  249. 2017-06-01 14:27:41 upgrade libsignon-qt5-1:amd64 8.59-1+b1 8.59-1+b2
  250. 2017-06-01 14:27:45 upgrade libsndfile1:amd64 1.0.27-2 1.0.27-3
  251. 2017-06-01 14:27:47 upgrade libsndfile1:i386 1.0.27-2 1.0.27-3
  252. 2017-06-01 14:27:48 upgrade libwine-development-dev:amd64 2.0-3 2.0-3+b2
  253. 2017-06-01 14:27:52 upgrade wine32-development-preloader:i386 2.0-3 2.0-3+b2
  254. 2017-06-01 14:27:54 upgrade wine32-development:i386 2.0-3 2.0-3+b2
  255. 2017-06-01 14:27:56 upgrade libwine-development:i386 2.0-3 2.0-3+b2
  256. 2017-06-01 14:28:08 upgrade libwine-development:amd64 2.0-3 2.0-3+b2
  257. 2017-06-01 14:28:14 upgrade libwireshark-data:all 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  258. 2017-06-01 14:28:15 upgrade libwsutil7:amd64 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  259. 2017-06-01 14:28:16 upgrade libwiretap6:amd64 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  260. 2017-06-01 14:28:17 upgrade libwscodecs1:amd64 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  261. 2017-06-01 14:28:18 upgrade libwireshark8:amd64 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  262. 2017-06-01 14:28:21 upgrade libxnvctrl0:amd64 375.26-3 375.66-1
  263. 2017-06-01 14:28:21 upgrade openvpn:amd64 2.4.0-5 2.4.0-6
  264. 2017-06-01 14:28:22 upgrade pavucontrol:amd64 3.0-3+b3 3.0-3.1
  265. 2017-06-01 14:28:23 upgrade policykit-1-doc:all 0.105-17 0.105-18
  266. 2017-06-01 14:28:24 upgrade postgresql-client-9.6:amd64 9.6.3-1 9.6.3-3
  267. 2017-06-01 14:28:27 upgrade python-cryptography:amd64 1.7.1-2 1.7.1-3
  268. 2017-06-01 14:28:28 upgrade python-numpy:amd64 1:1.12.1-2 1:1.12.1-3
  269. 2017-06-01 14:28:29 upgrade python-pyside:all 1.2.2-2 1.2.2+source1-1
  270. 2017-06-01 14:28:30 upgrade python-renderpm:amd64 3.3.0-2 3.4.0-3
  271. 2017-06-01 14:28:30 upgrade python-reportlab-accel:amd64 3.3.0-2 3.4.0-3
  272. 2017-06-01 14:28:31 upgrade python-reportlab:all 3.3.0-2 3.4.0-3
  273. 2017-06-01 14:28:32 upgrade python-sip:amd64 4.18.1+dfsg-1+b1 4.18.1+dfsg-2
  274. 2017-06-01 14:28:33 upgrade python3-renderpm:amd64 3.3.0-2 3.4.0-3
  275. 2017-06-01 14:28:34 upgrade python3-reportlab-accel:amd64 3.3.0-2 3.4.0-3
  276. 2017-06-01 14:28:34 upgrade python3-reportlab:all 3.3.0-2 3.4.0-3
  277. 2017-06-01 14:28:35 upgrade python3-sip:amd64 4.18.1+dfsg-1+b1 4.18.1+dfsg-2
  278. 2017-06-01 14:28:36 upgrade qemu-kvm:amd64 1:2.8+dfsg-4+b2 1:2.8+dfsg-6
  279. 2017-06-01 14:28:37 upgrade qemu-system-x86:amd64 1:2.8+dfsg-4+b2 1:2.8+dfsg-6
  280. 2017-06-01 14:28:39 upgrade qemu-user-binfmt:amd64 1:2.8+dfsg-4+b2 1:2.8+dfsg-6
  281. 2017-06-01 14:28:39 upgrade qemu-user:amd64 1:2.8+dfsg-4+b2 1:2.8+dfsg-6
  282. 2017-06-01 14:28:41 upgrade qemu-utils:amd64 1:2.8+dfsg-4+b2 1:2.8+dfsg-6
  283. 2017-06-01 14:28:44 upgrade rar:amd64 2:5.3.b2-1 2:5.4.0+dfsg.1-0.1
  284. 2017-06-01 14:28:45 upgrade redis-server:amd64 3:3.2.8-3 3:3.2.9-1
  285. 2017-06-01 14:28:47 upgrade redis-tools:amd64 3:3.2.8-3 3:3.2.9-1
  286. 2017-06-01 14:28:48 upgrade sane-utils:amd64 1.0.25-4 1.0.25-4.1
  287. 2017-06-01 14:28:49 upgrade screen:amd64 4.5.0-5 4.5.0-6
  288. 2017-06-01 14:28:50 upgrade sudo:amd64 1.8.20-1 1.8.20p1-1
  289. 2017-06-01 14:29:03 upgrade wireshark-common:amd64 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  290. 2017-06-01 14:29:04 upgrade wireshark-qt:amd64 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  291. 2017-06-01 14:29:05 upgrade wireshark:amd64 2.2.5+g440fd4d-2 2.2.6+g32dac6a-2
  292. 2017-06-01 14:29:05 upgrade intel-microcode:amd64 3.20161104.1 3.20170511.1
  293. 2017-06-01 14:29:06 upgrade libgit2-24:amd64 0.24.5-1 0.25.1+really0.24.6-1
  294. 2017-06-01 14:29:07 upgrade libpodofo0.9.4:amd64 0.9.4-5 0.9.4-6
  295. 2017-06-01 14:29:08 upgrade publicsuffix:all 20170303.1601-1 20170424.0717-1
  296. 2017-06-01 14:29:09 upgrade skypeforlinux:amd64 5.2.0.1 5.3.0.1
  297. 2017-06-04 11:51:40 upgrade libperl5.24:amd64 5.24.1-2 5.24.1-3
  298. 2017-06-04 11:51:50 upgrade perl:amd64 5.24.1-2 5.24.1-3
  299. 2017-06-04 11:51:53 upgrade perl-base:amd64 5.24.1-2 5.24.1-3
  300. 2017-06-04 11:52:07 upgrade perl-modules-5.24:all 5.24.1-2 5.24.1-3
  301. 2017-06-04 11:52:32 upgrade libapt-pkg5.0:amd64 1.4.5 1.4.6
  302. 2017-06-04 11:52:36 upgrade libapt-inst2.0:amd64 1.4.5 1.4.6
  303. 2017-06-04 11:52:39 upgrade apt:amd64 1.4.5 1.4.6
  304. 2017-06-04 11:52:48 upgrade apt-utils:amd64 1.4.5 1.4.6
  305. 2017-06-04 11:52:51 upgrade libtiff5:amd64 4.0.8-1 4.0.8-2
  306. 2017-06-04 11:52:53 upgrade libtiff5:i386 4.0.8-1 4.0.8-2
  307. 2017-06-04 11:52:54 upgrade libimage-magick-q16-perl:amd64 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  308. 2017-06-04 11:52:55 upgrade libimage-magick-perl:all 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  309. 2017-06-04 11:52:58 upgrade imagemagick-common:all 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  310. 2017-06-04 11:52:59 upgrade perlmagick:all 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  311. 2017-06-04 11:53:00 upgrade imagemagick-6-common:all 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  312. 2017-06-04 11:53:01 upgrade libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  313. 2017-06-04 11:53:02 upgrade libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  314. 2017-06-04 11:53:03 upgrade libgcrypt20:amd64 1.7.6-1 1.7.6-2
  315. 2017-06-04 11:53:04 upgrade libgcrypt20:i386 1.7.6-1 1.7.6-2
  316. 2017-06-04 11:53:05 upgrade anacron:amd64 2.3-23 2.3-24
  317. 2017-06-04 11:53:06 upgrade apt-transport-https:amd64 1.4.5 1.4.6
  318. 2017-06-04 11:53:07 upgrade caja:amd64 1.16.2-2 1.16.6-1
  319. 2017-06-04 11:53:08 upgrade caja-common:all 1.16.2-2 1.16.6-1
  320. 2017-06-04 11:53:11 upgrade libcaja-extension1:amd64 1.16.2-2 1.16.6-1
  321. 2017-06-04 11:53:12 upgrade mate-desktop:amd64 1.16.1-1 1.16.2-2
  322. 2017-06-04 11:53:13 upgrade mate-desktop-common:all 1.16.1-1 1.16.2-2
  323. 2017-06-04 11:53:16 upgrade libmate-desktop-2-17:amd64 1.16.1-1 1.16.2-2
  324. 2017-06-04 11:53:17 upgrade libcompizconfig0:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  325. 2017-06-04 11:53:17 upgrade compiz-dev:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  326. 2017-06-04 11:53:18 upgrade libdecoration0-dev:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  327. 2017-06-04 11:53:19 upgrade compiz-gnome:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  328. 2017-06-04 11:53:20 upgrade compiz-plugins:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  329. 2017-06-04 11:53:21 upgrade compiz-plugins-default:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  330. 2017-06-04 11:53:22 upgrade libdecoration0:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  331. 2017-06-04 11:53:22 upgrade compiz-core:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  332. 2017-06-04 11:53:24 upgrade compiz:all 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  333. 2017-06-04 11:53:24 upgrade compiz-plugins-extra:all 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  334. 2017-06-04 11:53:25 upgrade compiz-plugins-main:all 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  335. 2017-06-04 11:53:26 upgrade compiz-plugins-main-default:all 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  336. 2017-06-04 11:53:26 upgrade compiz-plugins-main-dev:all 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  337. 2017-06-04 11:53:27 upgrade python-compizconfig:amd64 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  338. 2017-06-04 11:53:28 upgrade compizconfig-settings-manager:all 1:0.9.13.0+16.10.20160818.2-5 1:0.9.13.0+16.10.20160818.2-5.1
  339. 2017-06-04 11:53:29 upgrade dnsmasq-base:amd64 2.76-5+b1 2.77-1
  340. 2017-06-04 11:53:32 upgrade icoutils:amd64 0.31.2-1 0.31.2-1.1
  341. 2017-06-04 11:53:33 upgrade imagemagick-6.q16:amd64 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  342. 2017-06-04 11:53:35 upgrade imagemagick:amd64 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  343. 2017-06-04 11:53:35 upgrade libllvm3.8:amd64 1:3.8.1-23 1:3.8.1-24
  344. 2017-06-04 11:53:38 upgrade libclang1-3.8:amd64 1:3.8.1-23 1:3.8.1-24
  345. 2017-06-04 11:53:39 upgrade libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  346. 2017-06-04 11:53:39 upgrade libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-9 8:6.9.7.4+dfsg-10
  347. 2017-06-04 11:53:40 upgrade marco:amd64 1.16.0-1 1.16.1-1
  348. 2017-06-04 11:53:41 upgrade marco-common:all 1.16.0-1 1.16.1-1
  349. 2017-06-04 11:53:43 upgrade libmarco-private1:amd64 1.16.0-1 1.16.1-1
  350. 2017-06-04 11:53:43 upgrade libnghttp2-14:amd64 1.23.0-1 1.23.1-1
  351. 2017-06-04 11:53:44 upgrade lintian:all 2.5.50.3 2.5.50.4
  352. 2017-06-04 11:53:45 upgrade runit:amd64 2.1.2-9.1 2.1.2-9.2
  353. 2017-06-04 11:53:46 upgrade liblognorm5:amd64 2.0.1-1.1+b1 2.0.3-1
  354. 2017-06-06 20:53:10 upgrade libudev1:i386 232-24 232-25
  355. 2017-06-06 20:53:11 upgrade libudev1:amd64 232-24 232-25
  356. 2017-06-06 20:53:13 upgrade libudev-dev:amd64 232-24 232-25
  357. 2017-06-06 20:53:14 upgrade udev:amd64 232-24 232-25
  358. 2017-06-06 20:53:22 upgrade libnss-myhostname:amd64 232-24 232-25
  359. 2017-06-06 20:53:23 upgrade libpam-systemd:amd64 232-24 232-25
  360. 2017-06-06 20:53:24 upgrade systemd:amd64 232-24 232-25
  361. 2017-06-06 20:53:29 upgrade libsystemd0:amd64 232-24 232-25
  362. 2017-06-06 20:53:31 upgrade libsystemd0:i386 232-24 232-25
  363. 2017-06-06 20:53:35 upgrade systemd-sysv:amd64 232-24 232-25
  364. 2017-06-06 20:53:35 upgrade imagemagick-common:all 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  365. 2017-06-06 20:53:36 upgrade libimage-magick-q16-perl:amd64 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  366. 2017-06-06 20:53:37 upgrade libimage-magick-perl:all 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  367. 2017-06-06 20:53:38 upgrade perlmagick:all 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  368. 2017-06-06 20:53:39 upgrade imagemagick-6-common:all 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  369. 2017-06-06 20:53:41 upgrade libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  370. 2017-06-06 20:53:42 upgrade libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  371. 2017-06-06 20:53:43 upgrade libssl1.0.2:amd64 1.0.2l-1 1.0.2l-2
  372. 2017-06-06 20:53:44 upgrade libssl1.1:i386 1.1.0f-1 1.1.0f-3
  373. 2017-06-06 20:53:46 upgrade libssl1.1:amd64 1.1.0f-1 1.1.0f-3
  374. 2017-06-06 20:53:46 upgrade sqlite3:amd64 3.16.2-3 3.16.2-4
  375. 2017-06-06 20:53:47 upgrade libsqlite3-0:amd64 3.16.2-3 3.16.2-4
  376. 2017-06-06 20:53:48 upgrade libsqlite3-0:i386 3.16.2-3 3.16.2-4
  377. 2017-06-06 20:53:49 upgrade distro-info-data:all 0.35 0.36
  378. 2017-06-06 20:53:50 upgrade dnsmasq-base:amd64 2.77-1 2.77-2
  379. 2017-06-06 20:53:50 upgrade libespeak-ng1:amd64 1.49.0+dfsg-10 1.49.0+dfsg-11
  380. 2017-06-06 20:53:51 upgrade espeak-ng-data:amd64 1.49.0+dfsg-10 1.49.0+dfsg-11
  381. 2017-06-06 20:53:52 upgrade imagemagick-6.q16:amd64 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  382. 2017-06-06 20:53:54 upgrade imagemagick:amd64 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  383. 2017-06-06 20:53:55 upgrade libllvm3.9:amd64 1:3.9.1-8 1:3.9.1-9
  384. 2017-06-06 20:53:58 upgrade libllvm3.9:i386 1:3.9.1-8 1:3.9.1-9
  385. 2017-06-06 20:54:00 upgrade libclang1-3.9:amd64 1:3.9.1-8 1:3.9.1-9
  386. 2017-06-06 20:54:02 upgrade libcrypto++6:amd64 5.6.4-6 5.6.4-7
  387. 2017-06-06 20:54:03 upgrade libexiv2-14:amd64 0.25-3+b1 0.25-3.1
  388. 2017-06-06 20:54:04 upgrade libkworkspace5-5:amd64 4:5.8.6-2 4:5.8.6-2.1
  389. 2017-06-06 20:54:04 upgrade libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  390. 2017-06-06 20:54:05 upgrade libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-10 8:6.9.7.4+dfsg-11
  391. 2017-06-06 20:54:06 upgrade libnss3:amd64 2:3.26.2-1 2:3.26.2-1.1
  392. 2017-06-06 20:54:07 upgrade libopenbabel4v5:amd64 2.3.2+dfsg-2.4+b2 2.3.2+dfsg-3
  393. 2017-06-06 20:54:08 upgrade libplasma-geolocation-interface5:amd64 4:5.8.6-2 4:5.8.6-2.1
  394. 2017-06-06 20:54:09 upgrade libtaskmanager6:amd64 4:5.8.6-2 4:5.8.6-2.1
  395. 2017-06-06 20:54:10 upgrade libweather-ion7:amd64 4:5.8.6-2 4:5.8.6-2.1
  396. 2017-06-06 20:54:11 upgrade libzzip-0-13:amd64 0.13.62-3+b2 0.13.62-3.1
  397. 2017-06-06 20:54:13 upgrade lifeograph:amd64 1.4.1-1 1.4.2-1
  398. 2017-06-06 20:54:14 upgrade linux-compiler-gcc-6-x86:amd64 4.9.25-1 4.9.30-1
  399. 2017-06-06 20:54:15 upgrade linux-headers-4.9.0-3-amd64:amd64 4.9.25-1 4.9.30-1
  400. 2017-06-06 20:54:21 upgrade linux-headers-4.9.0-3-common:all 4.9.25-1 4.9.30-1
  401. 2017-06-06 20:54:26 upgrade linux-kbuild-4.9:amd64 4.9.25-1 4.9.30-1
  402. 2017-06-06 20:54:27 upgrade linux-image-4.9.0-3-amd64:amd64 4.9.25-1 4.9.30-1
  403. 2017-06-06 20:54:35 upgrade linux-libc-dev:amd64 4.9.25-1 4.9.30-1
  404. 2017-06-06 20:54:36 upgrade openssl:amd64 1.1.0f-1 1.1.0f-3
  405. 2017-06-06 20:54:37 upgrade sddm-theme-breeze:amd64 4:5.8.6-2 4:5.8.6-2.1
  406. 2017-06-06 20:54:38 upgrade plasma-workspace:amd64 4:5.8.6-2 4:5.8.6-2.1
  407. 2017-06-06 20:54:51 upgrade sddm-theme-debian-breeze:amd64 4:5.8.6-2 4:5.8.6-2.1
  408. 2017-06-06 20:54:52 upgrade sudo:amd64 1.8.20p1-1 1.8.20p1-1.1
  409. 2017-06-06 20:54:53 upgrade qtwebengine5-doc:all 5.7.1+dfsg-6 5.7.1+dfsg-6.1
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top