SHARE
TWEET

pacman_update

a guest Jun 10th, 2016 95 Never
Not a member of Pastebin yet? Sign Up, it unlocks many cool features!
  1. [2016-06-09 23:54] [PACMAN] Running 'pacman -U --ask 36 --noconfirm /tmp/pacaurtmp-dan/neuron/neuron-7.4-1-x86_64.pkg.tar.xz'
  2. [2016-06-09 23:54] [ALPM] transaction started
  3. [2016-06-09 23:54] [ALPM] reinstalled neuron (7.4-1)
  4. [2016-06-09 23:54] [ALPM] transaction completed
  5. [2016-06-09 23:59] [PACMAN] Running 'pacman -S archy'
  6. [2016-06-10 00:00] [PACMAN] Running 'pacman -S archey3'
  7. [2016-06-10 00:00] [ALPM] transaction started
  8. [2016-06-10 00:00] [ALPM] reinstalled archey3 (0.5-4)
  9. [2016-06-10 00:00] [ALPM] transaction completed
  10. [2016-06-10 00:12] [PACMAN] Running 'pacman -S -y -u'
  11. [2016-06-10 00:12] [PACMAN] synchronizing package lists
  12. [2016-06-10 00:13] [PACMAN] starting full system upgrade
  13. [2016-06-10 00:24] [PACMAN] Running 'pacman -S -y -u'
  14. [2016-06-10 00:24] [PACMAN] synchronizing package lists
  15. [2016-06-10 00:24] [PACMAN] starting full system upgrade
  16. [2016-06-10 00:25] [PACMAN] Running 'pacman -S --force python2-backports'
  17. [2016-06-10 00:25] [ALPM] transaction started
  18. [2016-06-10 00:25] [ALPM] installed python2-backports (1.0-1)
  19. [2016-06-10 00:25] [ALPM] transaction completed
  20. [2016-06-10 00:25] [PACMAN] Running 'pacman -S -y -u'
  21. [2016-06-10 00:25] [PACMAN] synchronizing package lists
  22. [2016-06-10 00:25] [PACMAN] starting full system upgrade
  23. [2016-06-10 00:25] [ALPM] running '70-dkms-remove.hook'...
  24. [2016-06-10 00:25] [ALPM-SCRIPTLET] ==> dkms -q remove -q -m vboxguest -v 5.0.16_OSE -k 4.4.5-1-ARCH
  25. [2016-06-10 00:25] [ALPM-SCRIPTLET] ==> dkms -q remove -q -m vboxhost -v 5.0.16_OSE -k 4.4.5-1-ARCH
  26. [2016-06-10 00:25] [ALPM-SCRIPTLET] ==> dkms -q remove -q -m vboxguest -v 5.0.16_OSE -k 4.4.5-1-ARCH
  27. [2016-06-10 00:25] [ALPM-SCRIPTLET] ==> dkms -q remove -q -m vboxhost -v 5.0.16_OSE -k 4.4.5-1-ARCH
  28. [2016-06-10 00:25] [ALPM] transaction started
  29. [2016-06-10 00:25] [ALPM] upgraded linux-api-headers (4.4.1-1 -> 4.5.5-1)
  30. [2016-06-10 00:25] [ALPM] upgraded tzdata (2016c-1 -> 2016d-1)
  31. [2016-06-10 00:25] [ALPM] upgraded iana-etc (20160314-1 -> 20160513-1)
  32. [2016-06-10 00:25] [ALPM] upgraded glibc (2.23-1 -> 2.23-4)
  33. [2016-06-10 00:25] [ALPM-SCRIPTLET] Generating locales...
  34. [2016-06-10 00:25] [ALPM-SCRIPTLET]   en_US.UTF-8... done
  35. [2016-06-10 00:25] [ALPM-SCRIPTLET] Generation complete.
  36. [2016-06-10 00:25] [ALPM] upgraded gcc-libs (5.3.0-5 -> 6.1.1-1)
  37. [2016-06-10 00:25] [ALPM] upgraded glib2 (2.46.2-4 -> 2.48.1-1)
  38. [2016-06-10 00:25] [ALPM] upgraded libpng (1.6.21-1 -> 1.6.22-1)
  39. [2016-06-10 00:25] [ALPM] upgraded jasper (1.900.1-14 -> 1.900.1-15)
  40. [2016-06-10 00:25] [ALPM] upgraded xcb-proto (1.11-2 -> 1.12-2)
  41. [2016-06-10 00:25] [ALPM] upgraded xproto (7.0.28-1 -> 7.0.29-1)
  42. [2016-06-10 00:25] [ALPM] upgraded libxcb (1.11.1-1 -> 1.12-1)
  43. [2016-06-10 00:25] [ALPM] upgraded gdk-pixbuf2 (2.32.3-1 -> 2.34.0-2)
  44. [2016-06-10 00:25] [ALPM] upgraded gtk-update-icon-cache (3.18.9-1 -> 3.20.6-1)
  45. [2016-06-10 00:25] [ALPM] upgraded expat (2.1.1-1 -> 2.1.1-3)
  46. [2016-06-10 00:25] [ALPM] upgraded graphite (1:1.3.7-1 -> 1:1.3.8-1)
  47. [2016-06-10 00:25] [ALPM] upgraded harfbuzz (1.2.3-1 -> 1.2.7-1)
  48. [2016-06-10 00:25] [ALPM] upgraded libgpg-error (1.21-1 -> 1.22-1)
  49. [2016-06-10 00:25] [ALPM] upgraded libgcrypt (1.6.5-1 -> 1.7.0-2)
  50. [2016-06-10 00:25] [ALPM] upgraded libsystemd (229-3 -> 230-3)
  51. [2016-06-10 00:25] [ALPM] upgraded gmp (6.1.0-3 -> 6.1.0-4)
  52. [2016-06-10 00:25] [ALPM] upgraded perl (5.22.1-2 -> 5.24.0-1)
  53. [2016-06-10 00:25] [ALPM] upgraded openssl (1.0.2.g-3 -> 1.0.2.h-1)
  54. [2016-06-10 00:25] [ALPM] upgraded coreutils (8.25-1 -> 8.25-2)
  55. [2016-06-10 00:25] [ALPM] upgraded libutil-linux (2.27.1-1 -> 2.28-1)
  56. [2016-06-10 00:25] [ALPM] upgraded cracklib (2.9.4-1 -> 2.9.6-1)
  57. [2016-06-10 00:25] [ALPM] upgraded libldap (2.4.44-1 -> 2.4.44-2)
  58. [2016-06-10 00:25] [ALPM] upgraded krb5 (1.13.2-3 -> 1.13.4-1)
  59. [2016-06-10 00:25] [ALPM] upgraded util-linux (2.27.1-1 -> 2.28-1)
  60. [2016-06-10 00:25] [ALPM] upgraded freetype2-infinality-ultimate (2.6.3-1 -> 2.6.3-4)
  61. [2016-06-10 00:25] [ALPM-SCRIPTLET]   If you are using [multilib], please install/upgrade
  62. [2016-06-10 00:25] [ALPM-SCRIPTLET]   lib32-freetype2-infinality-ultimate, too.
  63. [2016-06-10 00:25] [ALPM] upgraded fontconfig-infinality-ultimate (2.11.94-1 -> 2.11.95-4)
  64. [2016-06-10 00:25] [ALPM-SCRIPTLET] Updating font cache...
  65. [2016-06-10 00:26] [ALPM-SCRIPTLET] Done.
  66. [2016-06-10 00:26] [ALPM] upgraded libdrm (2.4.67-2 -> 2.4.68-1)
  67. [2016-06-10 00:26] [ALPM] upgraded libxml2 (2.9.3-1 -> 2.9.4+0+gbdec218-2)
  68. [2016-06-10 00:26] [ALPM] upgraded wayland (1.10.0-1 -> 1.11.0-1)
  69. [2016-06-10 00:26] [ALPM] installed libmnl (1.0.3-2)
  70. [2016-06-10 00:26] [ALPM] installed libnftnl (1.0.6-1)
  71. [2016-06-10 00:26] [ALPM] upgraded iptables (1.4.21-3 -> 1.6.0-1)
  72. [2016-06-10 00:26] [ALPM] upgraded libelf (0.165-1 -> 0.166-1)
  73. [2016-06-10 00:26] [ALPM] upgraded libseccomp (2.2.3-1 -> 2.3.1-1)
  74. [2016-06-10 00:26] [ALPM] upgraded gzip (1.6-1 -> 1.8-2)
  75. [2016-06-10 00:26] [ALPM] upgraded texinfo (6.1-1 -> 6.1-4)
  76. [2016-06-10 00:26] [ALPM] upgraded systemd (229-3 -> 230-3)
  77. [2016-06-10 00:26] [ALPM-SCRIPTLET] :: systemd-bootchart is no longer included with systemd
  78. [2016-06-10 00:26] [ALPM] upgraded elfutils (0.165-1 -> 0.166-1)
  79. [2016-06-10 00:26] [ALPM] upgraded llvm-libs (3.7.1-1 -> 3.8.0-1)
  80. [2016-06-10 00:26] [ALPM] upgraded libxfixes (5.0.1-1 -> 5.0.2-1)
  81. [2016-06-10 00:26] [ALPM] upgraded mesa (11.1.2-1 -> 11.2.2-1)
  82. [2016-06-10 00:26] [ALPM] upgraded mesa-libgl (11.1.2-1 -> 11.2.2-1)
  83. [2016-06-10 00:26] [ALPM] upgraded cairo-infinality-ultimate (1.14.6-1 -> 1.14.6-2)
  84. [2016-06-10 00:26] [ALPM] upgraded pango (1.39.0-1 -> 1.40.1-1)
  85. [2016-06-10 00:26] [ALPM] upgraded librsvg (2:2.40.13-1 -> 2:2.40.15-2)
  86. [2016-06-10 00:26] [ALPM] upgraded adwaita-icon-theme (3.18.0-1 -> 3.20-2)
  87. [2016-06-10 00:26] [ALPM] upgraded alsa-lib (1.1.0-1 -> 1.1.1-1)
  88. [2016-06-10 00:26] [ALPM] upgraded pciutils (3.4.1-1 -> 3.5.1-1)
  89. [2016-06-10 00:26] [ALPM] upgraded fftw (3.3.4-1 -> 3.3.4-2)
  90. [2016-06-10 00:26] [ALPM] upgraded alsa-utils (1.1.0-2 -> 1.1.1-1)
  91. [2016-06-10 00:26] [ALPM] upgraded archlinux-keyring (20160215-1 -> 20160402-1)
  92. [2016-06-10 00:26] [ALPM-SCRIPTLET] ==> Appending keys from archlinux.gpg...
  93. [2016-06-10 00:26] [ALPM-SCRIPTLET] gpg: marginals needed: 3  completes needed: 1  trust model: PGP
  94. [2016-06-10 00:26] [ALPM-SCRIPTLET] gpg: depth: 0  valid:   1  signed:   7  trust: 0-, 0q, 0n, 0m, 0f, 1u
  95. [2016-06-10 00:26] [ALPM-SCRIPTLET] gpg: depth: 1  valid:   7  signed:  66  trust: 1-, 0q, 0n, 6m, 0f, 0u
  96. [2016-06-10 00:26] [ALPM-SCRIPTLET] gpg: depth: 2  valid:  66  signed:   7  trust: 66-, 0q, 0n, 0m, 0f, 0u
  97. [2016-06-10 00:26] [ALPM-SCRIPTLET] gpg: next trustdb check due at 2016-10-19
  98. [2016-06-10 00:26] [ALPM-SCRIPTLET] ==> Locally signing trusted keys in keyring...
  99. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Locally signing key 0E8B644079F599DFC1DDC3973348882F6AC6A4C2...
  100. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Locally signing key 684148BB25B49E986A4944C55184252D824B18E8...
  101. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Locally signing key 91FFE0700E80619CEB73235CA88E23E377514E00...
  102. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Locally signing key 44D4A033AC140143927397D47EFD567D4C7EA887...
  103. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Locally signing key 27FFC4769E19F096D41D9265A04F9397CDFD6BB0...
  104. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Locally signing key AB19265E5D7D20687D303246BA1DFB64FFF979E7...
  105. [2016-06-10 00:26] [ALPM-SCRIPTLET] ==> Importing owner trust values...
  106. [2016-06-10 00:26] [ALPM-SCRIPTLET] ==> Disabling revoked keys in keyring...
  107. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key F5A361A3A13554B85E57DDDAAF7EF7873CFD4BB6...
  108. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 7FA647CD89891DEDC060287BB9113D1ED21E1A55...
  109. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key D4DE5ABDE2A7287644EAC7E36D1A9E70E19DAA50...
  110. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key BC1FBE4D2826A0B51E47ED62E2539214C6C11350...
  111. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 9515D8A8EAB88E49BB65EDBCE6B456CAF15447D5...
  112. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 4A8B17E20B88ACA61860009B5CED81B7C2E5C0D2...
  113. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 63F395DE2D6398BBE458F281F2DBB4931985A992...
  114. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 0B20CA1931F5DA3A70D0F8D2EA6836E1AB441196...
  115. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 8F76BEEA0289F9E1D3E229C05F946DED983D4366...
  116. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 66BD74A036D522F51DD70A3C7F2A16726521E06D...
  117. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key 81D7F8241DB38BC759C80FCE3A726C6170E80477...
  118. [2016-06-10 00:26] [ALPM-SCRIPTLET]   -> Disabling key E7210A59715F6940CF9A4E36A001876699AD6E84...
  119. [2016-06-10 00:26] [ALPM-SCRIPTLET] ==> Updating trust database...
  120. [2016-06-10 00:26] [ALPM-SCRIPTLET] gpg: next trustdb check due at 2016-10-19
  121. [2016-06-10 00:26] [ALPM] upgraded aspell (0.60.6.1-4 -> 0.60.6.1-5)
  122. [2016-06-10 00:26] [ALPM] upgraded inputproto (2.3.1-1 -> 2.3.2-1)
  123. [2016-06-10 00:26] [ALPM] upgraded at-spi2-core (2.18.3-1 -> 2.20.2-1)
  124. [2016-06-10 00:26] [ALPM] upgraded atk (2.18.0-1 -> 2.20.0-1)
  125. [2016-06-10 00:26] [ALPM] upgraded at-spi2-atk (2.18.1-1 -> 2.20.1-1)
  126. [2016-06-10 00:26] [ALPM] upgraded m4 (1.4.17-1 -> 1.4.17-2)
  127. [2016-06-10 00:26] [ALPM] upgraded diffutils (3.3-2 -> 3.3-3)
  128. [2016-06-10 00:26] [ALPM] upgraded mpfr (3.1.4-1 -> 3.1.4.p1-1)
  129. [2016-06-10 00:26] [ALPM] upgraded autoconf (2.69-2 -> 2.69-3)
  130. [2016-06-10 00:26] [ALPM] upgraded binutils (2.26-3 -> 2.26-4)
  131. [2016-06-10 00:26] [ALPM] upgraded bison (3.0.4-1 -> 3.0.4-2)
  132. [2016-06-10 00:26] [ALPM] upgraded blas (3.6.0-4 -> 3.6.0-5)
  133. [2016-06-10 00:26] [ALPM] upgraded libtasn1 (4.7-1 -> 4.8-2)
  134. [2016-06-10 00:26] [ALPM] upgraded ca-certificates-utils (20150402-1 -> 20160507-1)
  135. [2016-06-10 00:26] [ALPM] upgraded ca-certificates-mozilla (3.22.1-1 -> 3.24-1)
  136. [2016-06-10 00:26] [ALPM] upgraded ca-certificates-cacert (20140824-2 -> 20140824-3)
  137. [2016-06-10 00:26] [ALPM] upgraded ca-certificates (20150402-1 -> 20160507-1)
  138. [2016-06-10 00:26] [ALPM] upgraded cblas (3.6.0-4 -> 3.6.0-5)
  139. [2016-06-10 00:26] [ALPM] upgraded cfitsio (3.370-3 -> 3.390-1)
  140. [2016-06-10 00:26] [ALPM] upgraded libmpc (1.0.3-1 -> 1.0.3-2)
  141. [2016-06-10 00:26] [ALPM] upgraded gcc (5.3.0-5 -> 6.1.1-1)
  142. [2016-06-10 00:26] [ALPM] upgraded clang (3.7.1-1 -> 3.8.0-1)
  143. [2016-06-10 00:26] [ALPM] upgraded curl (7.47.1-2 -> 7.49.1-1)
  144. [2016-06-10 00:26] [ALPM] upgraded shared-mime-info (1.5-1 -> 1.6-2)
  145. [2016-06-10 00:26] [ALPM] upgraded cmake (3.5.1-1 -> 3.5.2-2)
  146. [2016-06-10 00:26] [ALPM] upgraded libgusb (0.2.8-1 -> 0.2.9-1)
  147. [2016-06-10 00:26] [ALPM] upgraded sqlite (3.11.1-1 -> 3.13.0-1)
  148. [2016-06-10 00:26] [ALPM] upgraded dconf (0.24.0-1 -> 0.26.0-1)
  149. [2016-06-10 00:26] [ALPM] upgraded colord (1.2.12-1 -> 1.3.2-2)
  150. [2016-06-10 00:26] [ALPM] upgraded desktop-file-utils (0.22-1 -> 0.22-2)
  151. [2016-06-10 00:26] [ALPM] upgraded device-mapper (2.02.146-1 -> 2.02.154-3)
  152. [2016-06-10 00:26] [ALPM] upgraded dhcpcd (6.10.1-1 -> 6.11.0-2)
  153. [2016-06-10 00:26] [ALPM] upgraded tar (1.28-1 -> 1.29-1)
  154. [2016-06-10 00:26] [ALPM] upgraded libtool (2.4.6-4 -> 2.4.6-5)
  155. [2016-06-10 00:26] [ALPM] upgraded make (4.1-3 -> 4.1-4)
  156. [2016-06-10 00:26] [ALPM] upgraded dkms (2.2.0.3+git151023-9 -> 2.2.0.3+git151023-10)
  157. [2016-06-10 00:26] [ALPM] upgraded giflib (5.1.2-1 -> 5.1.4-1)
  158. [2016-06-10 00:26] [ALPM] upgraded nettle (3.2-1 -> 3.2-2)
  159. [2016-06-10 00:26] [ALPM] upgraded gnutls (3.4.10-1 -> 3.4.13-1)
  160. [2016-06-10 00:26] [ALPM] upgraded libcups (2.1.3-1 -> 2.1.3-2)
  161. [2016-06-10 00:26] [ALPM] upgraded libxkbcommon (0.5.0-1 -> 0.6.1-1)
  162. [2016-06-10 00:26] [ALPM] upgraded json-glib (1.0.4-1 -> 1.2.0-1)
  163. [2016-06-10 00:26] [ALPM] upgraded libproxy (0.4.12-1 -> 0.4.12-2)
  164. [2016-06-10 00:26] [ALPM] upgraded gsettings-desktop-schemas (3.18.1-1 -> 3.21.2-1)
  165. [2016-06-10 00:26] [ALPM] upgraded glib-networking (2.46.1-1 -> 2.48.2-1)
  166. [2016-06-10 00:26] [ALPM] upgraded libsoup (2.52.2-1 -> 2.54.1-1)
  167. [2016-06-10 00:26] [ALPM] upgraded rest (0.7.93-1 -> 0.8.0-1)
  168. [2016-06-10 00:26] [ALPM] installed wayland-protocols (1.4-1)
  169. [2016-06-10 00:26] [ALPM] upgraded gtk3 (3.18.9-1 -> 3.20.6-1)
  170. [2016-06-10 00:26] [ALPM] upgraded gconf (3.2.6-3 -> 3.2.6-4)
  171. [2016-06-10 00:26] [ALPM] upgraded ocl-icd (2.2.8-1 -> 2.2.9-1)
  172. [2016-06-10 00:26] [ALPM] upgraded imagemagick (6.9.3.7-1 -> 6.9.4.6-2)
  173. [2016-06-10 00:26] [ALPM] upgraded gd (2.1.1-3 -> 2.1.1-4)
  174. [2016-06-10 00:26] [ALPM] upgraded emacs (24.5-2 -> 24.5-4)
  175. [2016-06-10 00:26] [ALPM] warning: /etc/pacman.d/mirrorlist installed as /etc/pacman.d/mirrorlist.pacnew
  176. [2016-06-10 00:26] [ALPM] upgraded pacman-mirrorlist (20160320-1 -> 20160606-1)
  177. [2016-06-10 00:26] [ALPM] upgraded libksba (1.3.3-1 -> 1.3.4-1)
  178. [2016-06-10 00:26] [ALPM] upgraded libassuan (2.4.2-1 -> 2.4.2-2)
  179. [2016-06-10 00:26] [ALPM] upgraded pinentry (0.9.7-1 -> 0.9.7-2)
  180. [2016-06-10 00:26] [ALPM] upgraded gnupg (2.1.11-1 -> 2.1.12-2)
  181. [2016-06-10 00:26] [ALPM] upgraded pacman (5.0.1-2 -> 5.0.1-4)
  182. [2016-06-10 00:26] [ALPM] upgraded expac (6-1 -> 7-1)
  183. [2016-06-10 00:26] [ALPM] installed libraw1394 (2.1.2-1)
  184. [2016-06-10 00:26] [ALPM] installed libavc1394 (0.5.4-2)
  185. [2016-06-10 00:26] [ALPM] upgraded libbluray (0.9.2-1 -> 0.9.2-2)
  186. [2016-06-10 00:26] [ALPM] installed libiec61883 (1.2.0-4)
  187. [2016-06-10 00:26] [ALPM] upgraded hdf5 (1.8.15_patch1-1 -> 1.10.0-1)
  188. [2016-06-10 00:26] [ALPM] upgraded netcdf (4.3.3.1-2 -> 4.4.1rc1-1)
  189. [2016-06-10 00:26] [ALPM] upgraded ffmpeg (1:3.0-1 -> 1:3.0.2-2)
  190. [2016-06-10 00:26] [ALPM] upgraded ffmpeg2.8 (2.8.6-1 -> 2.8.7-1)
  191. [2016-06-10 00:26] [ALPM] upgraded file (5.25-1 -> 5.27-1)
  192. [2016-06-10 00:26] [ALPM] upgraded gtk2 (2.24.30-1 -> 2.24.30-2)
  193. [2016-06-10 00:26] [ALPM] upgraded nss (3.22.1-1 -> 3.24-1)
  194. [2016-06-10 00:26] [ALPM] upgraded ttf-dejavu-ib (2.35-1 -> 2.35-2)
  195. [2016-06-10 00:26] [ALPM] upgraded icu (56.1-2 -> 57.1-1)
  196. [2016-06-10 00:26] [ALPM] upgraded ttf-droid-ib (20121017-11 -> 20121017-12)
  197. [2016-06-10 00:26] [ALPM] upgraded ttf-liberation-ib (2.00.1-12 -> 2.00.1-13)
  198. [2016-06-10 00:26] [ALPM] upgraded ttf-ubuntu-font-family-ib (0.83-1 -> 0.83-2)
  199. [2016-06-10 00:26] [ALPM] upgraded firefox (45.0.1-1 -> 47.0-1)
  200. [2016-06-10 00:26] [ALPM] upgraded python-pyparsing (2.1.1-1 -> 2.1.4-1)
  201. [2016-06-10 00:26] [ALPM] upgraded python-packaging (16.6-1 -> 16.7-1)
  202. [2016-06-10 00:26] [ALPM] upgraded python-setuptools (1:20.5-1 -> 1:23.0.0-1)
  203. [2016-06-10 00:26] [ALPM] upgraded python-pyflakes (1.1.0-1 -> 1.2.3-1)
  204. [2016-06-10 00:26] [ALPM] upgraded python-mccabe (0.4.0-1 -> 0.5.0-1)
  205. [2016-06-10 00:26] [ALPM] upgraded flake8 (1:2.5.4-2 -> 1:2.5.4-4)
  206. [2016-06-10 00:26] [ALPM] upgraded flex (2.6.0-2 -> 2.6.0-3)
  207. [2016-06-10 00:26] [ALPM] upgraded poppler (0.41.0-1 -> 0.42.0-1)
  208. [2016-06-10 00:26] [ALPM] upgraded python2 (2.7.11-2 -> 2.7.11-3)
  209. [2016-06-10 00:26] [ALPM] upgraded lapack (3.6.0-4 -> 3.6.0-5)
  210. [2016-06-10 00:26] [ALPM] upgraded python2-numpy (1.10.4-1 -> 1.11.0-1)
  211. [2016-06-10 00:26] [ALPM] upgraded libmariadbclient (10.1.13-1 -> 10.1.14-1)
  212. [2016-06-10 00:26] [ALPM] upgraded postgresql-libs (9.5.1-2 -> 9.5.3-1)
  213. [2016-06-10 00:26] [ALPM] upgraded gdal (2.0.2-3 -> 2.1.0-2)
  214. [2016-06-10 00:26] [ALPM] upgraded git (2.7.4-1 -> 2.8.3-1)
  215. [2016-06-10 00:26] [ALPM] upgraded grep (2.24-1 -> 2.25-2)
  216. [2016-06-10 00:26] [ALPM] upgraded harfbuzz-icu (1.2.3-1 -> 1.2.7-1)
  217. [2016-06-10 00:26] [ALPM] upgraded http-parser (2.6.2-1 -> 2.7.0-1)
  218. [2016-06-10 00:26] [ALPM] installed numactl (2.0.11-1)
  219. [2016-06-10 00:26] [ALPM] upgraded hwloc (1.11.3-1 -> 1.11.3-2)
  220. [2016-06-10 00:26] [ALPM] upgraded iproute2 (4.4.0-1 -> 4.5.0-2)
  221. [2016-06-10 00:26] [ALPM] upgraded iputils (20150815.1c59920-3 -> 20160308.0db72a4-1)
  222. [2016-06-10 00:26] [ALPM] upgraded python-path (8.1.2-2 -> 8.2.1-1)
  223. [2016-06-10 00:26] [ALPM] upgraded ipython (4.1.2-2 -> 4.2.0-2)
  224. [2016-06-10 00:26] [ALPM] upgraded python2-pyparsing (2.1.1-1 -> 2.1.4-1)
  225. [2016-06-10 00:26] [ALPM] upgraded python2-packaging (16.6-1 -> 16.7-1)
  226. [2016-06-10 00:26] [ALPM] upgraded python2-setuptools (1:20.5-1 -> 1:23.0.0-1)
  227. [2016-06-10 00:26] [ALPM] upgraded python2-path (8.1.2-2 -> 8.2.1-1)
  228. [2016-06-10 00:26] [ALPM] installed python2-pathlib (1.0.1-3)
  229. [2016-06-10 00:26] [ALPM] installed python2-backports.shutil_get_terminal_size (1.0.0-1)
  230. [2016-06-10 00:26] [ALPM] upgraded ipython2 (4.1.2-2 -> 4.2.0-2)
  231. [2016-06-10 00:26] [ALPM] upgraded libsodium (1.0.8-1 -> 1.0.10-1)
  232. [2016-06-10 00:26] [ALPM] upgraded ipython2-notebook (4.1.0-1 -> 4.1.0-4)
  233. [2016-06-10 00:26] [ALPM] upgraded jupyter (4.1.0-1 -> 4.1.0-4)
  234. [2016-06-10 00:26] [ALPM] upgraded jupyter-notebook (4.1.0-2 -> 4.2.0-1)
  235. [2016-06-10 00:26] [ALPM] upgraded lib32-glibc (2.23-1 -> 2.23-4)
  236. [2016-06-10 00:26] [ALPM] upgraded lib32-expat (2.1.0-2 -> 2.1.1-2)
  237. [2016-06-10 00:26] [ALPM] upgraded lib32-gcc-libs (5.3.0-5 -> 6.1.1-1)
  238. [2016-06-10 00:26] [ALPM] upgraded lib32-icu (56.1-2 -> 57.1-1)
  239. [2016-06-10 00:26] [ALPM] upgraded lib32-glib2 (2.46.2-1 -> 2.48.1-1)
  240. [2016-06-10 00:26] [ALPM] upgraded lib32-harfbuzz (1.2.3-1 -> 1.2.7-1)
  241. [2016-06-10 00:26] [ALPM] upgraded lib32-freetype2-infinality-ultimate (2.6.3-1 -> 2.6.3-3)
  242. [2016-06-10 00:26] [ALPM] upgraded lib32-fontconfig-infinality-ultimate (2.11.94-1 -> 2.11.95-1)
  243. [2016-06-10 00:27] [ALPM-SCRIPTLET] updating font cache... done.
  244. [2016-06-10 00:27] [ALPM] upgraded lib32-libdrm (2.4.67-1 -> 2.4.68-1)
  245. [2016-06-10 00:27] [ALPM] upgraded lib32-elfutils (0.165-1 -> 0.166-1)
  246. [2016-06-10 00:27] [ALPM] upgraded lib32-llvm-libs (3.7.1-1 -> 3.8.0-1)
  247. [2016-06-10 00:27] [ALPM] upgraded lib32-libxcb (1.11.1-1 -> 1.12-2)
  248. [2016-06-10 00:27] [ALPM] upgraded lib32-libxfixes (5.0.1-1 -> 5.0.2-1)
  249. [2016-06-10 00:27] [ALPM] upgraded lib32-libgpg-error (1.21-1 -> 1.22-1)
  250. [2016-06-10 00:27] [ALPM] upgraded lib32-libgcrypt (1.6.5-1 -> 1.7.0-1)
  251. [2016-06-10 00:27] [ALPM] upgraded lib32-mesa (11.1.2-1 -> 11.2.2-1)
  252. [2016-06-10 00:27] [ALPM] upgraded lib32-mesa-libgl (11.1.2-1 -> 11.2.2-1)
  253. [2016-06-10 00:27] [ALPM] upgraded lib32-gdk-pixbuf2 (2.32.3-1 -> 2.34.0-1)
  254. [2016-06-10 00:27] [ALPM] upgraded lib32-pango (1.39.0-1 -> 1.40.1-1)
  255. [2016-06-10 00:27] [ALPM] upgraded lib32-librsvg (2.40.13-1 -> 2.40.15-1)
  256. [2016-06-10 00:27] [ALPM] upgraded lib32-cairo-infinality-ultimate (1.14.6-1 -> 1.14.6-2)
  257. [2016-06-10 00:27] [ALPM] upgraded lib32-openssl (1:1.0.2.g-3 -> 1:1.0.2.h-1)
  258. [2016-06-10 00:27] [ALPM] upgraded lib32-libldap (2.4.43-2 -> 2.4.44-1)
  259. [2016-06-10 00:27] [ALPM] upgraded lib32-util-linux (2.27.1-1 -> 2.28-1)
  260. [2016-06-10 00:27] [ALPM] upgraded lib32-krb5 (1.13.2-3 -> 1.13.4-1)
  261. [2016-06-10 00:27] [ALPM] upgraded lib32-curl (7.47.1-2 -> 7.48.0-1)
  262. [2016-06-10 00:27] [ALPM] upgraded libev (4.20-1 -> 4.22-1)
  263. [2016-06-10 00:27] [ALPM] upgraded libevdev (1.4.6-1 -> 1.5.1-1)
  264. [2016-06-10 00:27] [ALPM] upgraded libinput (1.2.2-1 -> 1.3.0-2)
  265. [2016-06-10 00:27] [ALPM] upgraded libuv (1.8.0-1 -> 1.9.1-1)
  266. [2016-06-10 00:27] [ALPM] upgraded libxkbcommon-x11 (0.5.0-1 -> 0.6.1-1)
  267. [2016-06-10 00:27] [ALPM] upgraded libxslt (1.1.28-4 -> 1.1.29-1)
  268. [2016-06-10 00:27] [ALPM] upgraded linux-firmware (20160113.40e9ae8-1 -> 20160516.80d463b-1)
  269. [2016-06-10 00:27] [ALPM] upgraded linux (4.4.5-1 -> 4.6.2-1)
  270. [2016-06-10 00:27] [ALPM-SCRIPTLET] >>> Updating module dependencies. Please wait ...
  271. [2016-06-10 00:27] [ALPM-SCRIPTLET] >>> Generating initial ramdisk, using mkinitcpio. Please wait...
  272. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Building image from preset: /etc/mkinitcpio.d/linux.preset: 'default'
  273. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> -k /boot/vmlinuz-linux -c /etc/mkinitcpio.conf -g /boot/initramfs-linux.img
  274. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Starting build: 4.6.2-1-ARCH
  275. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [base]
  276. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [udev]
  277. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [autodetect]
  278. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [modconf]
  279. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [block]
  280. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [filesystems]
  281. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [keyboard]
  282. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [fsck]
  283. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Generating module dependencies
  284. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Creating gzip-compressed initcpio image: /boot/initramfs-linux.img
  285. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Image generation successful
  286. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Building image from preset: /etc/mkinitcpio.d/linux.preset: 'fallback'
  287. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> -k /boot/vmlinuz-linux -c /etc/mkinitcpio.conf -g /boot/initramfs-linux-fallback.img -S autodetect
  288. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Starting build: 4.6.2-1-ARCH
  289. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [base]
  290. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [udev]
  291. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [modconf]
  292. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [block]
  293. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> WARNING: Possibly missing firmware for module: aic94xx
  294. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> WARNING: Possibly missing firmware for module: wd719x
  295. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [filesystems]
  296. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [keyboard]
  297. [2016-06-10 00:27] [ALPM-SCRIPTLET]   -> Running build hook: [fsck]
  298. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Generating module dependencies
  299. [2016-06-10 00:27] [ALPM-SCRIPTLET] ==> Creating gzip-compressed initcpio image: /boot/initramfs-linux-fallback.img
  300. [2016-06-10 00:28] [ALPM-SCRIPTLET] ==> Image generation successful
  301. [2016-06-10 00:28] [ALPM] upgraded linux-headers (4.4.5-1 -> 4.6.2-1)
  302. [2016-06-10 00:28] [ALPM] upgraded popt (1.16-7 -> 1.16-8)
  303. [2016-06-10 00:28] [ALPM] upgraded logrotate (3.9.1-1 -> 3.9.2-1)
  304. [2016-06-10 00:28] [ALPM] upgraded lvm2 (2.02.146-1 -> 2.02.154-3)
  305. [2016-06-10 00:28] [ALPM] upgraded man-db (2.7.5-1 -> 2.7.5-2)
  306. [2016-06-10 00:28] [ALPM] upgraded man-pages (4.05-1 -> 4.06-1)
  307. [2016-06-10 00:28] [ALPM] upgraded nano (2.5.3-1 -> 2.5.3-2)
  308. [2016-06-10 00:28] [ALPM] upgraded nodejs (5.9.1-1 -> 6.2.1-1)
  309. [2016-06-10 00:28] [ALPM] upgraded npm (3.8.3-1 -> 3.9.5-1)
  310. [2016-06-10 00:28] [ALPM] upgraded openresolv (3.7.2-1 -> 3.8.1-1)
  311. [2016-06-10 00:28] [ALPM] upgraded otf-cantarell-ib (1:0.0.24-1 -> 1:0.0.24-2)
  312. [2016-06-10 00:28] [ALPM] upgraded otf-oswald-ib (3.0-7 -> 3.0-8)
  313. [2016-06-10 00:28] [ALPM] upgraded otf-quintessential-ib (1.000-5 -> 1.000-6)
  314. [2016-06-10 00:28] [ALPM] upgraded otf-tex-gyre-ib (2.005-7 -> 2.005-8)
  315. [2016-06-10 00:28] [ALPM] upgraded qt5-base (5.6.0-2 -> 5.6.0-7)
  316. [2016-06-10 00:28] [ALPM] upgraded pyqt5-common (5.5.1-2 -> 5.6-1)
  317. [2016-06-10 00:28] [ALPM] upgraded python-dateutil (2.5.2-1 -> 2.5.3-1)
  318. [2016-06-10 00:28] [ALPM] upgraded python-django (1.9.4-1 -> 1.9.6-1)
  319. [2016-06-10 00:28] [ALPM] upgraded python-numpy (1.10.4-1 -> 1.11.0-1)
  320. [2016-06-10 00:28] [ALPM] upgraded python-numexpr (2.5-1 -> 2.6.0-1)
  321. [2016-06-10 00:28] [ALPM] upgraded python-openpyxl (2.3.4-1 -> 2.3.5-1)
  322. [2016-06-10 00:28] [ALPM] upgraded python-pytz (2016.3-1 -> 2016.4-1)
  323. [2016-06-10 00:28] [ALPM] upgraded python-pandas (0.18.0-1 -> 0.18.1-1)
  324. [2016-06-10 00:28] [ALPM] upgraded python-pillow (3.1.1-1 -> 3.2.0-1)
  325. [2016-06-10 00:28] [ALPM] upgraded python-pip (8.1.1-1 -> 8.1.2-1)
  326. [2016-06-10 00:28] [ALPM] upgraded sip (4.17-1 -> 4.18-1)
  327. [2016-06-10 00:28] [ALPM] upgraded python-sip (4.17-1 -> 4.18-1)
  328. [2016-06-10 00:28] [ALPM] upgraded python-pyqt5 (5.5.1-2 -> 5.6-1)
  329. [2016-06-10 00:28] [ALPM] upgraded python-pytables (3.2.2-4 -> 3.2.2-6)
  330. [2016-06-10 00:28] [ALPM] upgraded python-urllib3 (1.14-1 -> 1.15.1-1)
  331. [2016-06-10 00:28] [ALPM] upgraded python-requests (2.9.1-1 -> 2.10.0-1)
  332. [2016-06-10 00:28] [ALPM] upgraded python-scipy (0.17.0-1 -> 0.17.1-1)
  333. [2016-06-10 00:28] [ALPM] upgraded python-seaborn (0.7.0-1 -> 0.7.1-1)
  334. [2016-06-10 00:28] [ALPM] upgraded python-shapely (1.5.14-1 -> 1.5.16-1)
  335. [2016-06-10 00:28] [ALPM] upgraded python-virtualenv (15.0.0-1 -> 15.0.2-1)
  336. [2016-06-10 00:28] [ALPM] upgraded python-xlrd (0.9.4-2 -> 1.0.0-1)
  337. [2016-06-10 00:28] [ALPM] upgraded python2-dateutil (2.5.2-1 -> 2.5.3-1)
  338. [2016-06-10 00:28] [ALPM] upgraded python2-pyflakes (1.1.0-1 -> 1.2.3-1)
  339. [2016-06-10 00:28] [ALPM] upgraded python2-mccabe (0.4.0-1 -> 0.5.0-1)
  340. [2016-06-10 00:28] [ALPM] upgraded python2-flake8 (1:2.5.4-2 -> 1:2.5.4-4)
  341. [2016-06-10 00:28] [ALPM] upgraded python2-pytz (2016.3-1 -> 2016.4-1)
  342. [2016-06-10 00:28] [ALPM] upgraded python2-pandas (0.18.0-1 -> 0.18.1-1)
  343. [2016-06-10 00:28] [ALPM] upgraded python2-pip (8.1.1-1 -> 8.1.2-1)
  344. [2016-06-10 00:28] [ALPM] upgraded python2-sip (4.17-1 -> 4.18-1)
  345. [2016-06-10 00:28] [ALPM] upgraded python2-pyqt5 (5.5.1-2 -> 5.6-1)
  346. [2016-06-10 00:28] [ALPM] upgraded python2-scipy (0.17.0-1 -> 0.17.1-1)
  347. [2016-06-10 00:28] [ALPM] upgraded python2-virtualenv (15.0.0-1 -> 15.0.2-1)
  348. [2016-06-10 00:28] [ALPM] upgraded rxvt-unicode-terminfo (9.22-1 -> 9.22-2)
  349. [2016-06-10 00:28] [ALPM] upgraded rxvt-unicode (9.22-1 -> 9.22-2)
  350. [2016-06-10 00:28] [ALPM] upgraded s-nail (14.8.6-2 -> 14.8.8-1)
  351. [2016-06-10 00:28] [ALPM] upgraded sed (4.2.2-3 -> 4.2.2-4)
  352. [2016-06-10 00:28] [ALPM] upgraded speech-dispatcher (0.8.3-6 -> 0.8.4-1)
  353. [2016-06-10 00:28] [ALPM] upgraded stow (2.2.2-1 -> 2.2.2-2)
  354. [2016-06-10 00:28] [ALPM] upgraded sudo (1.8.15-1 -> 1.8.16-1)
  355. [2016-06-10 00:28] [ALPM] upgraded systemd-sysvcompat (229-3 -> 230-3)
  356. [2016-06-10 00:28] [ALPM] upgraded t1-cursor-ib (1.0.4-1 -> 1.0.4-2)
  357. [2016-06-10 00:28] [ALPM] upgraded t1-urw-fonts-ib (20150811-1 -> 20150811-2)
  358. [2016-06-10 00:28] [ALPM] upgraded ttf-caladea-ib (20130214-6 -> 20140817-1)
  359. [2016-06-10 00:28] [ALPM] upgraded ttf-cantoraone-ib (1.001-6 -> 1.001-7)
  360. [2016-06-10 00:28] [ALPM] upgraded ttf-carlito-ib (20130920-7 -> 20140820-1)
  361. [2016-06-10 00:28] [ALPM] upgraded ttf-courier-prime-ib (1.203-6 -> 1.203-7)
  362. [2016-06-10 00:28] [ALPM] upgraded ttf-ddc-uchen-ib (1.000-6 -> 1.000-7)
  363. [2016-06-10 00:28] [ALPM] upgraded ttf-gelasio-ib (1.00-6 -> 1.00-7)
  364. [2016-06-10 00:28] [ALPM] upgraded ttf-heuristica-ib (1.0.2-3 -> 1.0.2-4)
  365. [2016-06-10 00:28] [ALPM] upgraded ttf-lohit-punjabi-ib (2.5.3-6 -> 2.5.3-7)
  366. [2016-06-10 00:28] [ALPM] upgraded ttf-merriweather-ib (1.570-1 -> 1.584-1)
  367. [2016-06-10 00:28] [ALPM] upgraded ttf-merriweather-sans-ib (1.003-8 -> 1.006-1)
  368. [2016-06-10 00:28] [ALPM] upgraded ttf-noto-fonts-cjk-ib (1.004-1 -> 1.004-2)
  369. [2016-06-10 00:28] [ALPM] upgraded ttf-noto-fonts-ib (20150929-1 -> 20150929-2)
  370. [2016-06-10 00:28] [ALPM] upgraded ttf-noto-fonts-nonlatin-ib (20150929-1 -> 20150929-2)
  371. [2016-06-10 00:28] [ALPM] upgraded ttf-opensans-ib (1.10-1 -> 1.10-2)
  372. [2016-06-10 00:28] [ALPM] upgraded ttf-signika-family-ib (1.0001-7 -> 1.0001-8)
  373. [2016-06-10 00:28] [ALPM] upgraded ttf-symbola-ib (8.00-1 -> 8.00-2)
  374. [2016-06-10 00:28] [ALPM] upgraded unzip (6.0-11 -> 6.0-12)
  375. [2016-06-10 00:28] [ALPM] upgraded virtualbox-guest-dkms (5.0.16-3 -> 5.0.20-1)
  376. [2016-06-10 00:28] [ALPM] upgraded xorg-server-common (1.18.2-4 -> 1.18.3-2)
  377. [2016-06-10 00:28] [ALPM] upgraded xf86-input-evdev (2.10.1-3 -> 2.10.3-1)
  378. [2016-06-10 00:28] [ALPM] upgraded xorg-server (1.18.2-4 -> 1.18.3-2)
  379. [2016-06-10 00:28] [ALPM] upgraded virtualbox-guest-utils (5.0.16-3 -> 5.0.20-1)
  380. [2016-06-10 00:28] [ALPM] upgraded virtualbox-host-dkms (5.0.16-3 -> 5.0.20-1)
  381. [2016-06-10 00:28] [ALPM] upgraded which (2.21-1 -> 2.21-2)
  382. [2016-06-10 00:28] [ALPM] upgraded xcb-util-cursor (0.1.2-1 -> 0.1.3-1)
  383. [2016-06-10 00:28] [ALPM] upgraded xdg-utils (1.1.1-1 -> 1.1.1-2)
  384. [2016-06-10 00:28] [ALPM] upgraded xfsprogs (4.3.0-1 -> 4.5.0-1)
  385. [2016-06-10 00:28] [ALPM] upgraded xorg-xinit (1.3.4-3 -> 1.3.4-4)
  386. [2016-06-10 00:28] [ALPM] upgraded xterm (324-1 -> 324-2)
  387. [2016-06-10 00:28] [ALPM] upgraded zsh-completions (0.17.0-1 -> 0.18.0-1)
  388. [2016-06-10 00:28] [ALPM] transaction completed
  389. [2016-06-10 00:28] [ALPM] running '70-dkms-install.hook'...
  390. [2016-06-10 00:28] [ALPM-SCRIPTLET] ==> dkms -q install -m vboxguest -v 5.0.20_OSE -k 4.6.2-1-ARCH
  391. [2016-06-10 00:28] [ALPM-SCRIPTLET] ==> dkms -q install -m vboxhost -v 5.0.20_OSE -k 4.6.2-1-ARCH
  392. [2016-06-10 00:29] [ALPM-SCRIPTLET] ==> dkms -q install -m vboxguest -v 5.0.20_OSE -k 4.6.2-1-ARCH
  393. [2016-06-10 00:29] [ALPM-SCRIPTLET] ==> dkms -q install -m vboxhost -v 5.0.20_OSE -k 4.6.2-1-ARCH
  394. [2016-06-10 00:29] [ALPM] running '90-fc-cache-ib.hook'...
  395. [2016-06-10 00:29] [ALPM] running 'gdk-pixbuf-query-loaders.hook'...
  396. [2016-06-10 00:29] [ALPM] running 'gio-querymodules.hook'...
  397. [2016-06-10 00:29] [ALPM] running 'glib-compile-schemes.hook'...
  398. [2016-06-10 00:29] [ALPM] running 'gtk-query-immodules-2.0.hook'...
  399. [2016-06-10 00:29] [ALPM] running 'gtk-query-immodules-3.0.hook'...
  400. [2016-06-10 00:29] [ALPM] running 'gtk-update-icon-cache.hook'...
  401. [2016-06-10 00:29] [ALPM] running 'man-db-purge.hook'...
  402. [2016-06-10 00:30] [ALPM] running 'man-db.hook'...
  403. [2016-06-10 00:30] [ALPM] running 'texinfo-install.hook'...
  404. [2016-06-10 00:30] [ALPM] running 'udev-hwdb.hook'...
  405. [2016-06-10 00:30] [ALPM] running 'update-ca-trust.hook'...
  406. [2016-06-10 00:30] [ALPM] running 'update-desktop-database.hook'...
  407. [2016-06-10 00:30] [ALPM] running 'update-mime-database.hook'...
RAW Paste Data
We use cookies for various purposes including analytics. By continuing to use Pastebin, you agree to our use of cookies as described in the Cookies Policy. OK, I Understand
 
Top