SHARE
TWEET

gtkerror

a guest Nov 5th, 2012 172 Never
  1. hecking for ATK... no
  2. configure: error: Package requirements (atk atk-bridge-2.0) were not met:
  3.  
  4. No package 'atk-bridge-2.0' found
  5.  
  6. Consider adjusting the PKG_CONFIG_PATH environment variable if you
  7. installed software in a non-standard prefix.
  8.  
  9. Alternatively, you may set the environment variables ATK_CFLAGS
  10. and ATK_LIBS to avoid the need to call pkg-config.
  11. See the pkg-config man page for more details.
  12. *** Error during phase configure of gtk+: ########## Error running ./autogen.sh --prefix /home/rudra/gnome --libdir '/home/rudra/gnome/lib64'  --disable-static --disable-gtk-doc  *** [5/7]
RAW Paste Data
Top