SHARE
TWEET

Untitled

a guest Nov 21st, 2011 1,207 Never
  1. Revolutionary CWM v4.0.1.4
  2.  
  3. --Install from sdcard...
  4. Finding update package...
  5. Opening update package...
  6. Installing update...
  7. Amend scripting (update-script) is no longer supported.
  8. Amend scripting was deprecated by Google in Androind 1.5.
  9. It was necessary to remove it when upgrading to the ClockworkMod 3.0 Gingerbread based recovery.
  10. Please switch to Edify scripting (update-script and update-binary) to create working update zip packages.
  11. Installation aborted.
  12.  
  13.  
RAW Paste Data
Top